
  






<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.waaytv.com/content/tncms/live/" />
<meta name="tncms-access-version" content="" />
<meta name="keywords" content="nation-world" />
<meta name="news_keywords" content="nation-world" />
<meta name="description" content="Many Americans anxiously anticipating the Supreme Court's decision on Roe v. Wade may have been offered a glimpse of what's to come when Politico revealed Monday night what it describes" />
<meta name="author" content="Elizabeth Wolfe, CNN" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.waaytv.com/news/nation-world/these-are-the-us-states-where-abortion-rights-could-be-under-threat-if-roe-v/article_1efbb0ee-b789-50d1-a92d-62245998665f.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/a/a9/aa98247c-a11d-586c-a9f9-43b40b78c815/6271045c8d6cf.image.jpg?crop=1920%2C1008%2C0%2C35&amp;resize=1200%2C630&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="These are the US states where abortion rights could be under threat if Roe v. Wade is overturned" />
<meta property="og:description" content="Many Americans anxiously anticipating the Supreme Court's decision on Roe v. Wade may have been offered a glimpse of what's to come when Politico revealed Monday night what it describes" />
<meta property="og:site_name" content="WAAY 31 News" />
<meta property="og:section" content="Nation &amp; World" />
<meta property="article:publisher" content="https://www.facebook.com/waay31news/" />
<meta name="twitter:image" content="https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/a/a9/aa98247c-a11d-586c-a9f9-43b40b78c815/6271045c8d6cf.image.jpg?crop=1920%2C1008%2C0%2C35&amp;resize=438%2C230&amp;order=crop%2Cresize" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@WAAYTV" />
<meta property="tncms:ads" content="smart,lazyload,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/waaytv.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.c58a1beaa3640fa94c3db09673c4d95c.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/waaytv.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.0b15f83608e1df5acbfc4ee524264ada.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/waaytv.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.0108c185ef3be15eaa06171a72c7f0cb.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;400;500;700;900&amp;family=STIX+Two+Text:wght@400;500;600;700&amp;family=Roboto+Condensed:wght@400;700&amp;display=swap"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/waaytv.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-promo-button.52347555fbb6668223efabadb9c9d111.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.61.6"},"crm":{"group_id":"814"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"centerpiece","style":"default","path":"\/news\/nation-world","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"type":"article","author":"Elizabeth Wolfe, CNN","start_hour":"05","id":"1efbb0ee-b789-50d1-a92d-62245998665f","app":"editorial","ga_page":"\/news\/nation-world\/article_1efbb0ee-b789-50d1-a92d-62245998665f.html"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"system":{"render_time":340},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-19476020-3"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://tags.crwdcntrl.net/c/16305/cc.js?ns=_cc16305" id="LOTCC_16305"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc16305.add('tp', 'TNNW');
		_cc16305.add('act', ' User Login');
		_cc16305.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc16305.bcp();
</script>

<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/waaytv.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/waaytv.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/waaytv.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/waaytv.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.f3739bd4d04bcee9e077d20b4f31f29c.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/waaytv.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/waaytv.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/waaytv.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};

    __tnt.ads.dfp.targeting.asset_id = '1efbb0ee-b789-50d1-a92d-62245998665f';
    __tnt.ads.dfp.targeting.k = ["nation-world"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        cube:"https:\/\/bloximages.newyork1.vip.townnews.com\/waaytv.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/cube.d862aac30e9cb24516c7474509403c47.js",
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/waaytv.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/interstitial.df40f87de692498682823c6773da5459.js",
        nativeArticle:"https:\/\/bloximages.newyork1.vip.townnews.com\/waaytv.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/native-article.9b3cd3bb8591bed71346f4fe429b96dc.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/waaytv.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/waaytv.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/waaytv.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/paw.9ea074ccc913cb273a4b790e1e37460a.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/waaytv.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/pencil.2662e4159cdac4809283c5399d78644b.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/waaytv.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        roller:"https:\/\/bloximages.newyork1.vip.townnews.com\/waaytv.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/roller.c699c542afb9f08b38613e8473ddf14f.js",
        slider:"https:\/\/bloximages.newyork1.vip.townnews.com\/waaytv.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/slider.015001bff591d1665c6d0ec2a888b1ca.js",
        stickyAnchor:"https:\/\/bloximages.newyork1.vip.townnews.com\/waaytv.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/sticky-anchor.6dc181cbc3d60e2a1892d05998349ef6.js",
        video:"https:\/\/bloximages.newyork1.vip.townnews.com\/waaytv.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/waaytv.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22591738783/waaytv.com/news/nation-world';
            
                gptAdSlots['ad-1145967'] = googletag.defineSlot(adUnit, [2, 1], 'ad-1145967').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1145967'].setTargeting('pos', ['impact-top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22591738783/waaytv.com/news/nation-world';
            
                gptAdSlots['ad-1146000'] = googletag.defineSlot(adUnit, [1, 1], 'ad-1146000').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1146000'].setTargeting('pos', ['sticky-anchor','impact-sticky-anchor','sticky-footer','impact-sticky-footer']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22591738783/waaytv.com/news/nation-world';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [[728, 90], [320,50]]).addSize([992, 0], [[970, 90], [728, 90], [970, 250]]).addSize([1200, 0], [[1170, 90], [970, 90], [728, 90], [970, 250]]).build();
                gptAdSlots['ad-1145943'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90],[970,250],[1170,90]], 'ad-1145943').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1145943'].setTargeting('pos', ['leaderboard-one']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/waaytv.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.283bfb49ef55c073fceda15ffbf58de8.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/waaytv.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/waaytv.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.openweb.sso.04a3313763142f372f05a1bf3f7a47ba.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/waaytv.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>These are the US states where abortion rights could be under threat if Roe v. Wade is overturned | Nation &amp; World | waaytv.com</title>
            
    <style>body { background-color: #ffffff; color: #222; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #000; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1366px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #fff; } .fixed-nav #main-navigation { background-color: #fff !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #efefef; color: #595959; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus, .navbar-default .navbar-nav>li>button.nav-link, .navbar-default .navbar-nav>li>button.nav-link:hover, .navbar-default .navbar-nav>li>button.nav-link:focus, .navbar-default .navbar-nav>.open>button.nav-link, .navbar-default .navbar-nav>.open>button.nav-link:hover, .navbar-default .navbar-nav>.open>button.nav-link:focus{ color: #222; } .navbar-toggle .icon-bar { background-color: #222 !important; } .navbar-toggle .sr-only-show { color: #222 !important; } #site-top-nav .list-inline>li>a { color: #222; } .asset .asset-body p, .asset #asset-content p { color: #222; }@media (min-width: 1200px) { .container { width: 100%; } } @media (min-width: 1396px) { .container.has-wallpaper, .has-wallpaper .container, .container { width: 1366px; } } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-bottom-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #222; } }#site-top-nav .list-inline>li>a.btn:not(.btn-link) { color: #fff; }#site-copyright a, #site-footer a { color: #000; }.search-redesign .top-breakout > .row { max-width: 1366px; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #801719; }#site-header-container{ border-bottom: 3px solid #801719; }#site-footer-container{ border-top: 3px solid #801719; } .tnt-bg-accent { background-color: #801719; } a .tnt-caret-down { color: #801719; } .block-title .block-title-inner { border-color: #801719; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #801719; } .form-control:focus { border-bottom-color: #801719; }</style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.waaytv.com/content/tncms/site/icon.ico" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="These are the US states where abortion rights could be under threat if Roe v. Wade is overturned | Nation &amp; World | waaytv.com" href="http://www.waaytv.com/search/?f=rss&amp;t=article&amp;c=news/nation-world&amp;l=50&amp;s=start_time&amp;sd=desc" />
    
    <link rel="canonical" href="https://www.waaytv.com/news/nation-world/these-are-the-us-states-where-abortion-rights-could-be-under-threat-if-roe-v/article_1efbb0ee-b789-50d1-a92d-62245998665f.html" />
    
            <script defer src="https://bloximages.newyork1.vip.townnews.com/waaytv.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.46a248d75dc687aa8d928092f6b77fc7.js"></script>
            <script language="javascript" type="text/javascript">
$(document).ready(function() {       

     $('.add-weather-link .weather-now-container').prepend('<a href="/weather" class="weather-extra-link"></a>');
        

}); 
</script>

<!--NATIVO SCRIPT(all pages) - added 09/20/2021-->
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
 
<!--NATIVO SCRIPT(only landing page)-->

<!--/NATIVO SCRIPTS-->



<!-- connatix -->
<script>!function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.playspace.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);</script>
<!-- end connatix -->


 <script src="//d3plfjw9uod7ab.cloudfront.net/6039a864-9622-4b9e-bf48-ec943f27297b.js" type="text/javascript"></script>


        </head>
        <body class="fixed-scroll-nav app-editorial grid-centerpiece blox-asset uuid-1efbb0ee-b789-50d1-a92d-62245998665f  section-news section-nation-world type-article infinity-disabled" data-path="/news/nation-world">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.waaytv.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.61.6&amp;townnews.crm.group_id=814&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=centerpiece&amp;tncms.page.style=default&amp;tncms.page.path=%2Fnews%2Fnation-world&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.asset.type=article&amp;tncms.asset.author=Elizabeth+Wolfe%2C+CNN&amp;tncms.asset.start_hour=05&amp;tncms.asset.id=1efbb0ee-b789-50d1-a92d-62245998665f&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Fnews%2Fnation-world%2Farticle_1efbb0ee-b789-50d1-a92d-62245998665f.html&amp;tncms.vendor.outbrain=Headlines+and+photo+grid&amp;tncms.vendor.taboola=&amp;tncms.system.render_time=340&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.google.ua=UA-19476020-3&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <a href="#main-page-container" class="sr-only" onclick="document.getElementById('main-page-container').scrollIntoView(); return false">Skip to main content</a>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.waaytv.com/tncms/admin/editorial-asset/?edit=1efbb0ee-b789-50d1-a92d-62245998665f"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left" aria-label="Left Main Menu" aria-expanded="false" tabindex="-1" >
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-1146345" class="tncms-block in-drawer nav-logo"><div id="site-logo-1146345" class="site-logo-container text-center" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/16a07134-3d73-11ec-8535-abe24943ecc6.png?resize=200%2C68" 
            srcset="https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/16a07134-3d73-11ec-8535-abe24943ecc6.png?resize=150%2C51 150w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/16a07134-3d73-11ec-8535-abe24943ecc6.png?resize=200%2C68 200w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/16a07134-3d73-11ec-8535-abe24943ecc6.png?resize=225%2C76 225w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/16a07134-3d73-11ec-8535-abe24943ecc6.png?resize=300%2C102 300w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/16a07134-3d73-11ec-8535-abe24943ecc6.png?resize=400%2C136 400w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/16a07134-3d73-11ec-8535-abe24943ecc6.png?resize=540%2C183 540w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/16a07134-3d73-11ec-8535-abe24943ecc6.png?resize=640%2C217 640w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/16a07134-3d73-11ec-8535-abe24943ecc6.png?resize=750%2C254 750w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/16a07134-3d73-11ec-8535-abe24943ecc6.png 990w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="900"
            height="305"
            alt="site-logo"
            ></a>
        </div></div></div><div id="tncms-block-1146342" class="tncms-block in-drawer social-links"><div class="follow-links-1146342 default">
    
    <section id="block-1146342" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/waay31news/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/WAAYTV" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="https://www.instagram.com/waaytv/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.waaytv.com",
  "sameAs" : ["https://www.facebook.com/waay31news/","https://twitter.com/WAAYTV","https://www.instagram.com/waaytv/"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-1145994" class="tncms-block hidden-md hidden-lg"><section id="block-1145994" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1145994" class="search-form-container card clearfix text-center hidden-print well">
    <form id="site-search-1145994" aria-label="Site search" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-1145994" class="site-search-form input-group default normal ">
        <label for="site-search-1145994-term" class="sr-only">Site search</label>
        <input id="site-search-1145994-term" name="q" title="Site search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1145994-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	            
                <span id="site-search-button-1145994" class="hidden-xs hidden-sm ">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section></div><div id="tncms-block-1145997" class="tncms-block hidden-lg hidden-md in-drawer"><div id="user-controls-1145997" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li>
                    <a href="https://www.waaytv.com/users/signup/?referer_url=https%3A%2F%2Fwww.waaytv.com%2Fnews%2Fnation-world%2Fthese-are-the-us-states-where-abortion-rights-could-be-under-threat-if-roe-v%2Farticle_1efbb0ee-b789-50d1-a92d-62245998665f.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">
                        Sign Up
                    </a>
                </li><li>
                    <a href="https://www.waaytv.com/users/login/?referer_url=https%3A%2F%2Fwww.waaytv.com%2Fnews%2Fnation-world%2Fthese-are-the-us-states-where-abortion-rights-could-be-under-threat-if-roe-v%2Farticle_1efbb0ee-b789-50d1-a92d-62245998665f.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li>
                        <a href="https://www.waaytv.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">
                            Dashboard
                        </a>
                    </li>
                    <li>
                        <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1145997').submit(); return false;" rel="nofollow">
                            Logout
                        </a>
                    </li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.waaytv.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.waaytv.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.waaytv.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem">
                        <a class="logout-btn" onclick="document.getElementById('user-logout-form-1145997').submit(); return false;" rel="nofollow">
                        <i class="fas tnt-sign-out-alt tnt-fw"></i> Logout
                        </a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.waaytv.com/users/logout/" id="user-logout-form-1145997"><input type="hidden" name="referer_url" value="https://www.waaytv.com/news/nation-world/these-are-the-us-states-where-abortion-rights-could-be-under-threat-if-roe-v/article_1efbb0ee-b789-50d1-a92d-62245998665f.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/"  class="nav-link tnt-section-home ">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/search/"  class="nav-link tnt-section-search ">Search</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/news/"  class="nav-link tnt-section-news ">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/huntsville/"  class="nav-link tnt-section-huntsville">Huntsville</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/athens-decatur/"  class="nav-link tnt-section-athensdecatur">Athens/Decatur</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/sand-mountain/"  class="nav-link tnt-section-sand-mountain">Sand Mountain</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/shoals/"  class="nav-link tnt-section-shoals">Shoals</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/livestream/"  class="nav-link tnt-section-livestream">Livestream</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/i-team/"  class="nav-link tnt-section-i-team">I-TEAM</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/election/"  class="nav-link tnt-section-elections">Elections</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/traffic/"  class="nav-link tnt-section-traffic-alert">Traffic Alert</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/coronavirus/"  class="nav-link tnt-section-coronavirus">Coronavirus</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/weather/"  class="nav-link tnt-section-weather ">Weather</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/interactive-radar/"  class="nav-link tnt-section-stormtracker-early-warning-radar-network">StormTracker Early Warning Radar Network</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/earlywarningradarnetwork/"  class="nav-link tnt-section-how-our-radars-work">How Our Radars Work</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/"  class="nav-link tnt-section-forecast">Forecast</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/map-center/"  class="nav-link tnt-section-map-center">Map Center</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/share/"  class="nav-link tnt-section-share-your-photos">Share Your Photos</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/camera-network/"  class="nav-link tnt-section-camera-network">Camera Network</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/severe-weather/"  class="nav-link tnt-section-severe-weather">Severe Weather</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/weather-blog/"  class="nav-link tnt-section-weather-blog">Weather Blog</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/weather-call/"  class="nav-link tnt-section-weathercall">WeatherCall</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/storm-shelters/"  class="nav-link tnt-section-storm-shelters">Storm Shelters</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/alerts/"  class="nav-link tnt-section-alerts">Alerts</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/closings/"  class="nav-link tnt-section-closingsdelays">Closings/Delays</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/map-center/7-day/"  class="nav-link tnt-section-7-day-forecast">7-Day Forecast</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/sports"  class="nav-link tnt-section-sports ">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/big-game-friday-night/"  class="nav-link tnt-section-big-game-friday-night">Big Game Friday Night</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/trash-pandas/"  class="nav-link tnt-section-rocket-city-trash-pandas">Rocket City Trash Pandas</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/livestream/"  class="nav-link tnt-section-watch-live ">Watch Live</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/video/"  class="nav-link tnt-section-video ">Video</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/video/"  class="nav-link tnt-section-on-demand">On Demand</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/livestream/"  class="nav-link tnt-section-live">Live</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/contact/apps/"  class="nav-link tnt-section-tv-apps">TV Apps</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.youtube.com/c/WAAYTV31News"  target="_blank" rel="noopener" class="nav-link tnt-section-youtube">YouTube</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/site/forms/submitnews/"  class="nav-link tnt-section-submit-news ">Submit News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms/submitnews/"  class="nav-link tnt-section-news-tips">News Tips</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather/share/"  class="nav-link tnt-section-share-your-photos">Share Your Photos</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-9" data-target="#mobile-nav-left_menu-child-9">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/contact/"  class="nav-link tnt-section-contact ">Contact</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/contact/about/"  class="nav-link tnt-section-about-us">About Us</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/community/"  class="nav-link tnt-section-community-events">Community Events</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/contact/advertise/"  class="nav-link tnt-section-digital-marketing">Digital Marketing</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://allenmediabroadcasting.com/careers/waay.html"  target="_blank" rel="noopener" class="nav-link tnt-section-employment">Employment</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/contact/email/"  class="nav-link tnt-section-email-alerts">Email Alerts</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/contact/meet-the-team/"  class="nav-link tnt-section-news-team">News Team</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/contact/apps/"  class="nav-link tnt-section-our-apps">Our Apps</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/contact/tv-listings/"  class="nav-link tnt-section-tv-listings">TV Listings</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-10" data-target="#mobile-nav-left_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/features/"  class="nav-link tnt-section-features ">Features</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/features/alabama-original/"  class="nav-link tnt-section-alabama-original">Alabama Original</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/features/this-week-politics/"  class="nav-link tnt-section-alabama-politics-this-week">Alabama Politics This Week</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/top-stories/photos-alabama-the-beautiful-waay-31-showcase-the-majesty-of-our-state/article_05112f1e-4307-11ec-8163-1fac6d441ff4.html"  class="nav-link tnt-section-alabama-the-beautiful">Alabama The Beautiful</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/big-game-friday-night/"  class="nav-link tnt-section-big-game-friday-night">Big Game Friday Night</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/features/connecting-north-alabama/"  class="nav-link tnt-section-connecting-north-alabama">Connecting North Alabama</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://deals.allenmediabroadcasting.com/waay.html"  target="_blank" rel="noopener" class="nav-link tnt-section-deals-and-steals">Deals and Steals</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/features/dream-home-cooking/"  class="nav-link tnt-section-dream-home-cooking">Dream Home Cooking</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/features/lawcall/"  class="nav-link tnt-section-lawcall">Lawcall</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/features/medcall/"  class="nav-link tnt-section-medcall">Medcall</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/features/skilled-to-work/"  class="nav-link tnt-section-skilled-to-work">Skilled To Work</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://deals.allenmediabroadcasting.com/index.php?mact=AMBDeals,cntnt01,viewDeal,0&amp;cntnt01dealID=60&amp;cntnt01returnid=54"  target="_blank" rel="noopener" class="nav-link tnt-section-tn-valley-pros">TN Valley Pros</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/features/contests/"  class="nav-link tnt-section-waay-to-win">WAAY To Win</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/features/connecting-north-alabama/"  class="nav-link tnt-section-connecting-north-alabama ">Connecting North Alabama</a>
                        </div>
                    </div></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    
    
    
    
    <div id="tncms-region-global-skyline" class="tncms-region "><div id="tncms-block-1145967" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1145967" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1145967');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1146000" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1146000" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1146000');
                        
                });
            </script>
        </div>
    </div>
</div></div>
    

    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-1146399" class="tncms-block"><div id="moved-trigger"><button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left" aria-label="Left Main Menu" aria-expanded="false">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button></div></div><div id="tncms-block-1145973" class="tncms-block header-search"><ul id="site-search-1145973-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown" aria-label="Search">
                <span class="fas tnt-search"></span>
            </a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1145973" aria-label="Site search" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-1145973" class="site-search-form input-group default normal ">
        <label for="site-search-1145973-term" class="sr-only">Site search</label>
        <input id="site-search-1145973-term" name="q" title="Site search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1145973-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	            
                <span id="site-search-button-1145973" class="hidden-xs hidden-sm ">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
</div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-1145988" class="tncms-block"><div id="site-logo-1145988" class="site-logo-container text-center" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/07383330-3d73-11ec-8535-6b6db5f02ac9.png?resize=200%2C68" 
            srcset="https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/07383330-3d73-11ec-8535-6b6db5f02ac9.png?resize=150%2C51 150w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/07383330-3d73-11ec-8535-6b6db5f02ac9.png?resize=200%2C68 200w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/07383330-3d73-11ec-8535-6b6db5f02ac9.png?resize=225%2C76 225w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/07383330-3d73-11ec-8535-6b6db5f02ac9.png?resize=300%2C102 300w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/07383330-3d73-11ec-8535-6b6db5f02ac9.png?resize=400%2C136 400w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/07383330-3d73-11ec-8535-6b6db5f02ac9.png?resize=540%2C183 540w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/07383330-3d73-11ec-8535-6b6db5f02ac9.png?resize=640%2C217 640w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/07383330-3d73-11ec-8535-6b6db5f02ac9.png?resize=750%2C254 750w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/07383330-3d73-11ec-8535-6b6db5f02ac9.png 990w"
            sizes="(min-width: 1396px) 455px, calc(33.33vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="900"
            height="305"
            alt="site-logo"
            ></a>
        </div></div></div></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-1145982" class="tncms-block header-weather"><div id="weather-1145982" class="weather-current size-small pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions ">
            <a href="/weather/?weather_zip=35801" class="dropdown-toggle"  aria-label="Weather">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-cloudy"></span>
                </span>
                <span class="pull-left temp-desc small">
                    <span class="temp">70&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" aria-label="Main" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left" aria-label="Left Main Menu" aria-expanded="false">
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                         
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left_menu_right_search">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1145970" class="tncms-block"><div id="site-logo-1145970" class="site-logo-container text-center" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/0fa8cf02-3d73-11ec-8535-13d73e6fd7c1.png?resize=200%2C68" 
            srcset="https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/0fa8cf02-3d73-11ec-8535-13d73e6fd7c1.png?resize=150%2C51 150w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/0fa8cf02-3d73-11ec-8535-13d73e6fd7c1.png?resize=200%2C68 200w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/0fa8cf02-3d73-11ec-8535-13d73e6fd7c1.png?resize=225%2C76 225w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/0fa8cf02-3d73-11ec-8535-13d73e6fd7c1.png?resize=300%2C102 300w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/0fa8cf02-3d73-11ec-8535-13d73e6fd7c1.png?resize=400%2C136 400w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/0fa8cf02-3d73-11ec-8535-13d73e6fd7c1.png?resize=540%2C183 540w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/0fa8cf02-3d73-11ec-8535-13d73e6fd7c1.png?resize=640%2C217 640w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/0fa8cf02-3d73-11ec-8535-13d73e6fd7c1.png?resize=750%2C254 750w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/0fa8cf02-3d73-11ec-8535-13d73e6fd7c1.png 990w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="900"
            height="305"
            alt="site-logo"
            ></a>
        </div></div></div></div>
                            
                        </div>
                    

                    
                        <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                            <li class="search-form-dropdown dropdown yamm-fw">
                                <a class="dropdown-toggle" data-toggle="dropdown" aria-label="Search">
                                    <span class="fas tnt-search"></span>
                                </a>
                                <ul class="dropdown-menu">
                                    <li>
                                        <form action="/search/" method="GET" class="yamm-content">
                                            <input type="hidden" name="l" value="25">
                                            <input type="hidden" name="sd" value="desc">
                                            <input type="hidden" name="s" value="start_time">
                                            <input type="hidden" name="f" value="html">
                                            <input type="hidden" name="t" value="article,video,youtube,collection">
                                            <div class="input-group">
                                                <input name="q" type="text" placeholder="Search..." title="Site Search" class="form-control" autocomplete="off">
                                                <input type="submit" class="hide" value="Search">
                                                <span class="input-group-btn">
                                                    <button class="btn btn-default site-search-btn" type="submit">
                                                        Search
                                                    </button>
                                                </span>
                                            </div>
                                            <div class="clearfix"></div>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                        <script>
                            $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                                $('.site-search-full-mobile form').submit();
                                return false;
                            });
                        </script>
                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1145976" class="tncms-block header-user"><div id="user-controls-1145976" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="nav navbar-nav navbar-right"><li><a  onclick="javascript:void(0); return false;"  data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" class="user-control-link" rel="nofollow">
                        <span class="fas tnt-user"></span>
                        <span class="sr-only">Open user controls</span>
                    </a>
                    <ul class="dropdown-menu dropdown-menu-right" role="menu">
                        <li>
                            <div style="width: 300px; padding: 15px">
                                <div class="row padding-bottom">
                                    <div class="col-md-12">
                                        <h4>Log In Using Your Account</h4>
                                        <a role="menuitem" class="btn btn-block btn-primary" href="https://www.waaytv.com/users/login/?referer_url=https%3A%2F%2Fwww.waaytv.com%2Fnews%2Fnation-world%2Fthese-are-the-us-states-where-abortion-rights-could-be-under-threat-if-roe-v%2Farticle_1efbb0ee-b789-50d1-a92d-62245998665f.html" rel="nofollow">Log In</a>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="dropdown-signup"><strong>Don't have an account?</strong> <a role="menuitem" href="https://www.waaytv.com/users/signup/?referer_url=https%3A%2F%2Fwww.waaytv.com%2Fnews%2Fnation-world%2Fthese-are-the-us-states-where-abortion-rights-could-be-under-threat-if-roe-v%2Farticle_1efbb0ee-b789-50d1-a92d-62245998665f.html" rel="nofollow">Sign Up Today</a></div>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
        <ul class="nav navbar-nav navbar-right">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.waaytv.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.waaytv.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.waaytv.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem">
                        <a class="logout-btn" onclick="document.getElementById('user-logout-form-1145976').submit(); return false;" rel="nofollow">
                        <i class="fas tnt-sign-out-alt tnt-fw"></i> Logout
                        </a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.waaytv.com/users/logout/" id="user-logout-form-1145976"><input type="hidden" name="referer_url" value="https://www.waaytv.com/news/nation-world/these-are-the-us-states-where-abortion-rights-could-be-under-threat-if-roe-v/article_1efbb0ee-b789-50d1-a92d-62245998665f.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1145985" class="tncms-block nav-social"><div class="follow-links-1145985 pull-right">
    
    <section id="block-1145985" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/waay31news/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/WAAYTV" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="https://www.instagram.com/waaytv/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.waaytv.com",
  "sameAs" : ["https://www.facebook.com/waay31news/","https://twitter.com/WAAYTV","https://www.instagram.com/waaytv/"]
}
</script>
<div class="clearfix"></div></div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link    tnt-section-news"  href="/news"  tabindex="0" >
                    <span class="nav-label ">News</span>
                </a></li><li>
                <a class="nav-link    tnt-section-weather"  href="/weather/"  tabindex="0" >
                    <span class="nav-label ">Weather</span>
                </a></li><li>
                <a class="nav-link    tnt-section-sports"  href="/sports"  tabindex="0" >
                    <span class="nav-label ">Sports</span>
                </a></li><li>
                <a class="nav-link    tnt-section-watch-live"  href="/livestream/"  tabindex="0" >
                    <span class="nav-label ">Watch Live</span>
                </a></li><li>
                <a class="nav-link    tnt-section-video"  href="/video/"  tabindex="0" >
                    <span class="nav-label ">Video</span>
                </a></li><li>
                <a class="nav-link    tnt-section-submit-news"  href="/site/forms/submitnews/"  tabindex="0" >
                    <span class="nav-label ">Submit News</span>
                </a></li><li>
                <a class="nav-link    tnt-section-contact-us"  href="/contact/"  tabindex="0" >
                    <span class="nav-label ">Contact Us</span>
                </a></li><li>
                <a class="nav-link    tnt-section-features"  href="/features/"  tabindex="0" >
                    <span class="nav-label ">Features</span>
                </a></li><li>
                <a class="nav-link    tnt-section-connecting-n-alabama"  href="/features/connecting-north-alabama/"  tabindex="0" >
                    <span class="nav-label ">Connecting N. Alabama</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        

<div class="fullscreen-region"><div id="tncms-region-global-container-trending-fullscreen" class="tncms-region "><div id="tncms-block-1146417" class="tncms-block"><div class="live_trending">
    <ul class="list-inline">
        <li><strong>COVID-19:</strong></li>
        
        <li><a href="/news/coronavirus">Complete Coverage</a></li>
        
        
        
                    
    </ul>
</div></div><div id="tncms-block-1146423" class="tncms-block"><div class="live_trending">
    <ul class="list-inline">
        <li><strong>WAAY 31:</strong></li>
        
        <li><a href="/contact/apps">Download Our Apps</a></li>
        
        
        
                    
    </ul>
</div></div></div></div>

        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-1145943" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1145943" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1145943');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1145940" class="tncms-block padding-top padding-bottom allen-breaking"></div><div id="tncms-block-1146480" class="tncms-block weather-alert"></div><div id="tncms-block-1146513" class="tncms-block"><script>
$(document).ready(function(){
  $.ajaxSetup({ cache: false });
    $.getJSON("https://amb-feeds.s3.amazonaws.com/WAAY_livestream.json", function(data){
		
		var streamTitle = data.title;
		var streamURL= '/livestream';
		var streamName = data.streamName

		var streamString=  streamName + ' ' + '<a style="color:#000000" href=' + streamURL+ '>Watch Now';	
		console.log(streamString);
		if(streamTitle != ''){
		    $('#livestream').css({'display':'block'});
            $('#livestream').css({'color': '#000000'});
			$('#livestream').css({'padding': '10px'});
            $('#livestream').css({'margin': '0px 0px 15px 0px'});
            $('#livestream').css({'background-color':'#ffbe00'});
            $('#livestream').css({'font-size':'14pt'});
            $('#livestream').css({'font-weight':'bold'});
			document.getElementById("livestream").innerHTML = streamString;
		}
  });
});
</script><div id="livestream" style="display:none"></div></div><div id="tncms-block-1146504" class="tncms-block"><script>
$(document).ready(function(){
  $.ajaxSetup({ cache: false });
    $.getJSON("https://amb-feeds.s3.amazonaws.com/WAAY_closings.json", function(result){
		var numClosings = result.numClosings;
		var title = result.title;
		var closingsURL = result.closingsURL;

		var closingsString =  title + ' ' + '<a style="color:yellow" href=' + closingsURL + '>View All';	
		
		if(numClosings > 0){
		    $('#closings').css({'display':'block'});
            $('#closings').css({'color': '#ffffff'});
			$('#closings').css({'padding': '10px'});
            $('#closings').css({'margin': '0px 0px 15px 0px'});
            $('#closings').css({'background-color':'#022B9C'});
            $('#closings').css({'font-size':'12pt'});
            $('#closings').css({'font-weight':'bold'});
			document.getElementById("closings").innerHTML = closingsString;
		}
  });
});
</script><div id="closings" style="display:none"></div></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><article itemscope itemtype="https://schema.org/Article" id="asset-1efbb0ee-b789-50d1-a92d-62245998665f" class="asset article-longform" data-url="https://www.waaytv.com/news/nation-world/these-are-the-us-states-where-abortion-rights-could-be-under-threat-if-roe-v/article_1efbb0ee-b789-50d1-a92d-62245998665f.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="Many Americans anxiously anticipating the Supreme Court's decision on Roe v. Wade may have been offered a glimpse of what's to come when Politico revealed Monday night what it describes as a draft Supreme Court opinion that would upend the landmark abortion rights case. "/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/a/a9/aa98247c-a11d-586c-a9f9-43b40b78c815/6271045c8d6cf.image.jpg?crop=1920%2C1008%2C0%2C35&resize=1200%2C630&order=crop%2Cresize">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="waaytv.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.waaytv.com/news/nation-world/these-are-the-us-states-where-abortion-rights-could-be-under-threat-if-roe-v/article_1efbb0ee-b789-50d1-a92d-62245998665f.html" />
    <style>
                .asset-paging .direction {
                    color: #801719;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.waaytv.com\/tncms\/search\/mlt\/?origin=1efbb0ee-b789-50d1-a92d-62245998665f&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"1efbb0ee-b789-50d1-a92d-62245998665f","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-1efbb0ee-b789-50d1-a92d-62245998665f" class="asset-paging">
                <div id="paging-prev-1efbb0ee-b789-50d1-a92d-62245998665f" class="paging-link prev offset"></div>
                <div id="paging-next-1efbb0ee-b789-50d1-a92d-62245998665f" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead text-center">
        <header class="asset-header">
    <div class="tow-wrapper no-flags">
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            These are the US states where abortion rights could be under threat if Roe v. Wade is overturned
        </span>
    </h1>
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">By Elizabeth Wolfe, CNN</span></li>
        
        
            <li class="visible-print">
        <time datetime="2022-05-03T05:04:02-05:00" class="tnt-date asset-date text-muted">
            May 3, 2022
        </time></li>
            <li class="hidden-print">
        <time datetime="2022-05-03T05:04:02-05:00" class="tnt-date asset-date text-muted">3 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="https://www.waaytv.com/news/nation-world/these-are-the-us-states-where-abortion-rights-could-be-under-threat-if-roe-v/article_1efbb0ee-b789-50d1-a92d-62245998665f.html#comments" class="cm">
            <span class="fas tnt-comments"></span> 
            <span id="openWeb-count-1efbb0ee-b789-50d1-a92d-62245998665f" twt-comment-count="https://www.waaytv.com/news/nation-world/these-are-the-us-states-where-abortion-rights-could-be-under-threat-if-roe-v/article_1efbb0ee-b789-50d1-a92d-62245998665f.html" twt-article-id="1efbb0ee-b789-50d1-a92d-62245998665f">0</span>
        </a>
        <script type="text/javascript">
            fetch("https://open-api.spot.im/v1/messages-count?spot_id=sp_neUKFIwm&posts_ids=1efbb0ee-b789-50d1-a92d-62245998665f")
                .then(function(response) {
                    return response.json();
                })
                .then(function(openWeb) {
                    if (openWeb && openWeb.messages_count) {
                        document.getElementById("openWeb-count-1efbb0ee-b789-50d1-a92d-62245998665f").innerHTML = openWeb.messages_count['1efbb0ee-b789-50d1-a92d-62245998665f'];
                        document.querySelectorAll(".comment-counter").forEach(function(e) { 
                            e.innerHTML = openWeb.messages_count['1efbb0ee-b789-50d1-a92d-62245998665f'];
                        });
                    }
                });
        </script></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2022-05-03T05:04:02-05:00">
    <meta itemprop="datePublished" content="2022-05-03T05:04:02-05:00">
    <meta itemprop="dateModified" content="2022-05-03T05:04:02-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs">
                <ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.waaytv.com%2Fnews%2Fnation-world%2Fthese-are-the-us-states-where-abortion-rights-could-be-under-threat-if-roe-v%2Farticle_1efbb0ee-b789-50d1-a92d-62245998665f.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/nation-world/these-are-the-us-states-where-abortion-rights-could-be-under-threat-if-roe-v/article_1efbb0ee-b789-50d1-a92d-62245998665f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"1efbb0ee-b789-50d1-a92d-62245998665f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=These%20are%20the%20US%20states%20where%20abortion%20rights%20could%20be%20under%20threat%20if%20Roe%20v.%20Wade%20is%20overturned&via=WAAYTV&url=https%3A%2F%2Fwww.waaytv.com%2Fnews%2Fnation-world%2Fthese-are-the-us-states-where-abortion-rights-could-be-under-threat-if-roe-v%2Farticle_1efbb0ee-b789-50d1-a92d-62245998665f.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/nation-world/these-are-the-us-states-where-abortion-rights-could-be-under-threat-if-roe-v/article_1efbb0ee-b789-50d1-a92d-62245998665f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"1efbb0ee-b789-50d1-a92d-62245998665f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.waaytv.com/news/nation-world/these-are-the-us-states-where-abortion-rights-could-be-under-threat-if-roe-v/article_1efbb0ee-b789-50d1-a92d-62245998665f.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/nation-world/these-are-the-us-states-where-abortion-rights-could-be-under-threat-if-roe-v/article_1efbb0ee-b789-50d1-a92d-62245998665f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"1efbb0ee-b789-50d1-a92d-62245998665f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.waaytv.com/tncms/asset/editorial/1efbb0ee-b789-50d1-a92d-62245998665f" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"1efbb0ee-b789-50d1-a92d-62245998665f"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BAllen%20Media%20Broadcasting%5D%20These%20are%20the%20US%20states%20where%20abortion%20rights%20could%20be%20under%20threat%20if%20Roe%20v.%20Wade%20is%20overturned&body=https%3A%2F%2Fwww.waaytv.com%2Fnews%2Fnation-world%2Fthese-are-the-us-states-where-abortion-rights-could-be-under-threat-if-roe-v%2Farticle_1efbb0ee-b789-50d1-a92d-62245998665f.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"1efbb0ee-b789-50d1-a92d-62245998665f"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
            </div>
        
    </div>

    

    <div class="row">
        <div class="col-md-offset-1 col-md-10">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            <div id="asset-video-primary"><div class="asset">
        <div class="card photo-carousel video  hidden-print">
            
            <div class="card-image-full">
                <div class="tnt-video-container" data-provider="cnn"  data-projection="" ><script type="text/javascript" src="https://newsource-embed-prd.ns.cnn.com/videos/embed-video-player.min.js" data-newsource-publisher="23954" data-player-data="a89df619162cc9dc4066869c14ae3ca" data-max-width="auto" data-autoplay="0" data-player-type="1010" data-embed-type="3020"></script></div><script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "VideoObject",
                "name": "LEAKED SCOTUS DRAFT OPINION OVERTURNS ROE V. WADE (6aET)",
                "description": "In a stunning breach of court confidentiality, Politico has obtained what it calls a draft of a majority opinion. Chris Nguyen reports.",
                "thumbnailUrl": "https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/a/a9/aa98247c-a11d-586c-a9f9-43b40b78c815/6271045c8d6cf.image.jpg?resize=1396%2C785",
                "uploadDate": "2022-05-03T05:02:17-05:00"
            }
        </script>
            </div>
            <div class="card-body">
                
                    <div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                
                
                
                <div class="caption-container">
                    <div class="caption-text">
                        <p>In a stunning breach of court confidentiality, Politico has obtained what it calls a draft of a majority opinion. Chris Nguyen reports. </p>
                    </div>
                </div>
                
            </div>

        </div>
        <div class="clearfix"></div>
    </div></div><div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="1efbb0ee-b789-50d1-a92d-62245998665f" data-smart-adunit="/132916964,22591738783/waaytv.com/news/nation-world">

                

                <div class="row">

                    <div class="col-lg-12 col-md-12">

                        <div class="asset-body">
                            
                                <div class="share-container content-above"><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.waaytv.com%2Fnews%2Fnation-world%2Fthese-are-the-us-states-where-abortion-rights-could-be-under-threat-if-roe-v%2Farticle_1efbb0ee-b789-50d1-a92d-62245998665f.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/nation-world/these-are-the-us-states-where-abortion-rights-could-be-under-threat-if-roe-v/article_1efbb0ee-b789-50d1-a92d-62245998665f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"1efbb0ee-b789-50d1-a92d-62245998665f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=These%20are%20the%20US%20states%20where%20abortion%20rights%20could%20be%20under%20threat%20if%20Roe%20v.%20Wade%20is%20overturned&via=WAAYTV&url=https%3A%2F%2Fwww.waaytv.com%2Fnews%2Fnation-world%2Fthese-are-the-us-states-where-abortion-rights-could-be-under-threat-if-roe-v%2Farticle_1efbb0ee-b789-50d1-a92d-62245998665f.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/nation-world/these-are-the-us-states-where-abortion-rights-could-be-under-threat-if-roe-v/article_1efbb0ee-b789-50d1-a92d-62245998665f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"1efbb0ee-b789-50d1-a92d-62245998665f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.waaytv.com/news/nation-world/these-are-the-us-states-where-abortion-rights-could-be-under-threat-if-roe-v/article_1efbb0ee-b789-50d1-a92d-62245998665f.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/nation-world/these-are-the-us-states-where-abortion-rights-could-be-under-threat-if-roe-v/article_1efbb0ee-b789-50d1-a92d-62245998665f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"1efbb0ee-b789-50d1-a92d-62245998665f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.waaytv.com/tncms/asset/editorial/1efbb0ee-b789-50d1-a92d-62245998665f" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"1efbb0ee-b789-50d1-a92d-62245998665f"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BAllen%20Media%20Broadcasting%5D%20These%20are%20the%20US%20states%20where%20abortion%20rights%20could%20be%20under%20threat%20if%20Roe%20v.%20Wade%20is%20overturned&body=https%3A%2F%2Fwww.waaytv.com%2Fnews%2Fnation-world%2Fthese-are-the-us-states-where-abortion-rights-could-be-under-threat-if-roe-v%2Farticle_1efbb0ee-b789-50d1-a92d-62245998665f.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"1efbb0ee-b789-50d1-a92d-62245998665f"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/nation-world/these-are-the-us-states-where-abortion-rights-could-be-under-threat-if-roe-v/article_1efbb0ee-b789-50d1-a92d-62245998665f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"1efbb0ee-b789-50d1-a92d-62245998665f"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-1efbb0ee-b789-50d1-a92d-62245998665f-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="1efbb0ee-b789-50d1-a92d-62245998665f" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="1efbb0ee-b789-50d1-a92d-62245998665f" class="save-list-1efbb0ee-b789-50d1-a92d-62245998665f-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="1efbb0ee-b789-50d1-a92d-62245998665f" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div id="article-body"  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>Many Americans anxiously anticipating the Supreme Court's decision on <a href="https://www.cnn.com/2013/11/04/us/roe-v-wade-fast-facts/index.html" target="_blank">Roe v. Wade</a> may have been offered a glimpse of what's to come when <a href="https://www.politico.com/news/2022/05/02/supreme-court-abortion-draft-opinion-00029473" target="_blank">Politico revealed Monday night</a> what it describes as <a href="https://www.cnn.com/2022/05/02/politics/roe-v-wade-supreme-court/index.html" target="_blank">a draft Supreme Court opinion</a> that would upend the landmark abortion rights case.</p><p>Though the unearthing of the draft has no immediate effect on abortion access, the preliminary opinion, which has not been independently confirmed by CNN, would overturn Roe v. Wade if a majority of justices decided to join, leaving state legislators to weigh their own abortion policies.</p><p>The 1973 Roe v. Wade court decision affirmed the right to receive an abortion under the 14th Amendment, ruling that abortions were constitutionally protected up until about 23 weeks when a fetus can typically live outside the womb. Last year, the Supreme Court agreed to hear a challenge to Mississippi's 15-week abortion ban, setting the court up to examine decades of precedent set by Roe.</p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>Some state legislatures have enacted policies to increase abortion access, including in California, which <a href="https://www.cnn.com/2022/03/25/politics/state-abortion-legislation-this-week/index.html" target="_blank">passed a law in March</a> to eliminate out-of-pocket costs for abortion services covered by health plans, and in Colorado, where Democratic lawmakers <a href="https://www.cnn.com/2022/03/14/politics/abortions-rights-bill-colorado-house/index.html" target="_blank">codified the right</a> to receive an abortion in the state.</p><p>But many Republican-led state legislatures have already moved to limit abortion access and others are poised to enforce restrictive laws that have remained unenforced since Roe was passed. In total, an analysis by the <a href="https://www.guttmacher.org/state-policy/explore/abortion-policy-absence-roe" target="_blank">Guttmacher Institute</a> finds that 23 states have laws aiming to limit abortion access, including some states that have multiple provisions in place.</p><p></p><p>States including Michigan, Wisconsin and West Virginia had abortion restrictions before the Roe ruling that have never been removed. Others have approved near-total bans or laws prohibiting abortion after a certain number of weeks -- but many of them have been blocked by courts, including those in Alabama, Georgia, Iowa, Ohio and South Carolina.</p><p>Legislators in 13 states have passed so-called "trigger laws," which are bans designed to go into effect if Roe is overturned. In some cases, the law requires an official such as an attorney general to certify that Roe has been struck down before the law can take effect.</p><p>These are the states with "trigger laws" poised to go into effect almost immediately if Roe v. Wade is overturned.</p><h3>Arkansas</h3><p>Arkansas has a law <a href="https://advance.lexis.com/documentpage/?pdmfid=1000516&amp;crid=ffce55be-acb2-4261-823f-7a08f76350a2&amp;pdistocdocslideraccess=true&amp;config=00JAA2ZjZiM2VhNS0wNTVlLTQ3NzUtYjQzYy0yYWZmODJiODRmMDYKAFBvZENhdGFsb2fXiYCnsel0plIgqpYkw9PK&amp;pddocfullpath=%2fshared%2fdocument%2fstatutes-legislation%2furn%3acontentItem%3a5VP3-XJT0-R03K-50GB-00008-00&amp;pdcomponentid=234171&amp;pdtocnodeidentifier=AAFAAHAACAAEAAF&amp;ecomp=pghckkk&amp;prid=00946c77-05e0-47ac-94c2-d8fac25ac911" target="_blank">on the books</a> that would ban nearly all abortions in the event that Roe is overturned, except for in the case of a life-threatening medical emergency. A medical provider who violates the law could face up to 10 years in prison, a fine of up to $100,000 or both.</p><p>Last year, a federal judge <a href="https://www.cnn.com/2021/07/20/politics/arkansas-abortion-law-blocked/index.html" target="_blank">blocked another bill</a> passed by state legislators which aimed to block nearly all abortions and made no exceptions for rape or incest.</p><h3>Idaho</h3><p><a href="https://legislature.idaho.gov/statutesrules/idstat/Title18/T18CH6/SECT18-622/" target="_blank">Idaho's trigger ban</a> would make providing abortions a felony punishable by up to five years in prison if Roe is struck down. Exceptions are provided to prevent the death of the pregnant person or in the case of rape or incest.</p><p>In March, Idaho legislators <a href="https://www.cnn.com/2022/03/23/politics/idaho-abortion-law/index.html" target="_blank">passed a separate bill</a> modeled after Texas' restrictive law, which prohibits abortion once fetal cardiac activity can be detected, which can happen as early as six weeks. The law also allows family members of the fetus to sue the medical provider who performed the procedure.</p><p>The ban <a href="https://www.cnn.com/2022/04/08/politics/idaho-abortion-ban-supreme-court-stay/index.html" target="_blank">was temporarily blocked</a> by the state Supreme Court last month after abortion providers challenged it in a lawsuit.</p><h3>Kentucky</h3><p>Kentucky's legislature <a href="https://apps.legislature.ky.gov/recorddocuments/bill/19RS/hb148/bill.pdf" target="_blank">passed a bill in 2019</a> which would ban abortions and make performing them a felony offense if the Supreme Court overturns Roe. Very limited exceptions would be provided to prevent the death or serious injury of the person giving birth.</p><h3>Louisiana</h3><p>Louisiana has <a href="https://legis.la.gov/Legis/Law.aspx?d=97020" target="_blank">a law in place</a> that would ban a medical provider from performing an abortion procedure or providing drugs intended to induce an abortion in the case that Roe is overturned. The ban would not apply to life-threatening or serious medical emergencies, but requires the physician makes "reasonable medical efforts" to preserve the life of the adult and the fetus.</p><h3>Mississippi</h3><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p>Mississippi law states that within 10 days of the state attorney general confirming Roe has been overturned, <a href="https://law.justia.com/codes/mississippi/2015/title-41/chapter-41/performance-of-abortion-consent/section-41-41-45#:~:text=41%20-%20PUBLIC%20HEALTH-,Chapter%2041%20-%20SURGICAL%20OR%20MEDICAL%20PROCEDURES%3B%20CONSENTS,-45%20-%20Abortion%20prohibited%3B%20exceptions" target="_blank">abortions are prohibited</a> in the state. Limited exceptions are provided in cases of rape or when the procedure would preserve the mother's life.</p><p>Mississippi passed a separate 15-week abortion ban in 2018, which is the source of the case currently <a href="https://www.cnn.com/2021/09/20/politics/supreme-court-mississippi-abortion-law/index.html" target="_blank">in front of the Supreme Court</a>. The court is expected to announce its decision in June, but <a href="https://www.cnn.com/2022/05/02/politics/roe-v-wade-supreme-court/index.html" target="_blank">a draft opinion revealed by Politico</a> suggests a majority of the justices may be poised to strike down Roe.</p><h3>Missouri</h3><p>Missouri approved a law in 2019 that <a href="https://revisor.mo.gov/main/OneSection.aspx?section=188.017#:~:text=188.017.,of%20the%20Unborn%20Child%20Act%22." target="_blank">would make it a felony</a> for medical providers to perform or induce an abortion except in cases of medical emergencies if Roe is struck down.</p><h3>North Dakota</h3><p>A law approved by the North Dakota legislature in 2007 <a href="https://ndlegis.gov/assembly/60-2007/bill-text/HBEU0600.pdf" target="_blank">would ban abortion</a> and make it a felony to perform the procedure except in cases when it would save the life of the mother. The law would go into effect "as a result of new decisions by the Supreme Court of the United States" that would make the provision constitutional.</p><h3>Oklahoma</h3><p>Oklahoma Gov. Kevin Stitt <a href="https://www.cnn.com/2022/04/12/politics/oklahoma-abortion-ban-kevin-stitt/index.html" target="_blank">signed a bill</a> last month that would make performing abortions illegal in the state, only allowing exceptions to save the life of the pregnant person. The measure makes performing an abortion or attempting to perform one a felony punishable by a maximum fine of $100,000 or a maximum of 10 years in state prison, or both.</p><p>A <a href="http://www.oklegislature.gov/cf_pdf/2021-22%20COMMITTEE%20SUBS/scs/sb1555%20cs.pdf" target="_blank">second bill</a> signed into law last week sets a timeline for provisions to go into effect, depending on how the Supreme Court rules.</p><h3>South Dakota</h3><p>South Dakota has had a trigger ban on the books since 2005, when a law was passed to set up an almost outright ban on abortions in the event that Roe is overturned. <a href="https://sdlegislature.gov/Statutes/Codified_Laws/2047216" target="_blank">The law</a> would make it illegal to perform an abortion except in life-threatening medical emergencies and would become effective "on the date states are recognized by the United States Supreme Court to have the authority to prohibit abortion at all stages of pregnancy."</p><h3>Tennessee</h3><p>Tennessee law <a href="https://legiscan.com/TN/text/SB1257/2019" target="_blank">contains a provision</a> that would prohibit all abortions except those that would prevent the death of the mother and would go into effect 30 days after Roe is struck down. Medical providers could be charged with a felony for violating the law.</p><h3>Texas</h3><p>Texas' <a href="https://capitol.texas.gov/tlodocs/87R/billtext/pdf/HB01280F.pdf#navpanes=0" target="_blank">so-called trigger ban</a> was signed into law in June 2021 and would make abortions illegal unless the pregnant person's life is threatened or they are at risk of serious injury. The law would go into effect 30 days after the Supreme Court issues a judgment overruling Roe.</p><h3>Utah</h3><p>Utah <a href="https://le.utah.gov/~2020/bills/static/sb0174.html" target="_blank">passed a law</a> in May 2020 banning almost all abortions if Roe is overturned. Exceptions include cases of rape or incest, detection of severe birth defects, or prevention of the death or serious injury of the person giving birth. Performing an abortion in violation of the law is a second-degree felony.</p><h3>Wyoming</h3><p>Signed into law last month, <a href="https://www.wyoleg.gov/Legislation/2022/HB0092" target="_blank">Wyoming's bill</a> added a provision that would make it illegal to perform an abortion if Roe is overturned, with extremely limited exceptions for cases of sexual assault, incest, or the risk of death or severe injury to the person giving birth.</p><p>The-CNN-Wire</p><p>™ &amp; © 2022 Cable News Network, Inc., a WarnerMedia Company. All rights reserved.</p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
                                <div class="asset-tagline text-muted"><p>CNN's Tierney Sneed, Ariane de Vogue, Joan Biskupic, Veronica Stracqualursi, Shawna Mizelle, Paradise Afshar, Caroline Kelly and Rebekah Reiss contributed to this report.</p></div>
                            
    


                            
                                <div class="share-container content-below">
                                    <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.waaytv.com%2Fnews%2Fnation-world%2Fthese-are-the-us-states-where-abortion-rights-could-be-under-threat-if-roe-v%2Farticle_1efbb0ee-b789-50d1-a92d-62245998665f.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/nation-world/these-are-the-us-states-where-abortion-rights-could-be-under-threat-if-roe-v/article_1efbb0ee-b789-50d1-a92d-62245998665f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"1efbb0ee-b789-50d1-a92d-62245998665f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=These%20are%20the%20US%20states%20where%20abortion%20rights%20could%20be%20under%20threat%20if%20Roe%20v.%20Wade%20is%20overturned&via=WAAYTV&url=https%3A%2F%2Fwww.waaytv.com%2Fnews%2Fnation-world%2Fthese-are-the-us-states-where-abortion-rights-could-be-under-threat-if-roe-v%2Farticle_1efbb0ee-b789-50d1-a92d-62245998665f.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/nation-world/these-are-the-us-states-where-abortion-rights-could-be-under-threat-if-roe-v/article_1efbb0ee-b789-50d1-a92d-62245998665f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"1efbb0ee-b789-50d1-a92d-62245998665f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.waaytv.com/news/nation-world/these-are-the-us-states-where-abortion-rights-could-be-under-threat-if-roe-v/article_1efbb0ee-b789-50d1-a92d-62245998665f.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/nation-world/these-are-the-us-states-where-abortion-rights-could-be-under-threat-if-roe-v/article_1efbb0ee-b789-50d1-a92d-62245998665f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"1efbb0ee-b789-50d1-a92d-62245998665f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.waaytv.com/tncms/asset/editorial/1efbb0ee-b789-50d1-a92d-62245998665f" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"1efbb0ee-b789-50d1-a92d-62245998665f"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BAllen%20Media%20Broadcasting%5D%20These%20are%20the%20US%20states%20where%20abortion%20rights%20could%20be%20under%20threat%20if%20Roe%20v.%20Wade%20is%20overturned&body=https%3A%2F%2Fwww.waaytv.com%2Fnews%2Fnation-world%2Fthese-are-the-us-states-where-abortion-rights-could-be-under-threat-if-roe-v%2Farticle_1efbb0ee-b789-50d1-a92d-62245998665f.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"1efbb0ee-b789-50d1-a92d-62245998665f"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/nation-world/these-are-the-us-states-where-abortion-rights-could-be-under-threat-if-roe-v/article_1efbb0ee-b789-50d1-a92d-62245998665f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"1efbb0ee-b789-50d1-a92d-62245998665f"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-1efbb0ee-b789-50d1-a92d-62245998665f-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="1efbb0ee-b789-50d1-a92d-62245998665f" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="1efbb0ee-b789-50d1-a92d-62245998665f" class="save-list-1efbb0ee-b789-50d1-a92d-62245998665f-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="1efbb0ee-b789-50d1-a92d-62245998665f" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                                </div>
                            

                            </div>
                        
                    </div>
                </div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-1282903" class="tncms-block">
        <div id="rc-widget-861809" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="174878"></div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer></script>
    </div></div>

                    <div class="asset-comments hidden-print">
            <div id="comments-container" class="comments-container openweb-comments" data-url="https://www.waaytv.com/tncms/openweb/sso/user/register/">
                    <div id="comments" class="subscriber-hide"></div>
                    
                    <!-- START: OpenWeb Embed -->
                    <script 
                        async 
                        src="https://launcher.spot.im/spot/sp_neUKFIwm"
                        data-spotim-module="spotim-launcher"
                        data-post-url="https://www.waaytv.com/news/nation-world/these-are-the-us-states-where-abortion-rights-could-be-under-threat-if-roe-v/article_1efbb0ee-b789-50d1-a92d-62245998665f.html"
                        data-article-tags="Nation & World"    
                        data-post-id="1efbb0ee-b789-50d1-a92d-62245998665f">
                    </script>
                    <!-- END: OpenWeb Embed -->
            </div>
            
        </div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"><div id="tncms-block-1145925" class="tncms-block small-headline"><section id="block-1145925" class="block emphasis-h3    tnt-no-margin-bottom" ><div class="clearfix">
    
    <div class="block-title title-1145925 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/news/">
                
                More From WAAY 31
                
                    </a>
                
            </h3>
        </div>
    </div></div><div class="card-grid   card-img-md">
        
        
            <div class=" row">
        
        <div class=" col-sm-2 ">
                 
                                
                    <article id="card-summary-1145925-c2d91f75-475a-5fad-b887-08a2075536e0" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-news">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-c2d91f75-475a-5fad-b887-08a2075536e0 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/news/electric-grid-is-attractive-target-for-domestic-violent-extremists-in-us-intel-brief-says/article_c2d91f75-475a-5fad-b887-08a2075536e0.html" class="tnt-asset-link"  aria-label="Electric grid is 'attractive target' for domestic violent extremists in US, intel brief says">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Electric grid is 'attractive target' for domestic violent extremists in US, intel brief says"
                            class="img-responsive lazyload full blur"
                            width="1920"
                            height="1080"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/7/6e/76ea63ee-ef9c-505b-a132-e5e6db92a2fd/61f04b51408d6.image.jpg?resize=150%2C84 150w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/7/6e/76ea63ee-ef9c-505b-a132-e5e6db92a2fd/61f04b51408d6.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/7/6e/76ea63ee-ef9c-505b-a132-e5e6db92a2fd/61f04b51408d6.image.jpg?resize=225%2C127 225w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/7/6e/76ea63ee-ef9c-505b-a132-e5e6db92a2fd/61f04b51408d6.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/7/6e/76ea63ee-ef9c-505b-a132-e5e6db92a2fd/61f04b51408d6.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/7/6e/76ea63ee-ef9c-505b-a132-e5e6db92a2fd/61f04b51408d6.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/7/6e/76ea63ee-ef9c-505b-a132-e5e6db92a2fd/61f04b51408d6.image.jpg?resize=640%2C360 640w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/7/6e/76ea63ee-ef9c-505b-a132-e5e6db92a2fd/61f04b51408d6.image.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/7/6e/76ea63ee-ef9c-505b-a132-e5e6db92a2fd/61f04b51408d6.image.jpg?resize=990%2C557 990w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/7/6e/76ea63ee-ef9c-505b-a132-e5e6db92a2fd/61f04b51408d6.image.jpg?resize=1035%2C582 1035w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/7/6e/76ea63ee-ef9c-505b-a132-e5e6db92a2fd/61f04b51408d6.image.jpg?resize=1200%2C675 1200w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/7/6e/76ea63ee-ef9c-505b-a132-e5e6db92a2fd/61f04b51408d6.image.jpg?resize=1333%2C750 1333w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/7/6e/76ea63ee-ef9c-505b-a132-e5e6db92a2fd/61f04b51408d6.image.jpg?resize=1476%2C830 1476w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/7/6e/76ea63ee-ef9c-505b-a132-e5e6db92a2fd/61f04b51408d6.image.jpg?resize=1920%2C1080 2008w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/7/6e/76ea63ee-ef9c-505b-a132-e5e6db92a2fd/61f04b51408d6.image.jpg?resize=200%2C113" alt="" aria-hidden="true" loading="lazy" height="113" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/news" class="tnt-section-tag">News</a>
                </div>
            
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/electric-grid-is-attractive-target-for-domestic-violent-extremists-in-us-intel-brief-says/article_c2d91f75-475a-5fad-b887-08a2075536e0.html" class="tnt-asset-link" aria-label="Electric grid is 'attractive target' for domestic violent extremists in US, intel brief says">
        

        
            Electric grid is 'attractive target' for domestic violent extremists in US, intel brief says</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2022-01-25T12:12:01-06:00" class="tnt-date asset-date text-muted">Jan 25, 2022</time></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-2 ">
                 
                                
                    <article id="card-summary-1145925-6eb3f65f-c713-5bfd-9d97-6a0daffa4013" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-news">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-6eb3f65f-c713-5bfd-9d97-6a0daffa4013 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/news/biden-on-omicron-were-going-to-fight-and-beat-this-variant/article_6eb3f65f-c713-5bfd-9d97-6a0daffa4013.html" class="tnt-asset-link"  aria-label="Biden on Omicron: We're going to fight and beat this variant">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Biden on Omicron: We're going to fight and beat this variant"
                            class="img-responsive lazyload full blur"
                            width="576"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/e/39/e39430c3-f726-5be8-a3c6-8dc920256524/61a5368c6e659.image.jpg?resize=150%2C84 150w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/e/39/e39430c3-f726-5be8-a3c6-8dc920256524/61a5368c6e659.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/e/39/e39430c3-f726-5be8-a3c6-8dc920256524/61a5368c6e659.image.jpg?resize=225%2C127 225w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/e/39/e39430c3-f726-5be8-a3c6-8dc920256524/61a5368c6e659.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/e/39/e39430c3-f726-5be8-a3c6-8dc920256524/61a5368c6e659.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/e/39/e39430c3-f726-5be8-a3c6-8dc920256524/61a5368c6e659.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/e/39/e39430c3-f726-5be8-a3c6-8dc920256524/61a5368c6e659.image.jpg?resize=576%2C324 640w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/e/39/e39430c3-f726-5be8-a3c6-8dc920256524/61a5368c6e659.image.jpg?resize=200%2C113" alt="" aria-hidden="true" loading="lazy" height="113" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/news" class="tnt-section-tag">News</a>
                </div>
            
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/biden-on-omicron-were-going-to-fight-and-beat-this-variant/article_6eb3f65f-c713-5bfd-9d97-6a0daffa4013.html" class="tnt-asset-link" aria-label="Biden on Omicron: We're going to fight and beat this variant">
        

        
            Biden on Omicron: We're going to fight and beat this variant</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted tnt-update-old">Updated </span>
        <time datetime="2021-12-07T14:32:59-06:00" class="tnt-date tnt-update-old asset-date text-muted">Dec 7, 2021</time>
    </li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-2 ">
                 
                                
                    <article id="card-summary-1145925-a111e0ce-b969-597e-92d8-5a19bcddc967" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-blur  tnt-section-news tnt-sub-section-nation-world">
            <div class="card-container">
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/news/nation-world" class="tnt-section-tag">Nation & World</a>
                </div>
            
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/nation-world/louisiana-judge-on-unpaid-leave-after-home-video-with-racist-language-surfaces/article_a111e0ce-b969-597e-92d8-5a19bcddc967.html" class="tnt-asset-link" aria-label="Louisiana judge on unpaid leave after home video with racist language surfaces">
        

        
            Louisiana judge on unpaid leave after home video with racist language surfaces</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted tnt-update-old">Updated </span>
        <time datetime="2022-01-21T20:06:24-06:00" class="tnt-date tnt-update-old asset-date text-muted">Jan 21, 2022</time>
    </li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-2 ">
                 
                                
                    <article id="card-summary-1145925-9a8b19db-654d-5a20-ab4d-b30de6270527" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-news">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-9a8b19db-654d-5a20-ab4d-b30de6270527 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/news/home-prices-hit-another-record-high-in-march/article_9a8b19db-654d-5a20-ab4d-b30de6270527.html" class="tnt-asset-link"  aria-label="Home prices hit another record high in March">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Home prices hit another record high in March"
                            class="img-responsive lazyload full blur"
                            width="1763"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/c/3d/c3d43009-83b2-52ae-998f-61095d654c2a/626072e970943.image.jpg?crop=1763%2C992%2C0%2C92&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/c/3d/c3d43009-83b2-52ae-998f-61095d654c2a/626072e970943.image.jpg?crop=1763%2C992%2C0%2C92&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/c/3d/c3d43009-83b2-52ae-998f-61095d654c2a/626072e970943.image.jpg?crop=1763%2C992%2C0%2C92&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/c/3d/c3d43009-83b2-52ae-998f-61095d654c2a/626072e970943.image.jpg?crop=1763%2C992%2C0%2C92&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/c/3d/c3d43009-83b2-52ae-998f-61095d654c2a/626072e970943.image.jpg?crop=1763%2C992%2C0%2C92&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/c/3d/c3d43009-83b2-52ae-998f-61095d654c2a/626072e970943.image.jpg?crop=1763%2C992%2C0%2C92&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/c/3d/c3d43009-83b2-52ae-998f-61095d654c2a/626072e970943.image.jpg?crop=1763%2C992%2C0%2C92&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/c/3d/c3d43009-83b2-52ae-998f-61095d654c2a/626072e970943.image.jpg?crop=1763%2C992%2C0%2C92&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/c/3d/c3d43009-83b2-52ae-998f-61095d654c2a/626072e970943.image.jpg?crop=1763%2C992%2C0%2C92&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/c/3d/c3d43009-83b2-52ae-998f-61095d654c2a/626072e970943.image.jpg?crop=1763%2C992%2C0%2C92&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/c/3d/c3d43009-83b2-52ae-998f-61095d654c2a/626072e970943.image.jpg?crop=1763%2C992%2C0%2C92&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/c/3d/c3d43009-83b2-52ae-998f-61095d654c2a/626072e970943.image.jpg?crop=1763%2C992%2C0%2C92&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/c/3d/c3d43009-83b2-52ae-998f-61095d654c2a/626072e970943.image.jpg?crop=1763%2C992%2C0%2C92&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/c/3d/c3d43009-83b2-52ae-998f-61095d654c2a/626072e970943.image.jpg?crop=1763%2C992%2C0%2C92&resize=1763%2C992&order=crop%2Cresize 2008w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/c/3d/c3d43009-83b2-52ae-998f-61095d654c2a/626072e970943.image.jpg?resize=200%2C133" alt="" aria-hidden="true" loading="lazy" height="133" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/news" class="tnt-section-tag">News</a>
                </div>
            
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/home-prices-hit-another-record-high-in-march/article_9a8b19db-654d-5a20-ab4d-b30de6270527.html" class="tnt-asset-link" aria-label="Home prices hit another record high in March">
        

        
            Home prices hit another record high in March</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted tnt-update-old">Updated </span>
        <time datetime="2022-04-20T15:54:43-05:00" class="tnt-date tnt-update-old asset-date text-muted">Apr 20, 2022</time>
    </li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-2 ">
                 
                                
                    <article id="card-summary-1145925-cf231200-1700-59cd-9421-4c96b4d94b6a" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-sports">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-cf231200-1700-59cd-9421-4c96b4d94b6a media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/sports/washington-state-head-football-coach-ousted-after-refusing-covid-19-vaccine/article_cf231200-1700-59cd-9421-4c96b4d94b6a.html" class="tnt-asset-link"  aria-label="Washington State head football coach ousted after refusing Covid-19 vaccine">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Washington State head football coach ousted after refusing Covid-19 vaccine"
                            class="img-responsive lazyload full blur"
                            width="576"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/6/71/671d3251-fcef-5a3f-a310-24027b68b2fd/61a53c4735a86.image.jpg?resize=150%2C84 150w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/6/71/671d3251-fcef-5a3f-a310-24027b68b2fd/61a53c4735a86.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/6/71/671d3251-fcef-5a3f-a310-24027b68b2fd/61a53c4735a86.image.jpg?resize=225%2C127 225w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/6/71/671d3251-fcef-5a3f-a310-24027b68b2fd/61a53c4735a86.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/6/71/671d3251-fcef-5a3f-a310-24027b68b2fd/61a53c4735a86.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/6/71/671d3251-fcef-5a3f-a310-24027b68b2fd/61a53c4735a86.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/6/71/671d3251-fcef-5a3f-a310-24027b68b2fd/61a53c4735a86.image.jpg?resize=576%2C324 640w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/6/71/671d3251-fcef-5a3f-a310-24027b68b2fd/61a53c4735a86.image.jpg?resize=200%2C113" alt="" aria-hidden="true" loading="lazy" height="113" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/sports" class="tnt-section-tag">Sports</a>
                </div>
            
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/washington-state-head-football-coach-ousted-after-refusing-covid-19-vaccine/article_cf231200-1700-59cd-9421-4c96b4d94b6a.html" class="tnt-asset-link" aria-label="Washington State head football coach ousted after refusing Covid-19 vaccine">
        

        
            Washington State head football coach ousted after refusing Covid-19 vaccine</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted tnt-update-old">Updated </span>
        <time datetime="2021-12-07T14:32:59-06:00" class="tnt-date tnt-update-old asset-date text-muted">Dec 7, 2021</time>
    </li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-2 last-grid-item">
                 
                                
                    <article id="card-summary-1145925-e5305346-358d-5a7f-b8d6-d6df99a73ca7" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-news tnt-sub-section-nation-world">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-e5305346-358d-5a7f-b8d6-d6df99a73ca7 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/news/nation-world/omicron-may-be-on-the-decline-but-this-south-dakota-hospital-is-still-feeling-its/article_e5305346-358d-5a7f-b8d6-d6df99a73ca7.html" class="tnt-asset-link"  aria-label="Omicron may be on the decline, but this South Dakota hospital is still feeling its peak">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Omicron may be on the decline, but this South Dakota hospital is still feeling its peak"
                            class="img-responsive lazyload full blur"
                            width="1920"
                            height="1080"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/d/76/d76661f2-3e25-549f-856b-dd44d08a36c3/62032b67ec7fa.image.jpg?resize=150%2C84 150w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/d/76/d76661f2-3e25-549f-856b-dd44d08a36c3/62032b67ec7fa.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/d/76/d76661f2-3e25-549f-856b-dd44d08a36c3/62032b67ec7fa.image.jpg?resize=225%2C127 225w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/d/76/d76661f2-3e25-549f-856b-dd44d08a36c3/62032b67ec7fa.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/d/76/d76661f2-3e25-549f-856b-dd44d08a36c3/62032b67ec7fa.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/d/76/d76661f2-3e25-549f-856b-dd44d08a36c3/62032b67ec7fa.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/d/76/d76661f2-3e25-549f-856b-dd44d08a36c3/62032b67ec7fa.image.jpg?resize=640%2C360 640w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/d/76/d76661f2-3e25-549f-856b-dd44d08a36c3/62032b67ec7fa.image.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/d/76/d76661f2-3e25-549f-856b-dd44d08a36c3/62032b67ec7fa.image.jpg?resize=990%2C557 990w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/d/76/d76661f2-3e25-549f-856b-dd44d08a36c3/62032b67ec7fa.image.jpg?resize=1035%2C582 1035w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/d/76/d76661f2-3e25-549f-856b-dd44d08a36c3/62032b67ec7fa.image.jpg?resize=1200%2C675 1200w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/d/76/d76661f2-3e25-549f-856b-dd44d08a36c3/62032b67ec7fa.image.jpg?resize=1333%2C750 1333w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/d/76/d76661f2-3e25-549f-856b-dd44d08a36c3/62032b67ec7fa.image.jpg?resize=1476%2C830 1476w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/d/76/d76661f2-3e25-549f-856b-dd44d08a36c3/62032b67ec7fa.image.jpg?resize=1920%2C1080 2008w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/d/76/d76661f2-3e25-549f-856b-dd44d08a36c3/62032b67ec7fa.image.jpg?resize=200%2C113" alt="" aria-hidden="true" loading="lazy" height="113" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/news/nation-world" class="tnt-section-tag">Nation & World</a>
                </div>
            
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/nation-world/omicron-may-be-on-the-decline-but-this-south-dakota-hospital-is-still-feeling-its/article_e5305346-358d-5a7f-b8d6-d6df99a73ca7.html" class="tnt-asset-link" aria-label="Omicron may be on the decline, but this South Dakota hospital is still feeling its peak">
        

        
            Omicron may be on the decline, but this South Dakota hospital is still feeling its peak</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted tnt-update-old">Updated </span>
        <time datetime="2022-03-18T20:06:54-05:00" class="tnt-date tnt-update-old asset-date text-muted">Mar 18, 2022</time>
    </li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        
        <div class="clearfix hidden-xs"></div>
        
        
        </div>
        </div></section></div><div id="tncms-block-1282906" class="tncms-block">
        <script id="fc8af3d806e84100a6446602977841bf">(new Image()).src = 'https://capi.connatix.com/tr/si?token=e8fc934d-ba56-45a6-8c80-a273d33809eb'; cnxps.cmd.push(function () { cnxps({ playerId: "e8fc934d-ba56-45a6-8c80-a273d33809eb" }).render("fc8af3d806e84100a6446602977841bf"); });</script>
    </div><div id="tncms-block-1146546" class="tncms-block"><section id="block-1146546" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1146546 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended for you
                
            </h3>
        </div>
    </div></div><div id="card-grid-behavioral-1146546" class="card-grid-behavioral card-grid card-img- card-compact"  data-lotame-track="true"><div class=" row equal equal-wrap"><div id="tncms-recommendations-1146546" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div></section></div></div></div>
            </div>
        </div>
    </div>
    
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "><div id="tncms-block-1146447" class="tncms-block small-button"><section id="block-1146447" class="block emphasis-h3   " ><div class="block"><a href="https://itunes.apple.com/us/app/waay-tv-abc-31-news/id1241037155?mt=8" rel="nofollow noopener" target="_blank" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/19454f7c-3c01-11ec-bb08-fb93116891bb.png?resize=150%2C45 150w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/19454f7c-3c01-11ec-bb08-fb93116891bb.png?resize=200%2C60 200w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/19454f7c-3c01-11ec-bb08-fb93116891bb.png?resize=225%2C68 225w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/19454f7c-3c01-11ec-bb08-fb93116891bb.png?resize=300%2C90 300w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/19454f7c-3c01-11ec-bb08-fb93116891bb.png?resize=400%2C120 400w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/19454f7c-3c01-11ec-bb08-fb93116891bb.png?resize=540%2C162 540w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/19454f7c-3c01-11ec-bb08-fb93116891bb.png?resize=640%2C192 640w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/19454f7c-3c01-11ec-bb08-fb93116891bb.png?resize=750%2C226 750w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/19454f7c-3c01-11ec-bb08-fb93116891bb.png?resize=990%2C298 990w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/19454f7c-3c01-11ec-bb08-fb93116891bb.png?resize=1035%2C311 1035w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/19454f7c-3c01-11ec-bb08-fb93116891bb.png 1200w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="1084"
                height="326"
                alt=""
                aria-hidden="true"></a></div></section></div><div id="tncms-block-1146450" class="tncms-block small-button"><section id="block-1146450" class="block emphasis-h3   " ><div class="block"><a href="https://play.google.com/store/apps/details?id=com.heartland.waay&hl=en" rel="nofollow noopener" target="_blank" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/194788c8-3c01-11ec-bb09-0bdc7e2ccad7.png?resize=150%2C45 150w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/194788c8-3c01-11ec-bb09-0bdc7e2ccad7.png?resize=200%2C60 200w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/194788c8-3c01-11ec-bb09-0bdc7e2ccad7.png?resize=225%2C68 225w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/194788c8-3c01-11ec-bb09-0bdc7e2ccad7.png?resize=300%2C90 300w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/194788c8-3c01-11ec-bb09-0bdc7e2ccad7.png?resize=400%2C120 400w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/194788c8-3c01-11ec-bb09-0bdc7e2ccad7.png?resize=540%2C162 540w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/194788c8-3c01-11ec-bb09-0bdc7e2ccad7.png?resize=640%2C192 640w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/194788c8-3c01-11ec-bb09-0bdc7e2ccad7.png?resize=750%2C226 750w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/194788c8-3c01-11ec-bb09-0bdc7e2ccad7.png?resize=990%2C298 990w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/194788c8-3c01-11ec-bb09-0bdc7e2ccad7.png?resize=1035%2C311 1035w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/194788c8-3c01-11ec-bb09-0bdc7e2ccad7.png 1200w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="1084"
                height="326"
                alt=""
                aria-hidden="true"></a></div></section></div><div id="tncms-block-1146453" class="tncms-block bigger-button"><section id="block-1146453" class="block emphasis-h3   " ><div id="promo-button-1146453" class="promo-button"><a href="/contact/email"><button type="button" class="btn btn-block btn-lg">Subscribe Now!</button></a></div></section></div></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1145880" class="tncms-block padding-bottom footer-logo"><div id="site-logo-1145880" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/b39f923a-89b3-11ec-9759-67fb0bf147b4.png?resize=200%2C75" 
            srcset="https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/b39f923a-89b3-11ec-9759-67fb0bf147b4.png?resize=150%2C56 150w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/b39f923a-89b3-11ec-9759-67fb0bf147b4.png?resize=200%2C75 200w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/b39f923a-89b3-11ec-9759-67fb0bf147b4.png?resize=225%2C85 225w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/b39f923a-89b3-11ec-9759-67fb0bf147b4.png?resize=300%2C113 300w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/b39f923a-89b3-11ec-9759-67fb0bf147b4.png?resize=400%2C151 400w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/b39f923a-89b3-11ec-9759-67fb0bf147b4.png?resize=540%2C203 540w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/b39f923a-89b3-11ec-9759-67fb0bf147b4.png?resize=640%2C241 640w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/b39f923a-89b3-11ec-9759-67fb0bf147b4.png?resize=750%2C282 750w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/b39f923a-89b3-11ec-9759-67fb0bf147b4.png?resize=990%2C373 990w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/b39f923a-89b3-11ec-9759-67fb0bf147b4.png?resize=1035%2C389 1035w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/b39f923a-89b3-11ec-9759-67fb0bf147b4.png?resize=1200%2C452 1200w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/b39f923a-89b3-11ec-9759-67fb0bf147b4.png?resize=1333%2C502 1333w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/b39f923a-89b3-11ec-9759-67fb0bf147b4.png?resize=1476%2C555 1476w, https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/custom/image/b39f923a-89b3-11ec-9759-67fb0bf147b4.png 2008w"
            sizes="(min-width: 1396px) 455px, calc(33.33vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="1900"
            height="715"
            alt="site-logo"
            ></a>
        </div></div></div><div id="tncms-block-1145883" class="tncms-block social-links padding-top padding-bottom"><div class="follow-links-1145883 default">
    
    <section id="block-1145883" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/waay31news/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/WAAYTV" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="https://www.instagram.com/waaytv/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.waaytv.com",
  "sameAs" : ["https://www.facebook.com/waay31news/","https://twitter.com/WAAYTV","https://www.instagram.com/waaytv/"]
}
</script>
<div class="clearfix"></div></div></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1145889" class="tncms-block"><section id="block-1145889" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1145889 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link    tnt-section-news"  href="/news/"  tabindex="0" >
                    <span class="nav-label ">News</span>
                </a></li><li>
                <a class="nav-link    tnt-section-weather"  href="/weather/"  tabindex="0" >
                    <span class="nav-label ">Weather</span>
                </a></li><li>
                <a class="nav-link    tnt-section-sports"  href="/sports/"  tabindex="0" >
                    <span class="nav-label ">Sports</span>
                </a></li><li>
                <a class="nav-link    tnt-section-watch-live"  href="/livestream/"  tabindex="0" >
                    <span class="nav-label ">Watch Live</span>
                </a></li><li>
                <a class="nav-link    tnt-section-video"  href="/video/"  tabindex="0" >
                    <span class="nav-label ">Video</span>
                </a></li><li>
                <a class="nav-link    tnt-section-submit-news"  href="/users/admin/contribute/article/"  tabindex="0" >
                    <span class="nav-label ">Submit News</span>
                </a></li><li>
                <a class="nav-link    tnt-section-contact-us"  href="/contact/"  tabindex="0" >
                    <span class="nav-label ">Contact Us</span>
                </a></li><li>
                <a class="nav-link    tnt-section-features"  href="/features/"  tabindex="0" >
                    <span class="nav-label ">Features</span>
                </a></li><li>
                <a class="nav-link    tnt-section-connecting-n-alabama"  href="/features/connecting-north-alabama/"  tabindex="0" >
                    <span class="nav-label ">Connecting N. Alabama</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1145886" class="tncms-block"><section id="block-1145886" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1145886 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link    tnt-section-search"  href="/search/"  tabindex="0" >
                    <span class="nav-label ">Search</span>
                </a></li><li>
                <a class="nav-link    tnt-section-jobs"  href="https://allenmediabroadcasting.com/careers/waay.html"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Jobs</span>
                </a></li><li>
                <a class="nav-link    tnt-section-fcc-applications"  href="/contact/fcc-applications/"  tabindex="0" >
                    <span class="nav-label ">FCC Applications</span>
                </a></li><li>
                <a class="nav-link    tnt-section-advertise-with-waaytv"  href="/contact/advertise/"  tabindex="0" >
                    <span class="nav-label ">Advertise with WAAYTV</span>
                </a></li><li>
                <a class="nav-link    tnt-section-fcc-public-inspection-file"  href="https://publicfiles.fcc.gov/tv-profile/WAAY-TV"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">FCC Public Inspection File</span>
                </a></li><li>
                <a class="nav-link    tnt-section-eeo-report"  href="https://bloximages.newyork1.vip.townnews.com/waaytv.com/content/tncms/assets/v3/editorial/8/29/8294f7e6-5378-11ec-8ab4-5bdf7172d5b0/61a8d215d73d3.pdf.pdf"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">EEO Report</span>
                </a></li><li>
                <a class="nav-link    tnt-section-child-programming"  href="https://publicfiles.fcc.gov/tv-profile/WAAY-TV/programs-list/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Child Programming</span>
                </a></li><li>
                <a class="nav-link    tnt-section-advertiser-payments"  href="https://www.waaytv.com/contact/advertise/advertiser-payments/html_5568f1c0-5cf4-11ec-9c71-27677ead3c07.html"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Advertiser Payments</span>
                </a></li></ul></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1145892" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1145892"><div class="col-md-7"><small>&copy; Copyright 2022 <a href="/">Allen Media Broadcasting</a>, 1000 Monte Sano Blvd Huntsville, AL</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("1efbb0ee-b789-50d1-a92d-62245998665f")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                _cc16305.add('act', dmpData);_cc16305.bcp();
            });
        });
    
    </script>
    
     
<script>
let newObserver = new IntersectionObserver(function(entries) {
   if(entries[0].intersectionRatio === 0)
      document.querySelector("#site-navbar-container").classList.add("sticky-navbar");
   else if(entries[0].intersectionRatio === 1)
      document.querySelector("#site-navbar-container").classList.remove("sticky-navbar");
}, { threshold: [0,1] });
newObserver.observe(document.querySelector("#site-header-container"));
</script>

<script>/*<![CDATA[*/ dataLayer.push({
            'tncms.asset.sections': ["news/nation-world"],
            'tncms.asset.flags': [""],
            'tncms.asset.keywords': [""]
        }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/waaytv.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-1145994'),
            query_input = d.getElementById('site-search-1145994-term'),
            search_dropdown = d.getElementById('site-search-1145994-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-1145994 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/waaytv.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.fa820af8c4b7651b60faff4dca7ed722.js"></script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-1145973'),
            query_input = d.getElementById('site-search-1145973-term'),
            search_dropdown = d.getElementById('site-search-1145973-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-1145973 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                        !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt);
                    document.addEventListener('DOMContentLoaded', function() {
                        var isIOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
                        if (isIOS) {
                            Array.from(document.querySelectorAll('[data-toggle="offcanvas"]')).forEach(function(drawer) {
                                drawer.addEventListener("mouseover", function(e) {
                                    var drawerCls = drawer.dataset.target === 'left' ? 'active-left' : 'active-right';
                                    document.documentElement.classList.add('drawer-open', drawerCls);
                                })
                            })
                        }
                    }); /*]]>*/</script>
<script>/*<![CDATA[*/ document.addEventListener("spot-im-login-start", function(event) {window.location.href = "/users/signup/?referer_url=%2Fnews%2Fnation-world%2Fthese-are-the-us-states-where-abortion-rights-could-be-under-threat-if-roe-v%2Farticle_1efbb0ee-b789-50d1-a92d-62245998665f.html"}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/waaytv.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/waaytv.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/waaytv.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.934c2bd4d6bebe0494bcb9dd4b1b6ca1.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ 
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        _cc16305.add('act', dmpData);_cc16305.bcp();
                    }
                }
            }
         /*]]>*/</script></body>
</html>