 





 
<!DOCTYPE html>
<html lang="en">
	<head>

		
				
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta charset="utf-8">
		<meta name="google-site-verification" content="" />
		<meta name="msvalidate.01" content="" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
		
													<link rel="amphtml" href="http://www.waaytv.com/templates/AMP?contentID=573687542">
				<link rel="canonical" href="https://www.waaytv.com/content/news/573687542.html">
										
												                                                                                                
							
										
			
			<title>This audio-only social app has Twitter on alert</title>

			<meta name="description" content="For months, people have been clamoring to get access to Clubhouse, a buzzy invite-only social media app where members join virtual rooms to have live, unscri...">
			<meta property="og:url" content="https://www.waaytv.com/content/news/573687542.html" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="This audio-only social app has Twitter on alert" />
			<meta property="og:description" content="For months, people have been clamoring to get access to Clubhouse, a buzzy invite-only social media app where members join virtual rooms to have live, unscri..." />
			<meta property="og:image" content="https://s3.amazonaws.com/cnn-newsource-image-renditions-prod/US_CLUBHOUSE_TWITTER_ALERT/hypatia-h_3370cd24c6a06b9b6db15cc534df812d-h_613fa8cd95be0c02db83daae11ed87fa_preview.JPG" />
			<meta property="og:site_name" content="WAAY News" />
			<meta property="fb:app_id" content="329347047451553" />
	
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:site" content="@publisher_handle">
			<meta name="twitter:title" content="This audio-only social app has Twitter on alert">
			<meta name="twitter:description" content="For months, people have been clamoring to get access to Clubhouse, a buzzy invite-only social media app where members join virtual rooms to have live, unscri...">
			<meta name="twitter:image" content="https://s3.amazonaws.com/cnn-newsource-image-renditions-prod/US_CLUBHOUSE_TWITTER_ALERT/hypatia-h_3370cd24c6a06b9b6db15cc534df812d-h_613fa8cd95be0c02db83daae11ed87fa_preview.JPG" />		
				
		
		
		<link rel="icon" type="image/png" href="https://media.heartlandtv.com/designimages/Just+31onRed+for+favicon+32x32.png">
	 
		<link rel="stylesheet" media="screen" href="https://s3.us-east-2.amazonaws.com/heartland-css/vendor.min.css">
		<link id="mainStyles" rel="stylesheet" media="screen" href="https://www.waaytv.com/includes/styles.min.css">		
		<link rel="StyleSheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" type="text/css">
		<link id="heartlandStyles" rel="stylesheet" media="screen" href="https://s3.us-east-2.amazonaws.com/heartland-css/heartland.css">
		<link id="gridStyles" rel="stylesheet" media="screen" href="https://s3.us-east-2.amazonaws.com/heartland-css/bootstrap-grid.css">
		<link id="appBanner" rel="stylesheet" media="screen" href="https://www.waaytv.com/includes/smart-app-banner.css">	
		
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
		<script src="https://www.waaytv.com/includes/modernizr.min.js"></script>
                                                                			<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script> 
                        		
				    <meta name="apple-itunes-app" content="app-id=1241037155">
		    <link rel="apple-touch-icon" href="https://media.heartlandtv.com/designimages/waay.png" />
		    				
		    		    <meta name="google-play-app" content="app-id=com.heartland.waay">
		    <link rel="android-touch-icon" href="https://media.heartlandtv.com/designimages/waay.png" />
		    		

					<style>/* latin-ext */
@font-face {
  font-family: 'Libre Franklin';
  font-style: normal;
  font-weight: 400;
  src: local('Libre Franklin'), local('LibreFranklin-Regular'), url(https://fonts.gstatic.com/s/librefranklin/v2/jizDREVItHgc8qDIbSTKq4XkRiUR2zcLig.woff2) format('woff2');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Libre Franklin';
  font-style: normal;
  font-weight: 400;
  src: local('Libre Franklin'), local('LibreFranklin-Regular'), url(https://fonts.gstatic.com/s/librefranklin/v2/jizDREVItHgc8qDIbSTKq4XkRiUf2zc.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}

body {font-family:"Libre Franklin", "Arial", sans-serif}</style>
				
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-54612925-18"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		
		  gtag('config', 'UA-19476020-3');
		</script>
		
		
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
		<script>
		function resizeText(multiplier) {
  		if (document.getElementById("article").style.fontSize == "") {
   		 document.getElementById("article").style.fontSize = "1.0em";
  			}
  			document.getElementById("article").style.fontSize = parseFloat(document.getElementById("article").style.fontSize) + (multiplier * 0.2) + "em";
			}
		</script>
						<script src="https://www.waaytv.com/includes/smart-app-banner.js"></script>	
								<style>
		.hl-submenu {min-height:900px}
		</style>
		<style>
			.cycle-slideshow {visibility:hidden;}
			.cycle-slideshow .wxRotate:first-child {display:block;position:relative; height:auto;visibility:visible;}
			.cycle-slideshow .alertsTop:first-child {color:#fffff4;display:block;position:relative; height:0px;visibility:visible;}
		</style>
		
				<script type="text/javascript" src="//d3gpkdwom7cn1q.cloudfront.net/script.js"></script>

		
<script>
!function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.playspace.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);
</script>


	</head>
	
	<body>


		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=329347047451553';
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
							<script type="text/javascript">
			      new SmartBanner({
			          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
			          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
			          appStoreLanguage: 'us', // language code for the App Store (defaults to users browser language)
			          title: 'WAAY',
			          author: 'WAAY - Heartland Media',
			          button: 'VIEW',
			          store: {
			              ios: 'On the App Store',
			              android: 'In Google Play',
			              windows: 'In Windows store'
			          },
			          price: {
			              ios: 'FREE',
			              android: 'FREE',
			              windows: 'FREE'
			          }
			          // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
			          // , icon: '' // full path to icon image if not using website icon image
			          // , force: 'ios' // Uncomment for platform emulation
			      });
			    </script>
	    	    	    				
  		<script type="text/javascript" >var js="0.0";</script><script type="text/javascript1.0" >js="1.0";</script><script type="text/javascript1.1">js="1.1";</script><script type="text/javascript1.2" >js="1.2";</script><script type="text/javascript1.3">js="1.3";</script><script type="text/javascript1.4" >js="1.4";</script><script type="text/javascript1.5">js="1.5";</script><script type="text/javascript1.6">js="1.6";</script><script type="text/javascript1.7">js="1.7";</script><script type="text/javascript1.8">js="1.8";</script><script type="text/javascript1.9">js="1.9";</script><script type="text/javascript"> 
/* <![CDATA[ */
var bb=new Image();var _ti=910;var _q="";var na=(navigator.appName=="Netscape");var ns=(navigator.appName.substring(0,9)=="Microsoft");var _qDate=new Date();var _r=(document.referrer.indexOf(getdomain(location))>-1?"":document.referrer);_q+="&5="+parseInt(_qDate.getTimezoneOffset());_q+="&35="+parseInt(_qDate.toString().indexOf("aylight")>-1?1:0);_q+="&6=573687542";_q+="&7=3079633";_q+="&8="+encodeURIComponent(document.location);_q+="&9="+encodeURIComponent(_r);_q+="&10="+encodeURIComponent(document.title);_q+="&11="+encodeURIComponent(navigator.userAgent);_q+="&12="+encodeURIComponent((na?navigator.language:navigator.userLanguage));_q+="&13="+((navigator.javaEnabled()?'1':'0'));_q+="&14="+encodeURIComponent(js);if(document.cookie.indexOf("cc")==-1)document.cookie="cc=t;";_q+="&15="+((document.cookie.indexOf("cc")==-1)?"0":"1");_q+="&16="+encodeURIComponent((screen.width+'x'+screen.height));_q+="&17="+encodeURIComponent(((ns)?screen.colorDepth:screen.pixelDepth));_q+="&18="+encodeURIComponent(Math.random());_q+="&19="+_ti;bb.src="https://s.clickability.com/s?"+_q;
function setonclicks(a,b){var i=0;var retval=true;while(document.links[i]!=a){i++;}if(b.li[i])retval=b.li[i].oldonclick();bye(a);return retval;}
function newonld(){if(hasonload)oldonld();lnks=new Object();var sze=document.links.length;lnks.li=new Array(sze);for (var i=0; i<sze; i++){if(document.links[i].onclick){lnks.li[i]=document.links[i];lnks.li[i].oldonclick=document.links[i].onclick;}eval("document.links[i].onclick=function(){return setonclicks(this,lnks);}");}}function bye(a){if(a.href.toLowerCase().indexOf('http')!=0)return true;if(getdomain(location)==getdomain(a))return true;if(a.href.toLowerCase().indexOf('http')!=0)return true;var _qc="https://s.clickability.com/s?19=912";_qc+="&6=573687542";_qc+="&7=3079633";_qc+="&18="+encodeURIComponent(Math.random());_qc+="&100="+a.href;_qc+="&101="+encodeURIComponent(a.text);var cc=new Image();if(na){cc.src=_qc;pc(100);}else cc.src=_qc;return true;}function pc(a){d = new Date(); while (1){m =new Date(); df = m-d;if( df > a ) {break;}}}function getdomain(a){var i=a.host.indexOf(":");return (i>=0)?a.host.substring(0,i):a.host;}if(self['setupalready']){var dosetup = false;alert('There are two $imware.tracker calls on this page. Please alert Client Services');}else{var dosetup = true;var hasonload=false;}if(dosetup && ((window.screen)||((new Array()).toSource)||((new Array()).shift&&ns))&&(navigator.userAgent.indexOf('Mac')<0)){if(window.onload){oldonld=window.onload;hasonload=true;}window.onload=newonld;var setupalready = true;}/* ]]> */
</script><noscript>
<img alt="Clickability tracking pixel" width="1" height="1" src="https://s.clickability.com/s?19=990&14=0&6=573687542&7=3079633&25=0&18=0.31825357397369325">
</noscript>

	        		<!-- Off-Canvas Mobile Menu-->
						<div class="offcanvas-container" id="mobile-menu">
			<nav class="offcanvas-menu">
																																																																																																																																																																																																																																																																																																																																																												
										        <!-- NO CHILD: /content -->
					        																			
										        <!-- NO CHILD: /home -->
					        																				                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																	                                                      																	                                                      																	                                                                                                            																	                                                      																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																	                                                      																	                                                      																	                                                      																	                                                      																	                                                      																	                                                      																	                                                      																	                                                      																	                                                      																	                                                      																	                                                      																
																				                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																	                                                      																	                                                      																	                                                      																	                                                      																	                                                                                                            																	                                                      																	                                                      																	                                                      																
																				                                                      																
										        <!-- NO CHILD: /sports -->
					        																			
										        <!-- NO CHILD: /livestream -->
					        																				                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																
																				                                                                                                            																	                                                                                                            																	                                                      																
																				                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																	                                                      																
																				                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																
																			
										        <!-- NO CHILD: /search -->
					        																			
										        <!-- NO CHILD: /test -->
					        																			
										        <!-- NO CHILD: /club31deals -->
					        																			
										        <!-- NO CHILD: /apps-test -->
					        																			
										        <!-- NO CHILD: /newsletter -->
					        																			
										        <!-- NO CHILD: /over-the-edge -->
					        																			
										        <!-- NO CHILD: /contest-scrape -->
					        																			
										        <!-- NO CHILD: /payments -->
					        													<!-- NAVTEST -->
				<!-- [/content, /home, /sports, /livestream, /search, /test, /club31deals, /apps-test, /newsletter, /over-the-edge, /contest-scrape, /payments] -->
				
				
								
								<ul class="menu">
																																																																																																																																																																																																																																																																																																																																																												
																																								
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																	
																										<li class="has-children"><span><a href="/news"><span>News</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/news">News</a> -->
																																						<li><a href="/news/huntsville">Huntsville</a></li>
																																																									<li><a href="/news/decatur">Decatur</a></li>
																																																									<li><a href="/news/sand-mountain">Sand Mountain</a></li>
																																																									<li><a href="/news/shoals">Shoals</a></li>
																																																									<li><a href="/news/livestream">Livestream</a></li>
																																																									<li><a href="/news/i-team">I-TEAM</a></li>
																																																																																																												<li><a href="/news/traffic">Traffic Alert</a></li>
																																																																										<li><a href="/news/black-history">Black History</a></li>
																																																									<li><a href="/news/everyday-heroes">Everyday Heroes</a></li>
																																																									<li><a href="/news/coronavirus">Coronavirus</a></li>
																																																									<li><a href="/news/espanol">WAAY 31 en español</a></li>
																																																									<li><a href="/news/hometown-heroes">Hometown Heroes</a></li>
																																																																																																																																																																																																																																														</ul>
						</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																														
																										<li class="has-children"><span><a href="/weather"><span>Weather</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/weather">Weather</a> -->
																																						<li><a href="/weather/interactive-radar">StormTracker Early Warning Radar Network</a></li>
																																																									<li><a href="/weather/earlywarningradarnetwork">How Our Radars Work</a></li>
																																																									<li><a href="https://www.waaytv.com/weather" target="${subSection.target}">Forecast</a></li>
																																																									<li><a href="/weather/map-center">Map Center</a></li>
																																																									<li><a href="/weather/share">Share Your Photos</a></li>
																																																									<li><a href="/weather/camera-network">Camera Network</a></li>
																																																									<li><a href="/weather/severe-weather">Severe Weather</a></li>
																																																									<li><a href="/weather/weather-blog">Weather Blog</a></li>
																																																									<li><a href="/weather/weather-call">WeatherCall</a></li>
																																																									<li><a href="/weather/storm-shelters">Storm Shelters</a></li>
																																																																																																																																														<li><a href="/weather/closings">Closings</a></li>
																																																																																					</ul>
						</li>
																																																	
																															<li><a href="/sports"><span>Sports</span></a></li>
																																					
																															<li><a href="/livestream"><span>Watch Live</span></a></li>
																																																																																																																																																																	
																										<li class="has-children"><span><a href="/videos"><span>Video</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/videos">Video</a> -->
																																						<li><a href="https://www.waaytv.com/videos" target="_parent">On Demand</a></li>
																																																									<li><a href="https://www.waaytv.com/livestream/" target="_parent">Live</a></li>
																																																									<li><a href="https://www.waaytv.com/about-us/our-apps" target="_parent">TV Apps</a></li>
																																																									<li><a href="https://www.youtube.com/c/WAAYTV31News" target="_blank">YouTube</a></li>
																																		</ul>
						</li>
																																																																																																															
																										<li class="has-children"><span><a href="/submit-news"><span>Submit News</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/submit-news">Submit News</a> -->
																																						<li><a href="https://www.waaytv.com/submit-news/" target="${subSection.target}">News Tips</a></li>
																																																									<li><a href="https://www.waaytv.com/weather/share/" target="${subSection.target}">Your Photos</a></li>
																																																			</ul>
						</li>
																																																																																																																																																																																																																																																																																																																																	
																										<li class="has-children"><span><a href="/about-us"><span>About Us</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/about-us">About Us</a> -->
																																						<li><a href="/about-us/calendar">Community Events</a></li>
																																																									<li><a href="https://www.waaytv.com/about-us/" target="_parent">Contact Us</a></li>
																																																									<li><a href="/about-us/digital-marketing">Digital Marketing</a></li>
																																																									<li><a href="/about-us/employment">Employment</a></li>
																																																									<li><a href="https://www.waaytv.com/newsletter/" target="_parent">Newsletters</a></li>
																																																									<li><a href="/about-us/meet-the-team">News Team</a></li>
																																																									<li><a href="/about-us/our-apps">Our Apps</a></li>
																																																									<li><a href="/about-us/tv-listings">TV Listings</a></li>
																																																																				</ul>
						</li>
																																																																																																																																																																																																																																																																																																																
																										<li class="has-children"><span><a href="/features"><span>Features</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/features">Features</a> -->
																																						<li><a href="/features/this-week-politics">Alabama Politics This Week</a></li>
																																																									<li><a href="https://waay.halfoffdeal.com/" target="_blank">Deals And Steals</a></li>
																																																									<li><a href="/features/dream-home-cooking">Dream Home Cooking</a></li>
																																																									<li><a href="/features/lawcall">LawCall</a></li>
																																																									<li><a href="/features/medcall">Medcall</a></li>
																																																									<li><a href="/features/local-business">Restaurant & Business Directory</a></li>
																																																									<li><a href="/features/skilled-to-work">Skilled To Work</a></li>
																																																									<li><a href="/features/waay-tennessee-valley-pros">TN Valley Pros</a></li>
																																																									<li><a href="/features/waay-to-win">WAAY to Win</a></li>
																																		</ul>
						</li>
																									
																																								
																													
																													
																													
																													
																													
																													
																							</ul>
			</nav>
		</div>
		
		<!-- REMOVED TOP BAR -->
		<div class="topbar" style="height:0px"></div>

		<!-- Navbar-->
		
		<!-- Remove ".navbar-sticky" class to make navigation bar scrollable with the page.-->
		<header class="navbar navbar-sticky">
			<!-- Search-->
			<form class="site-search" method="get" action="/search">
				<input type="text" name="site_search" title="Site Search" aria-label="Site Search" placeholder="Type to search...">
				<div class="search-tools">
					<span class="clear-search">Clear</span>
					<span class="close-search"><i class="icon-cross"></i></span>
				</div>
			</form>
			<div class="site-branding">
				<div class="inner">
				  <!-- Off-Canvas Toggle (#mobile-menu)--><a class="offcanvas-toggle menu-toggle" href="#mobile-menu" aria-label="Menu Toggle" data-toggle="offcanvas"></a>
				  <!-- Site Logo-->
				  	<a class="site-logo" href="/">
				  		<img class="img-responsive mobile-logo" src="https://media.heartlandtv.com/designimages/WAAY31CYCCO-Vert-300x100.png" alt="WAAY Logo">
				  		<img class="img-responsive desktop-logo" src="https://media.heartlandtv.com/designimages/WAAY31-CYCCO-400x80.png" alt="WAAY Logo">
				  	</a>
				</div>
			</div>
			<!-- Main Navigation-->
			<nav class="site-menu">
				<ul>
																																																																																																																																																																																																																																																																																																																																																																																																																				
																																	
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																
																																	<li><a href="/news"><span>News</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/news">News</a> -->
																																							<li><a href="/news/huntsville">Huntsville</a></li>
																																																										<li><a href="/news/decatur">Decatur</a></li>
																																																										<li><a href="/news/sand-mountain">Sand Mountain</a></li>
																																																										<li><a href="/news/shoals">Shoals</a></li>
																																																										<li><a href="/news/livestream">Livestream</a></li>
																																																										<li><a href="/news/i-team">I-TEAM</a></li>
																																																																																																																<li><a href="/news/traffic">Traffic Alert</a></li>
																																																																												<li><a href="/news/black-history">Black History</a></li>
																																																										<li><a href="/news/everyday-heroes">Everyday Heroes</a></li>
																																																										<li><a href="/news/coronavirus">Coronavirus</a></li>
																																																										<li><a href="/news/espanol">WAAY 31 en español</a></li>
																																																										<li><a href="/news/hometown-heroes">Hometown Heroes</a></li>
																																																																																																																																																																																																																																																												</ul>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																							
																																	<li><a href="/weather"><span>Weather</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/weather">Weather</a> -->
																																							<li><a href="/weather/interactive-radar">StormTracker Early Warning Radar Network</a></li>
																																																										<li><a href="/weather/earlywarningradarnetwork">How Our Radars Work</a></li>
																																																										<li><a href="https://www.waaytv.com/weather" target="${subSection.target}">Forecast</a></li>
																																																										<li><a href="/weather/map-center">Map Center</a></li>
																																																										<li><a href="/weather/share">Share Your Photos</a></li>
																																																										<li><a href="/weather/camera-network">Camera Network</a></li>
																																																										<li><a href="/weather/severe-weather">Severe Weather</a></li>
																																																										<li><a href="/weather/weather-blog">Weather Blog</a></li>
																																																										<li><a href="/weather/weather-call">WeatherCall</a></li>
																																																										<li><a href="/weather/storm-shelters">Storm Shelters</a></li>
																																																																																																																																																				<li><a href="/weather/closings">Closings</a></li>
																																																																																										</ul>
							</li>
																																																							
																																								<li><a href="/sports"><span>Sports</span></a></li>
																																												
																																								<li><a href="/livestream"><span>Watch Live</span></a></li>
																																																																																																																																																																																												
																																	<li><a href="/videos"><span>Video</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/videos">Video</a> -->
																																							<li><a href="https://www.waaytv.com/videos" target="_parent">On Demand</a></li>
																																																										<li><a href="https://www.waaytv.com/livestream/" target="_parent">Live</a></li>
																																																										<li><a href="https://www.waaytv.com/about-us/our-apps" target="_parent">TV Apps</a></li>
																																																										<li><a href="https://www.youtube.com/c/WAAYTV31News" target="_blank">YouTube</a></li>
																																				</ul>
							</li>
																																																																																																																															
																																	<li><a href="/submit-news"><span>Submit News</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/submit-news">Submit News</a> -->
																																							<li><a href="https://www.waaytv.com/submit-news/" target="${subSection.target}">News Tips</a></li>
																																																										<li><a href="https://www.waaytv.com/weather/share/" target="${subSection.target}">Your Photos</a></li>
																																																						</ul>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																			
																																	<li><a href="/about-us"><span>About Us</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/about-us">About Us</a> -->
																																							<li><a href="/about-us/calendar">Community Events</a></li>
																																																										<li><a href="https://www.waaytv.com/about-us/" target="_parent">Contact Us</a></li>
																																																										<li><a href="/about-us/digital-marketing">Digital Marketing</a></li>
																																																										<li><a href="/about-us/employment">Employment</a></li>
																																																										<li><a href="https://www.waaytv.com/newsletter/" target="_parent">Newsletters</a></li>
																																																										<li><a href="/about-us/meet-the-team">News Team</a></li>
																																																										<li><a href="/about-us/our-apps">Our Apps</a></li>
																																																										<li><a href="/about-us/tv-listings">TV Listings</a></li>
																																																																								</ul>
							</li>
																																																																																																																																																																																																																																																																																																																																																															
																																	<li><a href="/features"><span>Features</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/features">Features</a> -->
																																							<li><a href="/features/this-week-politics">Alabama Politics This Week</a></li>
																																																										<li><a href="https://waay.halfoffdeal.com/" target="_blank">Deals And Steals</a></li>
																																																										<li><a href="/features/dream-home-cooking">Dream Home Cooking</a></li>
																																																										<li><a href="/features/lawcall">LawCall</a></li>
																																																										<li><a href="/features/medcall">Medcall</a></li>
																																																										<li><a href="/features/local-business">Restaurant & Business Directory</a></li>
																																																										<li><a href="/features/skilled-to-work">Skilled To Work</a></li>
																																																										<li><a href="/features/waay-tennessee-valley-pros">TN Valley Pros</a></li>
																																																										<li><a href="/features/waay-to-win">WAAY to Win</a></li>
																																				</ul>
							</li>
																											
																																	
																																																
																																																
																																																
																																																
																																																
																																																
																																											</ul>
			</nav>
			<!-- Toolbar-->
			<div class="toolbar">
				<div class="inner">
					<div class="tools">
						<div class="search"><i class="icon-search"></i></div>
					</div>
				</div>
			</div>
		</header>
				<!-- false -->
<script>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</script>



<!-- /30582678/HTV/WAAY/bouncex -->
<div id='div-gpt-ad-1583333468063-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583333468063-0'); });
  </script>
</div>



<!-- CACHE TIMESTAMPS -->
	<!- 2020-12-31 11:00:02pm -->
	<!- 2019-12-31 11:00:03pm -->
	<!- 2019-09-10 09:05:01pm -->
	<!- 2019-09-10 09:00:02pm -->
	<!- 2019-09-10 08:55:02pm -->



  

 	
			
																
							
							
							
																					
						 			
																
							
							
							
																					
						 			
																
							
							
							
							
																					
							
						 			
																
							
							
							
																					
							
						 			
																
							
							
							
																					
						 			
																
						 			
																
						 			
																									
								 	 	

		<!-- Off-Canvas Wrapper-->
		<div class="offcanvas-wrapper">
			<div class="container-fluid topContainer">
				<div class="midContainer">
				

		

<style>
	
.breakingTop {
    background-color: #cc0000;
    text-align:center;
    color: #fff;
    padding: 7px 3px 7px 3px;
    margin: 0px 0px 8px 0px;
    font-weight: bold;
    border-bottom-left-radius: 40px;
    border-bottom-right-radius: 40px;
    width: 100%;
    background: linear-gradient(#990000, #cc0000);
    min-height:35px;
	
}	

.breakingTop a {
    color: #fff;
    font-weight:normal;
    text-decoration:underline;
    }	


.navbar {
	border-bottom:0px;
	box-shadow: 2px 2px 2px #888;
	}
	
.noalert {padding-top:10px}

.alertsTop.cycle-slide.cycle-sentinel {
    height: 100%;
}
</style>
		 
	
		
	
																																
			
		
	
	<!-- Closings Bar: false --> 
	
	
		
						
 	
	
			<div id="alertsBar" class="noalert"></div>
	

					<div class="row">
												<div class="col-xl-9 col-lg-8 col-md-7 sticky">
													<div class="theiaStickySidebar">
								<div class="dfpWrapper pb-4" style="width:100%">
									<div id='WNAd41' style="text-align:center">
									<script>googletag.cmd.push(function() { googletag.display('WNAd41'); });</script>
									</div>
								</div>
								
																																																
																																																													
																		<link rel="stylesheet" media="screen" href="https://www.waaytv.com/includes/lightbox.css">	
<script src="https://www.waaytv.com/includes/lightbox.js"></script>	
<script>$(document).on('click', '[data-toggle="lightbox"]', function(event) {
 event.preventDefault();
 $(this).ekkoLightbox();
   });
 </script>				 		
									<div class="tr-section" id="article">
										<div class="section-title title-before">
											<h1>This audio-only social app has Twitter on alert
												<span style="float:right">
													<a href="#" onclick="resizeText(1)" /><i class="fa fa-plus-square-o" aria-hidden="true"></i></a>
													<a href="#" onclick="resizeText(-1)" /><i class="fa fa-minus-square-o" aria-hidden="true"></i></a>
												</span>
											</h1>
										</div>
																				<div class="row mb-4" class="articleHead">
																																				<div class="col-lg-4">
																													<img src="https://media.heartlandtv.com/designimages/WEBWAAY640x380-copy2020.png" class="img-fluid" />
																											</div>											
																																		<div class="col-lg-8">
												<p class="article-summary lead">For months, people have been clamoring to get access to Clubhouse, a buzzy invite-only social media app where members join virtual rooms to have live, unscri...</p>
																								<div class="article-posted">Posted: Jan 29, 2021 8:40 AM</div>
													<!-- Jan 29, 2021 8:40 AM || Jan 29, 2021 8:40 AM || LiveDate: Fri Jan 29 06:40:31 PST 2021 -->
																																					

																									
													
													
													
													
													
													
													
																										<div class="article-author">Posted By: CNN  </div>
																								<div class="addthis_inline_share_toolbox pt-2"></div>

												
																							</div>
										</div>
																				

										
										<div class="article-content">
										
																						
																											
																						
											
											<style>
											@media (min-width: 1024px){
												.extras {
													 max-width:100%;
												}
												
											@media (max-width: 9000px){
												.extras {
													max-width:320px;
													float:right;
												}
											}
											</style>
											<div class="row">
												<div class="col-lg-12">
												
																								
																																																					
														<p>For months, people have been clamoring to get access to Clubhouse, a buzzy invite-only social media app where members join virtual rooms to have live, unscripted discussions. Topics range from the "future of San Francisco," with the city&#039;s district attorney participating, and Kanye West to startup pitch events and various off color conversations. Unlike other social networks, the platform is audio-based — not text — making it feel like an interactive podcast (or a conference call).</p>
																																									
														<p>On any given night, according to a blog post this week from founders Paul Davison and Rohan Seth, there are thousands of different rooms that people can join for live conversations. "Hosts" act as moderators of conversations and those in the room can raise their hands, virtually, to have their mic turned on to lend their voice. Participants include a who&#039;s-who list of venture capitalists, tech leaders and celebrities.</p>
																																										<div class="extras ml-3 mr-3">
																																																																															</div>	
																												
														<p>Davison and Seth, who are both well connected in the tech industry from previous roles at top companies, said their goal with Clubhouse "was to build a social experience that felt more human — where instead of posting, you could gather with other people and talk."</p>
																																									
														<p>In the less than a year since it launched, Clubhouse has become a recognizable name<em> </em>in Silicon Valley, attracted 2 million users around the world, and is now <a href="https://www.theinformation.com/articles/clubhouse-gets-investment-interest-at-1-billion-valuation" target="_blank">reportedly worth</a> $1 billion after an infusion of capital. The company now plans to "scale ... as fast as we can and open it up to everyone soon," according to the <a href="https://www.joinclubhouse.com/welcoming-more-voices" target="_blank">blog post</a> this week.</p>
																																									
														<p>But all the attention has also created potential headaches for the company. Twitter, a platform with a much larger audience, recently started experimenting with a new feature called "Spaces," which it describes as a live audio experience where multiple people can communicate and discuss or debate a topic. Twitter product lead Kayvon Beykpour previously <a href="https://www.cnn.com/2020/11/17/tech/twitter-fleets-spaces/index.html" target="_blank">said</a> the company needs to "support other formats" and the move is not Twitter saying "here&#039;s an interesting startup doing something interesting, let&#039;s try to replicate it."</p>
																																									
														<p>Clubhouse has also faced questions about whether it is equipped to handle moderating harmful speech and abuse on its platform, especially as it scales. Some members and critics have publicly shared examples of <a href="https://twitter.com/NolaBeth/status/1310957897829044227" target="_blank">antisemitism</a>, <a href="https://twitter.com/AwkwardBlkChild/status/1349601448963792898?s=20" target="_blank">misinformation</a> and harassment on the platform.</p>
																																									
														<p>The audio-only format brings fresh challenges when it comes to content moderation, something that its much larger social media peers continue to struggle with when it comes to text, videos and images. CNN Business has <a href="https://www.cnn.com/2018/11/02/tech/podcast-online-extremism/index.html" target="_blank">previously reported </a>on the issues facing podcast moderation, given that voice is not cataloged by the internet the same way as text; the live element of Clubhouse makes this all the more challenging.</p>
																																									
														<p>"There are all these kinds of nuances of language that exist in text, but in real-time audio are even more fleeting and difficult to wrap one&#039;s hands around," said Sarah Roberts, an assistant professor at UCLA and content moderation expert. "By the time any moderation might be applied, the damage could essentially already have been done."</p>
																																									
														<p>In a <a href="https://www.joinclubhouse.com/on-community-moderation" target="_blank">blog post last October,</a> Clubhouse said in recent months it had added safety features, including blocking, muting, in-room reporting and a way for moderators to close a room. In November, <a href="https://www.notion.so/Terms-of-Service-cfbd1824d4704e1fa4a83f0312b8cf88" target="_blank">it said</a> it introduced "temporary and encrypted audio recording, solely for Trust & Safety purposes." The company said "if no incident is reported in a room, we delete the temporary audio recording when the room ends." Clubhouse&#039;s terms of service prohibit the recording of conversation without express written permission of all speakers involved.</p>
																																									
														<p>With the new funding, the company said it plans to scale its Trust & Safety team, listing two new job postings devoted to the topic.</p>
																									</div>
											</div>
																																																																		<div style="max-width:600px" class="mt-3 mb-3">


 

<script id="c380406a84c4413ab231e7c3c09db41f">
  cnxps.cmd.push(function () {
    cnxps({
      playerId: "e8fc934d-ba56-45a6-8c80-a273d33809eb"
    }).render("c380406a84c4413ab231e7c3c09db41f");
  });
</script>








</div>
</div>


											<div class="row">
												<div class="col-sm-6">
																																																									
																															<h3>Related Content</h3>
																<!-- Searching: /content/news -->
																<ul>
																																		
																	
																	
																	
																	
																	
																	
																																																						<li><a href="https://www.waaytv.com/content/news/573687542.html">This audio-only social app has Twitter on alert</a></li>
																																																																								<li><a href="https://www.waaytv.com/content/news/Bad-week-in-social-media-gets-worse-Twitter-hammered-489359611.html">Bad week in social media gets worse; Twitter hammered</a></li>
																																																																								<li><a href="https://www.waaytv.com/content/news/512408532.html">Facebook and Twitter have not been invited to White House social media summit, sources say</a></li>
																																																																								<li><a href="https://www.waaytv.com/content/news/507086042.html">Citizen, the real-time crime alerting app, is growing in big cities</a></li>
																																																																								<li><a href="https://www.waaytv.com/content/news/Programming-alert-Todays-episode-of-General-Hospital-available-on-ABCcom-ABC-App--565984891.html">Programming alert: Today's episode of General Hospital available on ABC.com, ABC App </a></li>
																																																																								<li><a href="https://www.waaytv.com/content/news/Parkland-paramedics-delayed-by-chaos-at-school-new-audio-recordings-reveal-479651053.html">Parkland paramedics delayed by chaos at school, new audio recordings reveal</a></li>
																																																																								<li><a href="https://www.waaytv.com/content/news/University-of-Alabama-in-Huntsville-restoring-historic-audio-recordings-of-Apollo-program--512853931.html">University of Alabama in Huntsville restoring historic audio recordings of Apollo program</a></li>
																																																																								<li><a href="https://www.waaytv.com/content/news/Twitter-to-verify-US-political-advertisers-483649761.html">Twitter to verify US political advertisers</a></li>
																																																																								<li><a href="https://www.waaytv.com/content/news/Twitter-removes-accounts-linked-to-Alex-Jones-498288731.html">Twitter removes accounts linked to Alex Jones</a></li>
																																																																								<li><a href="https://www.waaytv.com/content/news/Browns-Whitehead-released-after-unacceptable-Twitter-rant-564382311.html">Browns’ Whitehead released after ‘unacceptable’ Twitter rant</a></li>
																																																			</ul>
																																																						</div>
												<div class="col-sm-6">
																											<div class="text-center float-sm-none mx-auto">
															<div class="hidden-sm-up"><em><small>Scroll for more content...</small></em></div>
															<div class="dfpWrapper pb-4 pt-4">
																<div class="col-12" id='div-gpt-ad-article' style="width:100%; text-align:center">
																	<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-article'); });</script>
																</div>
															</div>
														</div>
																									</div>
											</div>

																				
																						<script async src="https://launcher.spot.im/spot/sp_SpVJqABE"
												data-spotim-module="spotim-launcher"
												data-post-url="https://www.waaytv.com/content/news/573687542.html"
												data-article-tags=""    
												data-post-id="573687542"
												data-facebook-url="https://www.waaytv.com/content/news/573687542.html"></script>
											
<div data-spotim-module="pitc"></div>

			

										

										
										<div id="nativoPlacement"></div>
									</div>
<script>
gtag('event', 'view_content', {'event_category': 'CNN'});
</script>
 

																
								
							</div>
						</div>
												<div class="col-xl-3 col-lg-4 col-md-5 sticky">
							<div class="theiaStickySidebar">
								<!-- Right Column = /home -->









																	<div class="tr-section">
																																					<style>
</style>



	<div class="cycle-slideshow" data-cycle-fx="fade" data-cycle-loader="wait" data-cycle-timeout="4000" data-cycle-slides="> .wxRotate">
					<div class="wxRotate"><div class='city'><b>Huntsville/Redstone</b></div><div class='row'><div class='col-6'><div class='sky'>Partly Cloudy</div><div class='temperature'>30&deg; <img alt='wxIcon' class='wxicon' style='max-width:60px' src='https://heartbeat.heartlandtv.com/api/weather/PNGs/26.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 51&deg; Lo: 25&deg;</div><div class='Wind'>Feels Like: 30&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
					<div class="wxRotate"><div class='city'><b>Muscle Shoals</b></div><div class='row'><div class='col-6'><div class='sky'>Partly Cloudy</div><div class='temperature'>33&deg; <img alt='wxIcon' class='wxicon' style='max-width:60px' src='https://heartbeat.heartlandtv.com/api/weather/PNGs/34.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 53&deg; Lo: 27&deg;</div><div class='Wind'>Feels Like: 33&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
					<div class="wxRotate"><div class='city'><b>Huntsville/Madison</b></div><div class='row'><div class='col-6'><div class='sky'>Partly Cloudy</div><div class='temperature'>31&deg; <img alt='wxIcon' class='wxicon' style='max-width:60px' src='https://heartbeat.heartlandtv.com/api/weather/PNGs/34.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 50&deg; Lo: 25&deg;</div><div class='Wind'>Feels Like: 31&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
					<div class="wxRotate"><div class='city'><b>Decatur</b></div><div class='row'><div class='col-6'><div class='sky'>Partly Cloudy</div><div class='temperature'>30&deg; <img alt='wxIcon' class='wxicon' style='max-width:60px' src='https://heartbeat.heartlandtv.com/api/weather/PNGs/34.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 51&deg; Lo: 27&deg;</div><div class='Wind'>Feels Like: 30&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
					<div class="wxRotate"><div class='city'><b>Fort Payne</b></div><div class='row'><div class='col-6'><div class='sky'>Partly Cloudy</div><div class='temperature'>29&deg; <img alt='wxIcon' class='wxicon' style='max-width:60px' src='https://heartbeat.heartlandtv.com/api/weather/PNGs/34.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 51&deg; Lo: 26&deg;</div><div class='Wind'>Feels Like: 24&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
			</div>


	
		

	<div style="font-size:1em; padding:15px 5px; clear:both">
		
	</div>

	<div class="dfpWrapper pt-1 pb-1" style="width:100%">
		<div id='div-gpt-ad-weatherbox' style="text-align:center">
			<script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-weatherbox');});</script>
		</div>
	</div>		
	
	<div id="accordion">
		<div class="card">
		<div class="card-header" id="1">
			<h5 class="mb-0">
				<button class="btn btn-link btn-block" data-toggle="collapse" data-target="#Radar" aria-expanded="true" aria-controls="collapseOne">
				  Radar <i class="fa fa-angle-down" aria-hidden="true"></i>
				</button>
			</h5>
		</div>

		<div id="Radar" class="collapse  show " aria-label="Radar" data-parent="#accordion">
			<div class="card-body">
								<a href="https://www.waaytv.com/weather/interactive-radar/"><img src="https://ftp2.waaytv.com/weather/dopplerradar_tnvalley.jpg" class="img img-fluid" alt="WAAY Radar" /></a>
							</div>
		</div>
	</div>
		<div class="card">
		<div class="card-header" id="2">
			<h5 class="mb-0">
				<button class="btn btn-link btn-block" data-toggle="collapse" data-target="#WAAY-TV_Cam" aria-expanded="true" aria-controls="collapseOne">
				  WAAY-TV Cam <i class="fa fa-angle-down" aria-hidden="true"></i>
				</button>
			</h5>
		</div>

		<div id="WAAY-TV_Cam" class="collapse " aria-label="WAAY-TV Cam" data-parent="#accordion">
			<div class="card-body">
								<a href="https://www.waaytv.com/weather/camera-network/"><img src="https://ftp2.waaytv.com/weather/LiveCam_Huntsville.jpg" class="img img-fluid" alt="WAAY WAAY-TV Cam" /></a>
							</div>
		</div>
	</div>
		<div class="card">
		<div class="card-header" id="3">
			<h5 class="mb-0">
				<button class="btn btn-link btn-block" data-toggle="collapse" data-target="#Temperatures" aria-expanded="true" aria-controls="collapseOne">
				  Temperatures <i class="fa fa-angle-down" aria-hidden="true"></i>
				</button>
			</h5>
		</div>

		<div id="Temperatures" class="collapse " aria-label="Temperatures" data-parent="#accordion">
			<div class="card-body">
								<a href="https://www.waaytv.com/weather/map-center/"><img src="https://ftp2.waaytv.com/weather/adi_temps.jpg" class="img img-fluid" alt="WAAY Temperatures" /></a>
							</div>
		</div>
	</div>
		</div>
		

											</div>
																										<div class="tr-section">
													<div class="section-title title-before">
								<h1>Alabama Coronavirus Cases</h1>
							</div>
																																					
<h4>Cases: 452734</h4><h5>Reported Deaths: 7340</h5><button class='btn btn-block btn-secondary' data-toggle='collapse' data-target='#M_Alabama'>View Counties</button><div id='M_Alabama' class='collapse'><table class='table table-striped'><tr><th>County</th><th>Cases</th><th>Deaths</th></tr><tr><td>Jefferson</td><td>65992</td><td>1101</td></tr><tr><td>Mobile</td><td>32552</td><td>605</td></tr><tr><td>Madison</td><td>29098</td><td>248</td></tr><tr><td>Tuscaloosa</td><td>22083</td><td>283</td></tr><tr><td>Montgomery</td><td>20538</td><td>356</td></tr><tr><td>Shelby</td><td>19878</td><td>141</td></tr><tr><td>Baldwin</td><td>17779</td><td>225</td></tr><tr><td>Lee</td><td>13602</td><td>113</td></tr><tr><td>Morgan</td><td>12867</td><td>162</td></tr><tr><td>Etowah</td><td>12359</td><td>228</td></tr><tr><td>Calhoun</td><td>11833</td><td>231</td></tr><tr><td>Marshall</td><td>10661</td><td>140</td></tr><tr><td>Houston</td><td>9301</td><td>190</td></tr><tr><td>Limestone</td><td>8564</td><td>89</td></tr><tr><td>Cullman</td><td>8466</td><td>145</td></tr><tr><td>Elmore</td><td>8449</td><td>131</td></tr><tr><td>Lauderdale</td><td>8088</td><td>127</td></tr><tr><td>DeKalb</td><td>8052</td><td>130</td></tr><tr><td>St. Clair</td><td>8047</td><td>147</td></tr><tr><td>Talladega</td><td>6711</td><td>114</td></tr><tr><td>Jackson</td><td>6171</td><td>62</td></tr><tr><td>Walker</td><td>6105</td><td>185</td></tr><tr><td>Colbert</td><td>5686</td><td>104</td></tr><tr><td>Blount</td><td>5612</td><td>98</td></tr><tr><td>Autauga</td><td>5554</td><td>69</td></tr><tr><td>Coffee</td><td>4795</td><td>72</td></tr><tr><td>Dale</td><td>4235</td><td>92</td></tr><tr><td>Franklin</td><td>3829</td><td>55</td></tr><tr><td>Russell</td><td>3675</td><td>16</td></tr><tr><td>Chilton</td><td>3523</td><td>79</td></tr><tr><td>Covington</td><td>3504</td><td>87</td></tr><tr><td>Escambia</td><td>3478</td><td>47</td></tr><tr><td>Tallapoosa</td><td>3258</td><td>112</td></tr><tr><td>Dallas</td><td>3181</td><td>108</td></tr><tr><td>Chambers</td><td>3159</td><td>76</td></tr><tr><td>Clarke</td><td>3150</td><td>38</td></tr><tr><td>Pike</td><td>2704</td><td>35</td></tr><tr><td>Lawrence</td><td>2616</td><td>61</td></tr><tr><td>Marion</td><td>2585</td><td>69</td></tr><tr><td>Winston</td><td>2373</td><td>45</td></tr><tr><td>Bibb</td><td>2271</td><td>51</td></tr><tr><td>Geneva</td><td>2205</td><td>51</td></tr><tr><td>Marengo</td><td>2152</td><td>34</td></tr><tr><td>Pickens</td><td>2035</td><td>31</td></tr><tr><td>Barbour</td><td>1920</td><td>40</td></tr><tr><td>Hale</td><td>1917</td><td>52</td></tr><tr><td>Fayette</td><td>1841</td><td>37</td></tr><tr><td>Butler</td><td>1788</td><td>60</td></tr><tr><td>Cherokee</td><td>1682</td><td>35</td></tr><tr><td>Henry</td><td>1640</td><td>32</td></tr><tr><td>Monroe</td><td>1554</td><td>21</td></tr><tr><td>Randolph</td><td>1505</td><td>37</td></tr><tr><td>Washington</td><td>1454</td><td>27</td></tr><tr><td>Clay</td><td>1319</td><td>50</td></tr><tr><td>Crenshaw</td><td>1279</td><td>47</td></tr><tr><td>Macon</td><td>1260</td><td>38</td></tr><tr><td>Cleburne</td><td>1258</td><td>28</td></tr><tr><td>Lamar</td><td>1230</td><td>24</td></tr><tr><td>Lowndes</td><td>1195</td><td>38</td></tr><tr><td>Wilcox</td><td>1113</td><td>22</td></tr><tr><td>Bullock</td><td>1079</td><td>29</td></tr><tr><td>Perry</td><td>1015</td><td>19</td></tr><tr><td>Conecuh</td><td>999</td><td>23</td></tr><tr><td>Sumter</td><td>925</td><td>28</td></tr><tr><td>Greene</td><td>790</td><td>27</td></tr><tr><td>Coosa</td><td>670</td><td>19</td></tr><tr><td>Choctaw</td><td>525</td><td>24</td></tr><tr><td>Out of AL</td><td>0</td><td>0</td></tr><tr><td>Unassigned</td><td>0</td><td>0</td></tr></table></div>


											</div>
																										<div class="tr-section">
													<div class="section-title title-before">
								<h1>Tennessee Coronavirus Cases</h1>
							</div>
																																					
<h4>Cases: 717583</h4><h5>Reported Deaths: 9417</h5><button class='btn btn-block btn-secondary' data-toggle='collapse' data-target='#M_Tennessee'>View Counties</button><div id='M_Tennessee' class='collapse'><table class='table table-striped'><tr><th>County</th><th>Cases</th><th>Deaths</th></tr><tr><td>Shelby</td><td>79909</td><td>1235</td></tr><tr><td>Davidson</td><td>74073</td><td>723</td></tr><tr><td>Knox</td><td>40914</td><td>476</td></tr><tr><td>Hamilton</td><td>36593</td><td>358</td></tr><tr><td>Rutherford</td><td>34645</td><td>310</td></tr><tr><td>Unassigned</td><td>24155</td><td>157</td></tr><tr><td>Williamson</td><td>22593</td><td>170</td></tr><tr><td>Sumner</td><td>19035</td><td>250</td></tr><tr><td>Out of TN</td><td>16298</td><td>85</td></tr><tr><td>Montgomery</td><td>15455</td><td>160</td></tr><tr><td>Wilson</td><td>15046</td><td>177</td></tr><tr><td>Sullivan</td><td>13109</td><td>230</td></tr><tr><td>Blount</td><td>12550</td><td>140</td></tr><tr><td>Washington</td><td>12299</td><td>213</td></tr><tr><td>Maury</td><td>11445</td><td>138</td></tr><tr><td>Bradley</td><td>11427</td><td>107</td></tr><tr><td>Sevier</td><td>10981</td><td>132</td></tr><tr><td>Putnam</td><td>10273</td><td>155</td></tr><tr><td>Madison</td><td>9458</td><td>193</td></tr><tr><td>Robertson</td><td>7997</td><td>90</td></tr><tr><td>Hamblen</td><td>7341</td><td>141</td></tr><tr><td>Anderson</td><td>7103</td><td>124</td></tr><tr><td>Greene</td><td>6799</td><td>121</td></tr><tr><td>Tipton</td><td>6451</td><td>79</td></tr><tr><td>Coffee</td><td>5814</td><td>97</td></tr><tr><td>Gibson</td><td>5800</td><td>122</td></tr><tr><td>Dickson</td><td>5631</td><td>85</td></tr><tr><td>Cumberland</td><td>5595</td><td>80</td></tr><tr><td>Bedford</td><td>5490</td><td>98</td></tr><tr><td>Roane</td><td>5406</td><td>90</td></tr><tr><td>McMinn</td><td>5294</td><td>76</td></tr><tr><td>Lawrence</td><td>5289</td><td>73</td></tr><tr><td>Carter</td><td>5267</td><td>127</td></tr><tr><td>Loudon</td><td>5178</td><td>57</td></tr><tr><td>Warren</td><td>5143</td><td>60</td></tr><tr><td>Jefferson</td><td>5042</td><td>83</td></tr><tr><td>Dyer</td><td>4910</td><td>87</td></tr><tr><td>Monroe</td><td>4760</td><td>67</td></tr><tr><td>Hawkins</td><td>4653</td><td>81</td></tr><tr><td>Franklin</td><td>4305</td><td>69</td></tr><tr><td>Fayette</td><td>4192</td><td>54</td></tr><tr><td>Obion</td><td>4091</td><td>86</td></tr><tr><td>Rhea</td><td>3946</td><td>61</td></tr><tr><td>Lincoln</td><td>3905</td><td>53</td></tr><tr><td>Cocke</td><td>3635</td><td>70</td></tr><tr><td>Marshall</td><td>3602</td><td>42</td></tr><tr><td>Cheatham</td><td>3534</td><td>33</td></tr><tr><td>Weakley</td><td>3490</td><td>52</td></tr><tr><td>Campbell</td><td>3424</td><td>44</td></tr><tr><td>Henderson</td><td>3396</td><td>63</td></tr><tr><td>Giles</td><td>3379</td><td>76</td></tr><tr><td>Carroll</td><td>3219</td><td>64</td></tr><tr><td>White</td><td>3193</td><td>51</td></tr><tr><td>Hardeman</td><td>3187</td><td>57</td></tr><tr><td>Hardin</td><td>3081</td><td>54</td></tr><tr><td>Lauderdale</td><td>3012</td><td>35</td></tr><tr><td>Macon</td><td>2977</td><td>56</td></tr><tr><td>Wayne</td><td>2723</td><td>25</td></tr><tr><td>Henry</td><td>2718</td><td>62</td></tr><tr><td>Overton</td><td>2614</td><td>46</td></tr><tr><td>McNairy</td><td>2511</td><td>43</td></tr><tr><td>DeKalb</td><td>2491</td><td>45</td></tr><tr><td>Haywood</td><td>2463</td><td>55</td></tr><tr><td>Marion</td><td>2385</td><td>34</td></tr><tr><td>Smith</td><td>2364</td><td>30</td></tr><tr><td>Claiborne</td><td>2349</td><td>36</td></tr><tr><td>Scott</td><td>2321</td><td>33</td></tr><tr><td>Hickman</td><td>2319</td><td>38</td></tr><tr><td>Trousdale</td><td>2310</td><td>17</td></tr><tr><td>Fentress</td><td>2192</td><td>37</td></tr><tr><td>Grainger</td><td>2192</td><td>41</td></tr><tr><td>Johnson</td><td>2065</td><td>36</td></tr><tr><td>Morgan</td><td>1982</td><td>17</td></tr><tr><td>Crockett</td><td>1849</td><td>39</td></tr><tr><td>Chester</td><td>1807</td><td>39</td></tr><tr><td>Bledsoe</td><td>1796</td><td>11</td></tr><tr><td>Unicoi</td><td>1709</td><td>47</td></tr><tr><td>Cannon</td><td>1626</td><td>23</td></tr><tr><td>Lake</td><td>1591</td><td>22</td></tr><tr><td>Polk</td><td>1533</td><td>17</td></tr><tr><td>Decatur</td><td>1493</td><td>28</td></tr><tr><td>Union</td><td>1478</td><td>25</td></tr><tr><td>Grundy</td><td>1453</td><td>24</td></tr><tr><td>Sequatchie</td><td>1436</td><td>20</td></tr><tr><td>Humphreys</td><td>1389</td><td>18</td></tr><tr><td>Benton</td><td>1353</td><td>35</td></tr><tr><td>Lewis</td><td>1328</td><td>21</td></tr><tr><td>Meigs</td><td>1204</td><td>17</td></tr><tr><td>Stewart</td><td>1133</td><td>21</td></tr><tr><td>Jackson</td><td>1074</td><td>24</td></tr><tr><td>Perry</td><td>971</td><td>25</td></tr><tr><td>Clay</td><td>970</td><td>26</td></tr><tr><td>Houston</td><td>954</td><td>26</td></tr><tr><td>Moore</td><td>844</td><td>10</td></tr><tr><td>Pickett</td><td>698</td><td>21</td></tr><tr><td>Van Buren</td><td>675</td><td>9</td></tr><tr><td>Hancock</td><td>431</td><td>7</td></tr></table></div>


											</div>
																										<div class="text-center" style="margin-bottom:30px">
						<div class="dfpWrapper">
							<div id='div-gpt-ad-right1' style="text-align:center">
								<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-right1'); });</script>
							</div>
						</div>
					</div>
																										<div class="tr-section">
													<div class="section-title title-before">
								<h1>Most Popular Stories</h1>
							</div>
																																					
<style>

.entry {margin:8px 0px}

.entry-thumb {
    width: 100px;
    padding-right: 12px;
}

.entry-thumb>a {
    display: block;
    overflow: hidden;
}

.entry-thumb>a>img {
    width: 100%;
}

.entry-thumb, .entry-content {
    display: table-cell;
    vertical-align: middle;
}

h4.entry-title {font-size:14px}

</style>




<div class="tr-section" id="mostPopular">
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.waaytv.com/content/news/Authorities-investigating-shooting-between-two-Hazel-Green-restaurant-employees--573682211.html">
									<img src="https://media.heartlandtv.com/images/100*56/Shooting+2020+640x360+(1).jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.waaytv.com/content/news/Authorities-investigating-shooting-between-two-Hazel-Green-restaurant-employees--573682211.html">Coroner releases identity of man killed at Hazel Green Papa John's Pizza</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.waaytv.com/content/news/Albertvilles-coach-confirms-football-players-death-573679161.html">
									<img src="https://media.heartlandtv.com/images/100*56/Keejay+Blount.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.waaytv.com/content/news/Albertvilles-coach-confirms-football-players-death-573679161.html">Albertville football player dies Wednesday </a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.waaytv.com/content/news/Smoking-classified-as-high-risk-medical-condition-in-Alabamas-next-round-for-coronavirus-vaccinations-573685071.html">
									<img src="https://media.heartlandtv.com/images/100*56/cigarette.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.waaytv.com/content/news/Smoking-classified-as-high-risk-medical-condition-in-Alabamas-next-round-for-coronavirus-vaccinations-573685071.html">Smoking classified as ‘high-risk medical condition’ in Alabama’s next round of coronavirus vaccinations  </a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.waaytv.com/content/news/Huntsville-police-arrest-two-capital-murder-suspects-for-Jan-9-shooting--573675791.html">
									<img src="https://media.heartlandtv.com/images/100*56/Terrell+Otey+and+Sorrel+Gill.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.waaytv.com/content/news/Huntsville-police-arrest-two-capital-murder-suspects-for-Jan-9-shooting--573675791.html">Huntsville police arrest two capital murder suspects for Jan. 9 shooting </a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.waaytv.com/content/news/573681322.html">
									<img class="img-responsive" src="https://s3.amazonaws.com/cnn-newsource-image-renditions-prod/BUS_FACEBOOK_DECISION/hypatia-h_b4b087dfded79a7656226a9744fdd069-h_100bd9b47941ad5a820f966ee62c6582_preview.JPG"  alt="Article Image" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.waaytv.com/content/news/573681322.html">Facebook's 'supreme court' just ruled against Facebook</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.waaytv.com/content/news/Federal-lawsuit-alleges-extreme-bullying-of-special-needs-student-at-Huntsville-school-573676481.html">
									<img src="https://media.heartlandtv.com/images/100*56/MountainGapElementarySchool+(1).jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.waaytv.com/content/news/Federal-lawsuit-alleges-extreme-bullying-of-special-needs-student-at-Huntsville-school-573676481.html">Federal lawsuit alleges extreme bullying of special needs student at Huntsville school</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.waaytv.com/content/news/3-cases-of-more-transmissible-coronavirus-variant-found-in-Alabama-573675151.html">
									<img src="https://media.heartlandtv.com/images/100*56/Coronavirus+Variant.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.waaytv.com/content/news/3-cases-of-more-transmissible-coronavirus-variant-found-in-Alabama-573675151.html">3 cases of more transmissible coronavirus variant found in Alabama</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
						<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.waaytv.com/content/news/Disaster-at-Dock-B-Lives-Remembered-Lessons-Learned-one-year-after-Jackson-County-marina-tragedy-573675071.html">
									<img src="https://media.heartlandtv.com/images/100*56/Jackson+County+dock+fire+victims.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.waaytv.com/content/news/Disaster-at-Dock-B-Lives-Remembered-Lessons-Learned-one-year-after-Jackson-County-marina-tragedy-573675071.html">Disaster at Dock B: Lives Remembered, Lessons Learned one year after Jackson County marina tragedy </a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.waaytv.com/content/news/573672642.html">
									<img class="img-responsive" src="https://s3.amazonaws.com/cnn-newsource-image-renditions-prod/INT_CANADA_EXEC_YUKON_CV_VAX/hypatia-h_4215d49d78809efbfecaa5258187ebde-h_d4c18663ccf3d282b12d75f45cb8de80_preview.JPG"  alt="Article Image" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.waaytv.com/content/news/573672642.html">Business exec and his wife charged after flying into remote Canadian town to get Covid-19 vaccine, officials say</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.waaytv.com/content/news/Long-lines-form-at-health-departments-to-get-vaccine-573675601.html">
									<img src="https://media.heartlandtv.com/images/100*56/vaccine+lines.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.waaytv.com/content/news/Long-lines-form-at-health-departments-to-get-vaccine-573675601.html">Long lines form at North Alabama health departments to get coronavirus vaccine</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
	</div>
						
									
				
			


											</div>
																										<div class="text-center" style="margin-bottom:30px">
						<div class="dfpWrapper">
							<div id='div-gpt-ad-right2' style="text-align:center">
								<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-right2'); });</script>
							</div>
						</div>
					</div>
																										<div class="tr-section">
													<div class="section-title title-before">
								<h1>Community Events</h1>
							</div>
																			<p><div data-cswidget="9794"> </div>

<script type="text/javascript" async defer src="//cdn.cityspark.com/wid/get.js" > </script></p>
																													</div>
																										<div class="text-center" style="margin-bottom:30px">
						<div class="dfpWrapper">
							<div id='div-gpt-ad-right3' style="text-align:center">
								<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-right3'); });</script>
							</div>
						</div>
					</div>
																										<div class="tr-section">
																			<p><script src="https://embed.secondstreetapp.com/Scripts/dist/optin.js" data-ss-embed="optin" data-design-id="262381" ></script>

</p>
																													</div>
											

							</div>
						</div>
											</div>
				</div>
			</div>
<!-- Site Footer-->
<style>

@media only screen and (max-width: 768px) {
.site-footer {margin-bottom:50px}
}

@media only screen and (min-width: 769px) {
.site-footer {margin-bottom:90px}
}

</style>
						<footer class="site-footer">
				<div class="container">
					<div class="row">
						<div class="col-lg-3 col-md-6">
							<!-- Contact Info-->
							<section class="widget widget-light-skin">
								<h3 class="widget-title">Get In Touch With Us</h3>
								<p class="text-white">1000 Monte Sano Blvd <br />Huntsville, AL 35801 USA<br />(256) 539-3131  </p>
								<div class="addthis_inline_follow_toolbox"></div>
							</section>
						</div>
						<div class="col-lg-3 col-md-6">
							<section class="widget widget-light-skin">
								<h3 class="widget-title">Our Mobile App</h3>
								<a target="_blank" class="market-button apple-button mb-light-skin" href="https://itunes.apple.com/us/app/waay-tv-abc-31-news/id1241037155?mt=8"><span class="mb-subtitle">Download on the</span><span class="mb-title">App Store</span></a>
								<a target="_blank" class="market-button google-button mb-light-skin" href="https://play.google.com/store/apps/details?id=com.heartland.waay&hl=en"><span class="mb-subtitle">Download on the</span><span class="mb-title">Google Play</span></a>
							</section>
						</div>
						<div class="col-lg-3 col-md-6">
							<section class="widget widget-links widget-light-skin">
								<h3 class="widget-title">About Us</h3>
								<ul>
																			<li><a href="/about-us">About Us</a></li>
																			<li><a href="/about-us/">Contact Us</a></li>
																			<li><a href="/about-us/employment">Employment</a></li>
																			<li><a href="/payments">Advertisers</a></li>
																			<li><a href="https://www.waaytv.com/about-us/fcc-applications/">FCC Applications</a></li>
																	</ul>
							</section>
						</div>
						<div class="col-lg-3 col-md-6">
							<section class="widget widget-links widget-light-skin">
								<h3 class="widget-title">Usage and Legal</h3>
								<ul>
									<li><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/waay-tv">FCC Public Inspection File</a></li>
									<li><a target="_blank" href="https://media.heartlandtv.com/documents/WAAY-TV+2020+EEO+Public+File+Report.pdf">EEO Report</a></li>
									<li><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/waay-tv/programs-list/">Child Programming</a></li>
									<li><a target="_blank" href="https://www.waaytv.com/content/news/451611393.html">Privacy Policy</a></li>
									<li><a target="_blank" href="https://www.waaytv.com/content/news/451611513.html">Terms of Service</a></li>
									<li><a target="_blank" href="http://optout.aboutads.info/#!/">Ad Choices</a></li>

								</ul>
							</section>
						</div>
					</div>
					<hr class="hr-light mt-2 margin-bottom-1x">
					<p class="footer-copyright">
						All content © copyright WAAY. Copyright © 2021 Allen Media Broadcasting, LLC All Rights Reserved. Generated: 2020-12-31 11:00:02pm 
																			</p>
				</div>
			</footer>
								</div>

		<!-- Back To Top Button--><a class="scroll-to-top-btn" href="#top" title="Link to Top" aria-label="Link to Top"><i class="icon-arrow-up"></i></a>
		<!-- Backdrop-->
		<div class="site-backdrop"></div>

<div style="z-index:500;position:fixed;left:0;bottom:0;width:100%; background-color:#374250; text-align: center; background: rgb(55,66,80,0.8);" class="stickyfooter">
                 <div id='stickyfooter'><script>googletag.cmd.push(function() { googletag.display('stickyfooter'); });</script></div>
</div>

		<!-- JavaScript (jQuery) libraries, plugins and custom scripts-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.4.0/js/tether.min.js" integrity="sha384-DztdAPBWPRXSA/3eYEEUWrWCy7G5KFbe8fFjk5JAIxUYHKkDx6Qin1DkWx51bBrb" crossorigin="anonymous"></script>
		<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha384-JZR6Spejh4U02d8jOt6vLEHfe/JQGiRRSQQxSfFWpi1MquVdAyjUar5+76PVCmYl" crossorigin="anonymous"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/velocity/1.5.0/velocity.js"></script>
		<script src="https://www.waaytv.com/includes/scripts.min.js" type="text/javascript"></script>
		<script src="https://www.waaytv.com/includes/theia-sticky-sidebar.js" type="text/javascript"></script>
		<script type="text/javascript">
			jQuery(document).ready(function() {
				jQuery('.sticky, .sidebar').theiaStickySidebar({
				// Settings
				additionalMarginTop: 100
				});
			 });
		</script>
		<script src="https://www.waaytv.com/includes/jquery.cycle2.js" type="text/javascript"></script>
		<script src="https://www.waaytv.com/includes/jquery.cycle2.center.min.js" type="text/javascript"></script>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59e7961a2d89bd0d"></script> 
				<script type='text/javascript'>
		    var _sf_async_config = _sf_async_config || {};
		    /** CONFIGURATION START **/
		    _sf_async_config.uid = 64948; //CHANGE THIS
		    _sf_async_config.domain = 'www.waaytv.com'; //CHANGE THIS
		    _sf_async_config.useCanonical = true;
		    _sf_async_config.sections = 'News Stories'; //CHANGE THIS
		    _sf_async_config.authors = ''; //CHANGE THIS
		    /** CONFIGURATION END **/
		    (function() {
		        function loadChartbeat() {
		            var e = document.createElement('script');
		            e.setAttribute('language', 'javascript');
		            e.setAttribute('type', 'text/javascript');
		            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
		            document.body.appendChild(e);
		        }
		        var oldonload = window.onload;
		        window.onload = (typeof window.onload != 'function') ?
		            loadChartbeat : function() {
		                oldonload();
		                loadChartbeat();
		            };
		    })();
		</script>
											<script type="text/javascript"> (function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)}) (305); </script>
						</body>
</html>
		
			
