 











					







<!DOCTYPE html>
<html lang="en">
	<head>

		
				
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta charset="utf-8">
		<meta name="google-site-verification" content="" />
		<meta name="msvalidate.01" content="" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
		
													<link rel="amphtml" href="http://www.waaytv.com/templates/AMP?contentID=575640792">
				
<link rel="canonical" href="https://www.waaytv.com/content/national/575640792.html">

							

			
																															
										
			
			<title>La Sputnik Light ya se aplica en Am&eacute;rica Latina. &iquest;Cu&aacute;l es su eficacia? &iquest;Sirve como refuerzo? Esto es lo que debes saber</title>

			<meta name="description" content="La Sputnik Light ya se aplica en Am&eacute;rica Latina. &iquest;Cu&aacute;l es su eficacia? &iquest;Sirve como refuerzo? Esto es lo que debes saber">
			<meta property="og:url" content="https://www.waaytv.com/content/national/575640792.html" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="La Sputnik Light ya se aplica en Am&eacute;rica Latina. &iquest;Cu&aacute;l es su eficacia? &iquest;Sirve como refuerzo? Esto es lo que debes saber" />
			<meta property="og:description" content="La Sputnik Light ya se aplica en Am&eacute;rica Latina. &iquest;Cu&aacute;l es su eficacia? &iquest;Sirve como refuerzo? Esto es lo que debes saber" />
			<meta property="og:image" content="" />
			<meta property="og:site_name" content="WAAY News" />
			<meta property="fb:app_id" content="329347047451553" />
	
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:site" content="@publisher_handle">
			<meta name="twitter:title" content="La Sputnik Light ya se aplica en Am&eacute;rica Latina. &iquest;Cu&aacute;l es su eficacia? &iquest;Sirve como refuerzo? Esto es lo que debes saber">
			<meta name="twitter:description" content="La Sputnik Light ya se aplica en Am&eacute;rica Latina. &iquest;Cu&aacute;l es su eficacia? &iquest;Sirve como refuerzo? Esto es lo que debes saber">
			<meta name="twitter:image" content="" />		
				
		
		
		<link rel="icon" type="image/png" href="https://media.heartlandtv.com/designimages/Just+31onRed+for+favicon+32x32.png">
	 
		<link rel="stylesheet" media="screen" href="https://s3.us-east-2.amazonaws.com/heartland-css/vendor.min.css">
		<link id="mainStyles" rel="stylesheet" media="screen" href="https://www.waaytv.com/includes/styles.min.css">		
		<link rel="StyleSheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" type="text/css">
		<link id="heartlandStyles" rel="stylesheet" media="screen" href="https://s3.us-east-2.amazonaws.com/heartland-css/heartland.css">
		<link id="gridStyles" rel="stylesheet" media="screen" href="https://s3.us-east-2.amazonaws.com/heartland-css/bootstrap-grid.css">
		<link id="appBanner" rel="stylesheet" media="screen" href="https://www.waaytv.com/includes/smart-app-banner.css">	
		
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
		<script src="https://www.waaytv.com/includes/modernizr.min.js"></script>
                                                                			<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script> 
                        		
				    <meta name="apple-itunes-app" content="app-id=1241037155">
		    <link rel="apple-touch-icon" href="https://media.heartlandtv.com/designimages/waay.png" />
		    				
		    		    <meta name="google-play-app" content="app-id=com.heartland.waay">
		    <link rel="android-touch-icon" href="https://media.heartlandtv.com/designimages/waay.png" />
		    		

					<style>/* latin-ext */
@font-face {
  font-family: 'Libre Franklin';
  font-style: normal;
  font-weight: 400;
  src: local('Libre Franklin'), local('LibreFranklin-Regular'), url(https://fonts.gstatic.com/s/librefranklin/v2/jizDREVItHgc8qDIbSTKq4XkRiUR2zcLig.woff2) format('woff2');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Libre Franklin';
  font-style: normal;
  font-weight: 400;
  src: local('Libre Franklin'), local('LibreFranklin-Regular'), url(https://fonts.gstatic.com/s/librefranklin/v2/jizDREVItHgc8qDIbSTKq4XkRiUf2zc.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}

body {font-family:"Libre Franklin", "Arial", sans-serif}</style>
				
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-54612925-18"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		
		  gtag('config', 'UA-19476020-3');
		</script>
		
		
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
		<script>
		function resizeText(multiplier) {
  		if (document.getElementById("article").style.fontSize == "") {
   		 document.getElementById("article").style.fontSize = "1.0em";
  			}
  			document.getElementById("article").style.fontSize = parseFloat(document.getElementById("article").style.fontSize) + (multiplier * 0.2) + "em";
			}
		</script>
						<script src="https://www.waaytv.com/includes/smart-app-banner.js"></script>	
								<style>
		.hl-submenu {min-height:900px}
		</style>
		<style>
			.cycle-slideshow {visibility:hidden;}
			.cycle-slideshow .wxRotate:first-child {display:block;position:relative; height:auto;visibility:visible;}
			.cycle-slideshow .alertsTop:first-child {color:#fffff4;display:block;position:relative; height:0px;visibility:visible;}
		</style>
		
				<script type="text/javascript" src="//d3gpkdwom7cn1q.cloudfront.net/script.js"></script>

		
<script>
!function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.playspace.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);
</script>


	</head>
	
	<body>


		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=329347047451553';
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
							<script type="text/javascript">
			      new SmartBanner({
			          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
			          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
			          appStoreLanguage: 'us', // language code for the App Store (defaults to users browser language)
			          title: 'WAAY',
			          author: 'WAAY - Heartland Media',
			          button: 'VIEW',
			          store: {
			              ios: 'On the App Store',
			              android: 'In Google Play',
			              windows: 'In Windows store'
			          },
			          price: {
			              ios: 'FREE',
			              android: 'FREE',
			              windows: 'FREE'
			          }
			          // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
			          // , icon: '' // full path to icon image if not using website icon image
			          // , force: 'ios' // Uncomment for platform emulation
			      });
			    </script>
	    	    	    				
  		<script type="text/javascript" >var js="0.0";</script><script type="text/javascript1.0" >js="1.0";</script><script type="text/javascript1.1">js="1.1";</script><script type="text/javascript1.2" >js="1.2";</script><script type="text/javascript1.3">js="1.3";</script><script type="text/javascript1.4" >js="1.4";</script><script type="text/javascript1.5">js="1.5";</script><script type="text/javascript1.6">js="1.6";</script><script type="text/javascript1.7">js="1.7";</script><script type="text/javascript1.8">js="1.8";</script><script type="text/javascript1.9">js="1.9";</script><script type="text/javascript"> 
/* <![CDATA[ */
var bb=new Image();var _ti=910;var _q="";var na=(navigator.appName=="Netscape");var ns=(navigator.appName.substring(0,9)=="Microsoft");var _qDate=new Date();var _r=(document.referrer.indexOf(getdomain(location))>-1?"":document.referrer);_q+="&5="+parseInt(_qDate.getTimezoneOffset());_q+="&35="+parseInt(_qDate.toString().indexOf("aylight")>-1?1:0);_q+="&6=575640792";_q+="&7=3150473";_q+="&8="+encodeURIComponent(document.location);_q+="&9="+encodeURIComponent(_r);_q+="&10="+encodeURIComponent(document.title);_q+="&11="+encodeURIComponent(navigator.userAgent);_q+="&12="+encodeURIComponent((na?navigator.language:navigator.userLanguage));_q+="&13="+((navigator.javaEnabled()?'1':'0'));if(document.cookie.indexOf("cc")==-1)document.cookie="cc=t;";_q+="&15="+((document.cookie.indexOf("cc")==-1)?"0":"1");_q+="&16="+encodeURIComponent((screen.width+'x'+screen.height));_q+="&17="+encodeURIComponent(((ns)?screen.colorDepth:screen.pixelDepth));_q+="&18="+encodeURIComponent(Math.random());_q+="&19="+_ti;bb.src="https://s.clickability.com/s?"+_q;
function setonclicks(a,b){var i=0;var retval=true;while(document.links[i]!=a){i++;}if(b.li[i])retval=b.li[i].oldonclick();bye(a);return retval;}
function newonld(){if(hasonload)oldonld();lnks=new Object();var sze=document.links.length;lnks.li=new Array(sze);for (var i=0; i<sze; i++){if(document.links[i].onclick){lnks.li[i]=document.links[i];lnks.li[i].oldonclick=document.links[i].onclick;}eval("document.links[i].onclick=function(){return setonclicks(this,lnks);}");}}function bye(a){if(a.href.toLowerCase().indexOf('http')!=0)return true;if(getdomain(location)==getdomain(a))return true;if(a.href.toLowerCase().indexOf('http')!=0)return true;var _qc="https://s.clickability.com/s?19=912";_qc+="&6=575640792";_qc+="&7=3150473";_qc+="&18="+encodeURIComponent(Math.random());_qc+="&100="+a.href;_qc+="&101="+encodeURIComponent(a.text);var cc=new Image();if(na){cc.src=_qc;pc(100);}else cc.src=_qc;return true;}function pc(a){d = new Date(); while (1){m =new Date(); df = m-d;if( df > a ) {break;}}}function getdomain(a){var i=a.host.indexOf(":");return (i>=0)?a.host.substring(0,i):a.host;}if(self['setupalready']){var dosetup = false;alert('There are two $imware.tracker calls on this page. Please alert Client Services');}else{var dosetup = true;var hasonload=false;}if(dosetup && ((window.screen)||((new Array()).toSource)||((new Array()).shift&&ns))&&(navigator.userAgent.indexOf('Mac')<0)){if(window.onload){oldonld=window.onload;hasonload=true;}window.onload=newonld;var setupalready = true;}/* ]]> */
</script><noscript>
<img alt="Clickability tracking pixel" width="1" height="1" src="https://s.clickability.com/s?19=990&14=0&6=575640792&7=3150473&25=0&18=0.4312088739019806">
</noscript>

	        		<!-- Off-Canvas Mobile Menu-->
						<div class="offcanvas-container" id="mobile-menu">
			<nav class="offcanvas-menu">
																																																																																																																																																																																																																																																																																																																																																																																																																			
										        <!-- NO CHILD: /content -->
					        																			
										        <!-- NO CHILD: /home -->
					        																				                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																	                                                      																	                                                      																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																	                                                      																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																	                                                      																	                                                      																	                                                      																	                                                      																	                                                      																	                                                      																	                                                      																	                                                      																	                                                      																	                                                      																
																				                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																	                                                      																	                                                      																	                                                                                                            																	                                                      																	                                                                                                            																	                                                      																	                                                      																	                                                      																	                                                                                                            																
																				                                                                                                            																	                                                      																	                                                                                                            																
																			
										        <!-- NO CHILD: /livestream -->
					        																				                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																
																				                                                                                                            																	                                                                                                            																	                                                      																
																				                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																	                                                      																
																				                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																
																			
										        <!-- NO CHILD: /connecting-north-alabama -->
					        																			
										        <!-- NO CHILD: /search -->
					        																			
										        <!-- NO CHILD: /test -->
					        																			
										        <!-- NO CHILD: /club31deals -->
					        																			
										        <!-- NO CHILD: /apps-test -->
					        																			
										        <!-- NO CHILD: /newsletter -->
					        																			
										        <!-- NO CHILD: /over-the-edge -->
					        																			
										        <!-- NO CHILD: /contest-scrape -->
					        																			
										        <!-- NO CHILD: /payments -->
					        													<!-- NAVTEST -->
				<!-- [/content, /home, /livestream, /connecting-north-alabama, /search, /test, /club31deals, /apps-test, /newsletter, /over-the-edge, /contest-scrape, /payments] -->
				
				
								
								<ul class="menu">
																																																																																																																																																																																																																																																																																																																																																																																																																			
																																								
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																
																										<li class="has-children"><span><a href="/news"><span>News</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/news">News</a> -->
																																						<li><a href="/news/huntsville">Huntsville</a></li>
																																																									<li><a href="/news/decatur">Decatur</a></li>
																																																									<li><a href="/news/sand-mountain">Sand Mountain</a></li>
																																																									<li><a href="/news/shoals">Shoals</a></li>
																																																									<li><a href="/news/livestream">Livestream</a></li>
																																																									<li><a href="/news/i-team">I-TEAM</a></li>
																																																																																																												<li><a href="/news/back-to-school">Back To School</a></li>
																																																									<li><a href="https://www.waaytv.com/content/news/North-Alabamas-Drug-Addiction---WAAY-31-special-reports-all-day-Thursday-575320831.html" target="_parent">North Alabama's Drug Addiction</a></li>
																																																									<li><a href="/news/traffic">Traffic Alert</a></li>
																																																																																											<li><a href="/news/everyday-heroes">Everyday Heroes</a></li>
																																																									<li><a href="/news/coronavirus">Coronavirus</a></li>
																																																									<li><a href="/news/espanol">WAAY 31 en español</a></li>
																																																									<li><a href="/news/hometown-heroes">Hometown Heroes</a></li>
																																																																																																																																																																																																																													</ul>
						</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																				
																										<li class="has-children"><span><a href="/weather"><span>Weather</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/weather">Weather</a> -->
																																						<li><a href="/weather/interactive-radar">StormTracker Early Warning Radar Network</a></li>
																																																									<li><a href="/weather/earlywarningradarnetwork">How Our Radars Work</a></li>
																																																									<li><a href="https://www.waaytv.com/weather" target="${subSection.target}">Forecast</a></li>
																																																									<li><a href="/weather/map-center">Map Center</a></li>
																																																									<li><a href="/weather/share">Share Your Photos</a></li>
																																																									<li><a href="/weather/camera-network">Camera Network</a></li>
																																																									<li><a href="/weather/severe-weather">Severe Weather</a></li>
																																																									<li><a href="/weather/weather-blog">Weather Blog</a></li>
																																																									<li><a href="/weather/weather-call">WeatherCall</a></li>
																																																									<li><a href="/weather/storm-shelters">Storm Shelters</a></li>
																																																																																																												<li><a href="/weather/alerts">Alerts</a></li>
																																																																										<li><a href="/weather/closings">Closings</a></li>
																																																																																																												<li><a href="https://www.waaytv.com/weather/map-center/?image=https://ftp2.waaytv.com/weather/daily_7day.jpg" target="_parent">7-Day Forecast</a></li>
																																		</ul>
						</li>
																																																																																																															
																										<li class="has-children"><span><a href="/sports"><span>Sports</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/sports">Sports</a> -->
																																						<li><a href="/sports/big-game-friday-night">Big Game Friday Night</a></li>
																																																																										<li><a href="/sports/trash-pandas">Rocket City Trash Pandas</a></li>
																																		</ul>
						</li>
																									
																															<li><a href="/livestream"><span>Watch Live</span></a></li>
																																																																																																																																																																	
																										<li class="has-children"><span><a href="/videos"><span>Video</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/videos">Video</a> -->
																																						<li><a href="https://www.waaytv.com/videos" target="_parent">On Demand</a></li>
																																																									<li><a href="https://www.waaytv.com/livestream/" target="_parent">Live</a></li>
																																																									<li><a href="https://www.waaytv.com/about-us/our-apps" target="_parent">TV Apps</a></li>
																																																									<li><a href="https://www.youtube.com/c/WAAYTV31News" target="_blank">YouTube</a></li>
																																		</ul>
						</li>
																																																																																																															
																										<li class="has-children"><span><a href="/submit-news"><span>Submit News</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/submit-news">Submit News</a> -->
																																						<li><a href="https://www.waaytv.com/submit-news/" target="${subSection.target}">News Tips</a></li>
																																																									<li><a href="https://www.waaytv.com/weather/share/" target="${subSection.target}">Your Photos</a></li>
																																																			</ul>
						</li>
																																																																																																																																																																																																																																																																																																																																	
																										<li class="has-children"><span><a href="/about-us"><span>About Us</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/about-us">About Us</a> -->
																																						<li><a href="/about-us/calendar">Community Events</a></li>
																																																									<li><a href="https://www.waaytv.com/about-us/" target="_parent">Contact Us</a></li>
																																																									<li><a href="/about-us/digital-marketing">Digital Marketing</a></li>
																																																									<li><a href="/about-us/employment">Employment</a></li>
																																																									<li><a href="https://www.waaytv.com/newsletter/" target="_parent">Email Alerts</a></li>
																																																									<li><a href="/about-us/meet-the-team">News Team</a></li>
																																																									<li><a href="/about-us/our-apps">Our Apps</a></li>
																																																									<li><a href="/about-us/tv-listings">TV Listings</a></li>
																																																																				</ul>
						</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																											
																										<li class="has-children"><span><a href="/features"><span>Features</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/features">Features</a> -->
																																						<li><a href="/features/alabama-original">Alabama Original</a></li>
																																																									<li><a href="/features/this-week-politics">Alabama Politics This Week</a></li>
																																																									<li><a href="https://www.waaytv.com/content/news/PHOTOS-Alabama-The-Beautiful-WAAY-31-showcase-the-majesty-of-our-state-575123281.html" target="${subSection.target}">Alabama The Beautiful</a></li>
																																																									<li><a href="/features/armed-forces-week">Armed Forces Week</a></li>
																																																									<li><a href="https://www.waaytv.com/sports/big-game-friday-night/" target="_parent">Big Game Friday</a></li>
																																																									<li><a href="/features/connecting-north-alabama">Connecting North Alabama</a></li>
																																																									<li><a href="https://deals.allenmediabroadcasting.com/waay.html" target="_blank">Deals And Steals</a></li>
																																																									<li><a href="/features/dream-home-cooking">Dream Home Cooking</a></li>
																																																									<li><a href="/features/lawcall">LawCall</a></li>
																																																									<li><a href="/features/medcall">Medcall</a></li>
																																																									<li><a href="/features/local-business">Restaurant & Business Directory</a></li>
																																																									<li><a href="/features/skilled-to-work">Skilled To Work</a></li>
																																																									<li><a href="/features/waay-tennessee-valley-pros">TN Valley Pros</a></li>
																																																									<li><a href="/features/waay-to-win">WAAY to Win</a></li>
																																		</ul>
						</li>
																									
																															<li><a href="https://www.waaytv.com/features/connecting-north-alabama/" target="_parent"><span>Connecting N. Alabama</span></a></li>
																																					
																																								
																													
																													
																													
																													
																													
																													
																							</ul>
			</nav>
		</div>
		
		<!-- REMOVED TOP BAR -->
		<div class="topbar" style="height:0px"></div>

		<!-- Navbar-->
		
		<!-- Remove ".navbar-sticky" class to make navigation bar scrollable with the page.-->
		<header class="navbar navbar-sticky">
			<!-- Search-->
			<form class="site-search" method="get" action="/search">
				<input type="text" name="site_search" title="Site Search" aria-label="Site Search" placeholder="Type to search...">
				<div class="search-tools">
					<span class="clear-search">Clear</span>
					<span class="close-search"><i class="icon-cross"></i></span>
				</div>
			</form>
			<div class="site-branding">
				<div class="inner">
				  <!-- Off-Canvas Toggle (#mobile-menu)--><a class="offcanvas-toggle menu-toggle" href="#mobile-menu" aria-label="Menu Toggle" data-toggle="offcanvas"></a>
				  <!-- Site Logo-->
				  	<a class="site-logo" href="/">
				  		<img class="img-responsive mobile-logo" src="https://media.heartlandtv.com/designimages/WAAY31CYCCO-Vert-300x100.png" alt="WAAY Logo">
				  		<img class="img-responsive desktop-logo" src="https://media.heartlandtv.com/designimages/WAAY31-CYCCO-400x80.png" alt="WAAY Logo">
				  	</a>
				</div>
			</div>
			<!-- Main Navigation-->
			<nav class="site-menu">
				<ul>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																					
																																	
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																				
																																	<li><a href="/news"><span>News</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/news">News</a> -->
																																							<li><a href="/news/huntsville">Huntsville</a></li>
																																																										<li><a href="/news/decatur">Decatur</a></li>
																																																										<li><a href="/news/sand-mountain">Sand Mountain</a></li>
																																																										<li><a href="/news/shoals">Shoals</a></li>
																																																										<li><a href="/news/livestream">Livestream</a></li>
																																																										<li><a href="/news/i-team">I-TEAM</a></li>
																																																																																																																<li><a href="/news/back-to-school">Back To School</a></li>
																																																										<li><a href="https://www.waaytv.com/content/news/North-Alabamas-Drug-Addiction---WAAY-31-special-reports-all-day-Thursday-575320831.html" target="_parent">North Alabama's Drug Addiction</a></li>
																																																										<li><a href="/news/traffic">Traffic Alert</a></li>
																																																																																														<li><a href="/news/everyday-heroes">Everyday Heroes</a></li>
																																																										<li><a href="/news/coronavirus">Coronavirus</a></li>
																																																										<li><a href="/news/espanol">WAAY 31 en español</a></li>
																																																										<li><a href="/news/hometown-heroes">Hometown Heroes</a></li>
																																																																																																																																																																																																																																										</ul>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																			
																																	<li><a href="/weather"><span>Weather</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/weather">Weather</a> -->
																																							<li><a href="/weather/interactive-radar">StormTracker Early Warning Radar Network</a></li>
																																																										<li><a href="/weather/earlywarningradarnetwork">How Our Radars Work</a></li>
																																																										<li><a href="https://www.waaytv.com/weather" target="${subSection.target}">Forecast</a></li>
																																																										<li><a href="/weather/map-center">Map Center</a></li>
																																																										<li><a href="/weather/share">Share Your Photos</a></li>
																																																										<li><a href="/weather/camera-network">Camera Network</a></li>
																																																										<li><a href="/weather/severe-weather">Severe Weather</a></li>
																																																										<li><a href="/weather/weather-blog">Weather Blog</a></li>
																																																										<li><a href="/weather/weather-call">WeatherCall</a></li>
																																																										<li><a href="/weather/storm-shelters">Storm Shelters</a></li>
																																																																																																																<li><a href="/weather/alerts">Alerts</a></li>
																																																																												<li><a href="/weather/closings">Closings</a></li>
																																																																																																																<li><a href="https://www.waaytv.com/weather/map-center/?image=https://ftp2.waaytv.com/weather/daily_7day.jpg" target="_parent">7-Day Forecast</a></li>
																																				</ul>
							</li>
																																																																																																																															
																																	<li><a href="/sports"><span>Sports</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/sports">Sports</a> -->
																																							<li><a href="/sports/big-game-friday-night">Big Game Friday Night</a></li>
																																																																												<li><a href="/sports/trash-pandas">Rocket City Trash Pandas</a></li>
																																				</ul>
							</li>
																											
																																								<li><a href="/livestream"><span>Watch Live</span></a></li>
																																																																																																																																																																																												
																																	<li><a href="/videos"><span>Video</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/videos">Video</a> -->
																																							<li><a href="https://www.waaytv.com/videos" target="_parent">On Demand</a></li>
																																																										<li><a href="https://www.waaytv.com/livestream/" target="_parent">Live</a></li>
																																																										<li><a href="https://www.waaytv.com/about-us/our-apps" target="_parent">TV Apps</a></li>
																																																										<li><a href="https://www.youtube.com/c/WAAYTV31News" target="_blank">YouTube</a></li>
																																				</ul>
							</li>
																																																																																																																															
																																	<li><a href="/submit-news"><span>Submit News</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/submit-news">Submit News</a> -->
																																							<li><a href="https://www.waaytv.com/submit-news/" target="${subSection.target}">News Tips</a></li>
																																																										<li><a href="https://www.waaytv.com/weather/share/" target="${subSection.target}">Your Photos</a></li>
																																																						</ul>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																			
																																	<li><a href="/about-us"><span>About Us</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/about-us">About Us</a> -->
																																							<li><a href="/about-us/calendar">Community Events</a></li>
																																																										<li><a href="https://www.waaytv.com/about-us/" target="_parent">Contact Us</a></li>
																																																										<li><a href="/about-us/digital-marketing">Digital Marketing</a></li>
																																																										<li><a href="/about-us/employment">Employment</a></li>
																																																										<li><a href="https://www.waaytv.com/newsletter/" target="_parent">Email Alerts</a></li>
																																																										<li><a href="/about-us/meet-the-team">News Team</a></li>
																																																										<li><a href="/about-us/our-apps">Our Apps</a></li>
																																																										<li><a href="/about-us/tv-listings">TV Listings</a></li>
																																																																								</ul>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																			
																																	<li><a href="/features"><span>Features</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/features">Features</a> -->
																																							<li><a href="/features/alabama-original">Alabama Original</a></li>
																																																										<li><a href="/features/this-week-politics">Alabama Politics This Week</a></li>
																																																										<li><a href="https://www.waaytv.com/content/news/PHOTOS-Alabama-The-Beautiful-WAAY-31-showcase-the-majesty-of-our-state-575123281.html" target="${subSection.target}">Alabama The Beautiful</a></li>
																																																										<li><a href="/features/armed-forces-week">Armed Forces Week</a></li>
																																																										<li><a href="https://www.waaytv.com/sports/big-game-friday-night/" target="_parent">Big Game Friday</a></li>
																																																										<li><a href="/features/connecting-north-alabama">Connecting North Alabama</a></li>
																																																										<li><a href="https://deals.allenmediabroadcasting.com/waay.html" target="_blank">Deals And Steals</a></li>
																																																										<li><a href="/features/dream-home-cooking">Dream Home Cooking</a></li>
																																																										<li><a href="/features/lawcall">LawCall</a></li>
																																																										<li><a href="/features/medcall">Medcall</a></li>
																																																										<li><a href="/features/local-business">Restaurant & Business Directory</a></li>
																																																										<li><a href="/features/skilled-to-work">Skilled To Work</a></li>
																																																										<li><a href="/features/waay-tennessee-valley-pros">TN Valley Pros</a></li>
																																																										<li><a href="/features/waay-to-win">WAAY to Win</a></li>
																																				</ul>
							</li>
																											
																																								<li><a href="https://www.waaytv.com/features/connecting-north-alabama/" target="_parent"><span>Connecting N. Alabama</span></a></li>
																																												
																																	
																																																
																																																
																																																
																																																
																																																
																																																
																																											</ul>
			</nav>
			<!-- Toolbar-->
			<div class="toolbar">
				<div class="inner">
					<div class="tools">
						<div class="search"><i class="icon-search"></i></div>
					</div>
				</div>
			</div>
		</header>
				<!-- false -->
<script>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</script>




<!-- /30582678/HTV/WAAY/bouncex -->
<!-- $cms.hierarchyField("disableBounceX") -->

<div id='div-gpt-ad-1583333468063-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583333468063-0'); });
  </script>
</div>



<!-- CACHE TIMESTAMPS -->
	<!- 2020-12-31 11:00:02pm -->
	<!- 2019-12-31 11:00:03pm -->
	<!- 2019-09-10 09:05:01pm -->
	<!- 2019-09-10 09:00:02pm -->
	<!- 2019-09-10 08:55:02pm -->



  

 	
			
																
							
							
							
																					
						 			
																
							
							
							
																					
						 			
																
							
							
							
							
																					
							
						 			
																
							
							
							
																					
							
						 			
																
							
							
							
																					
						 			
																
						 			
																
						 			
																									
								 	 	

		<!-- Off-Canvas Wrapper-->
		<div class="offcanvas-wrapper">
			<div class="container-fluid topContainer">
				<div class="midContainer">
				

		

<style>
	
.breakingTop {
    background-color: #cc0000;
    text-align:center;
    color: #fff;
    padding: 7px 3px 7px 3px;
    margin: 0px 0px 8px 0px;
    font-weight: bold;
    border-bottom-left-radius: 40px;
    border-bottom-right-radius: 40px;
    width: 100%;
    background: linear-gradient(#990000, #cc0000);
    min-height:35px;
	
}	

.breakingTop a {
    color: #fff;
    font-weight:normal;
    text-decoration:underline;
    }	


.navbar {
	border-bottom:0px;
	box-shadow: 2px 2px 2px #888;
	}
	
.noalert {padding-top:10px}

.alertsTop.cycle-slide.cycle-sentinel {
    height: 100%;
}
</style>
		 
	
		
	
																																
			
		
	
	<!-- Closings Bar: false --> 
	
	
		
						
 	
	
			<div id="alertsBar" class="noalert"></div>
	

					<div class="row">
												<div class="col-xl-9 col-lg-8 col-md-7 sticky">
													<div class="theiaStickySidebar">
								<div class="dfpWrapper pb-4" style="width:100%">
									<div id='WNAd41' style="text-align:center">
									<script>googletag.cmd.push(function() { googletag.display('WNAd41'); });</script>
									</div>
								</div>
								
																																																
																																																				
									
																		
																		
																		
																											<link rel="stylesheet" media="screen" href="https://www.waaytv.com/includes/lightbox.css">	
									<script src="https://www.waaytv.com/includes/lightbox.js"></script>	
									<script>$(document).on('click', '[data-toggle="lightbox"]', function(event) {
									 event.preventDefault();
									 $(this).ekkoLightbox();
									   });
									 </script>		
	 									
	
									<div class="tr-section" id="article">
																			<div class="section-title title-before">
											<h1>La Sputnik Light ya se aplica en Am&eacute;rica Latina. &iquest;Cu&aacute;l es su eficacia? &iquest;Sirve como refuerzo? Esto es lo que debes saber
												<span style="float:right">
													<a href="#" onclick="resizeText(1)" /><i class="fa fa-plus-square-o" aria-hidden="true"></i></a>
													<a href="#" onclick="resizeText(-1)" /><i class="fa fa-minus-square-o" aria-hidden="true"></i></a>
												</span>
											</h1>
									</div>
																													<div class="row mb-4" class="articleHead">
																																				<div class="col-lg-4">
																																																																							<img src="https://media.heartlandtv.com/designimages/WEBWAAY640x380-copy2020.png" class="img-fluid" />
																											</div>											
																																		<div class="col-lg-8">
												<p class="article-summary lead">La Sputnik Light ya se aplica en Am&eacute;rica Latina. &iquest;Cu&aacute;l es su eficacia? &iquest;Sirve como refuerzo? Esto es lo que debes saber</p>
																								<div class="article-posted">Posted: Oct 29, 2021 7:00 PM</div>
													<!-- Oct 29, 2021 7:00 PM || Oct 29, 2021 7:00 PM || LiveDate: Fri Oct 29 17:00:19 PDT 2021 -->
																										<div class="article-updated">Updated: Oct 29, 2021 7:00 PM</div>
																																					

																									
													
													
													
													
													
													
													
																										<div class="article-author">Posted By: &Aacute;ngela Reyes  </div>
																								<div class="addthis_inline_share_toolbox pt-2"></div>

												
																							</div>
										</div>
																				

										
										<div class="article-content">
										
																						
																											
																						
											
											<style>
											@media (min-width: 1024px){
												.extras {
													 max-width:100%;
												}
												
											@media (max-width: 9000px){
												.extras {
													max-width:320px;
													float:right;
												}
											}
											</style>
											<div class="row">
												<div class="col-lg-12">
												
																								
																																																					
														<p>(CNN Español) -- Aunque todavía no tiene luz verde de la Organización Mundial de la Salud (OMS), la vacuna Sputnik Light comienza a abrirse paso en América Latina. Esta semana, la vacuna contra el covid-19 de una única dosis creada por el Instituto Gamaleya empezó a aplicarse en jóvenes de 18 a 29 años en Nicaragua, uno de los dos países de la región que ya autorizó su uso. Esto es lo que debes saber del fármaco.</p>
																																									
														<p>¿Cómo funciona la Sputnik Light? ¿Cuál es la diferencia con la Sputnik V?</p>
																																										<div class="extras ml-3 mr-3">
																																																																															</div>	
																												
														<p>Sputnik Light es el nombre con el que bautizó Rusia al primer componente de su vacuna de dos dosis Sputnik V. Millones de personas en todo el mundo la han recibido como parte del esquema de vacunación de la Sputnik V, pero ahora el país apuesta a su uso como vacuna de una única dosis.</p>
																																									
														<p>La Sputnik Light utiliza, así como la segunda dosis de la Sputnik V, un tipo de virus de resfrío humano como vector, explica el Dr. Huerta, especialista en Salud Pública, en este episodio del podcast "Coronavirus: realidad vs. ficción". El virus de la Sputnik Light es el Ad26, distinto al del segundo componente de la Sputnik V, que es el virus Ad5.</p>
																																									
														<p>"Esa tecnología de usar virus como vectores o caballos de Troya para introducir segmentos genéticos del nuevo coronavirus es la misma que usan, entre muchas otras, las compañías Johnson & Johnson, AstraZeneca y CanSino de China", explica Huerta.</p>
																																									
														<p>Rusia, en el peor momento de la pandemia pese a Sputnik V 0:57</p>
																																									
														<p>¿Cuál es su eficacia?</p>
																																									
														<p>Según el Fondo Ruso de Inversión Directa (RDFI, por sus siglas en inglés), la Sputnik Light demostró una eficacia del 79,4% en datos analizados 28 días de su aplicación durante el programa de vacunación en Rusia entre diciembre y abril.</p>
																																									
														<p>Además, siempre según esa misma fuente, tiene un 70% de eficacia contra la variante delta tres meses después de la inyección, y un 75% de eficacia en los menores de 65 años. Según Reuters, el RDFI afirmó que este era el porcentaje de efectividad con base en información que brindó el Instituto Gamaleya al sitio web médico medRxiv antes de una revisión por parte de pares.</p>
																																									
														<p>Los datos, según la agencia, se basan en 28.000 participantes que recibieron la Suptnik Light y un grupo de control de personas no vacunadas de 5,6 millones en Rusia.</p>
																																									
														<p>¿Quiénes aprobaron y quiénes fabricarán la Sputnik Light?</p>
																																									
														<p>Más de 15 países aprobaron la Sputnik Light, según el RDFI. Entre estos, además de Nicaragua, de la región está Venezuela, según el sitio web de seguimiento de las vacunas contra el covid-19 de la Universidad McGill.</p>
																																									
														<p>La vacuna se producirá en más de 10 países, regún el RDFI, que incluyen a Argentina y México, así como China y la India, donde participará el Instituto Serum.</p>
																																									
														<p>La OMS aún no autoriza la vacuna Sputnik V, ¿por qué? 2:41</p>
																																									
														<p>A fines de mayo, el canciller mexicano, Marcelo Ebrard, anunció que la empresa estatal Birmex envasaría la Sputnik V y que trabajaría con el RDFI para que la Sputnik Light pudiera fabricarse en el país latinoamericano.</p>
																																									
														<p>¿Se puede mezclar con otras vacunas?</p>
																																									
														<p>En Argentina, Rusia y Emiratos Árabes Unidos, entre otros países, están en marcha estudios conjuntos del RDFI con otros fabricantes de vacunas para estudiar la combinación de la Sputnik Light con otras inyecciones, según el RDFI.</p>
																																									
														<p>La agencia rusa destaca el ensayo de Argentina donde, según dicen, están estudiando la seguridad y la respuesta inmunitaria al combinar la Sputnik Light con las vacunas de AstraZeneca, Sinopharm, Cansino y Moderna, tanto en Buenos Aires como en las provincias de Córdoba, San Luis y La Rioja. "Los resultados iniciales del estudio confirman un alto perfil de seguridad de las combinaciones, sin eventos adversos graves relacionados con la vacunación", afirma.</p>
																																									
														<p>En el estudio han participado unos 1.100 voluntarios, y se han probado 12 combinaciones diferentes.</p>
																																									
														<p>Afirman, además, que los resultados preliminares de un estudio que hicieron en Azerbaiyán muestran que mezclar el primer componente de la Sputnik V y la de AstraZenca genera anticuerpos y es seguro.</p>
																																									
														<p>¿Sirve como vacuna de refuerzo?</p>
																																									
														<p>Según el Fondo Ruso de Inversión Directa, cuando se utiliza como refuerzo de otras vacunas, tiene más de un 94% de efectividad contra la hospitalización y más de un 83% contra las infecciones.</p>
																																									
														<p>Argentina combinará Sputnik V con Moderna y AstraZeneca 3:47</p>
																																									
														<p>¿Por qué aún no la ha autorizado la OMS?</p>
																																									
														<p>Cuando el Fondo Ruso de Inversión Directa solicitó a la OMS la autorización de la vacuna Sputnik V, aplicó para autorizaciones por separado para los dos componentes que firman la Sputnik V, según dijo a Reuters Kirill Dmitriev, director de la agencia. Por este motivo, cuando esa vacuna reciba el visto bueno, también lo tendrá automáticamente la Sputnik Light, según Dmitriev.</p>
																																									
														<p>El proceso para autorizar la Sputnik V estuvo detenido hasta el 20 de octubre, explicó recientemente en conferencia de prensa la Dra. Mariângela Simão, subdirectora general para Acceso a Medicamentos, Vacunas y Productos Farmacéuticos del organismo.</p>
																																									
														<p>Según Simão, el fabricante de la Sputnik V no había entregado hasta ahora todos los documentos necesarios para la evaluación de la solicitud y el tiempo de espera “depende de la rapidez con que los fabricantes envíen los datos”.</p>
																																									
														<p>En septiembre, el Dr. Jaime Barbosa, subdirector de OPS, había informado que desde junio estaba suspendido el proceso para autorizar el fármaco porque "se encontró en una planta productora de Sputnik en Rusia condiciones que no son las condiciones que se exigen para tener las buenas prácticas de fabricación". En ese momento dijo que estaban aguardando que fabricantes implementaran las medidas necesarias para realizar otra inspección y certificar las condiciones.</p>
																																									
														<p>Hasta el momento, la OMS autorizó el uso de emergencia de las vacunas de Pfizer/BioNTech, Janssen (Johnson & Johnson), Moderna, AstraZeneca/Oxford, Sinopharm y Sinovac-CoronaVac, además de las fabricadas con licencia de AstraZeneca por la surcoreana SK Bioscience y el Instituto Serum (Covisheld). Las primeras tres también cuentan con el aval de las autoridades sanitarias de Estados Unidos, mientras que las dos fabricadas en China también se aplican en múltiples países de Latinoamérica.</p>
																																									
														<p>Además de la Sputnik V, no cuentan con la aprobación de la OMS, entre otras, la Novavax (estadounidense) y las cubanas Adala y Soberana.</p>
																																									
														<p>Con información de Alejandra Ramos.</p>
																																									
														<p>The-CNN-Wire<br/>&trade; &amp; &copy; 2021 Cable News Network, Inc., a WarnerMedia Company. All rights reserved.</p>
																									</div>
											</div>
																																																					







<div id="rc-widget-861809" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="174878"></div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script>








										
																																																					<div style="max-width:600px" class="mt-3 mb-3">


 

<script id="c380406a84c4413ab231e7c3c09db41f">
  cnxps.cmd.push(function () {
    cnxps({
      playerId: "e8fc934d-ba56-45a6-8c80-a273d33809eb"
    }).render("c380406a84c4413ab231e7c3c09db41f");
  });
</script>








</div>
																		</div>
																		
									
											<div class="row">
												<div class="col-sm-6">
																																																									
																															<h3>Related Content</h3>
																<!-- Searching: /content/national -->
																<ul>
																																		
																	
																	
																	
																	
																	
																	
																																																						<li><a href="https://www.waaytv.com/content/national/575640792.html">La Sputnik Light ya se aplica en Am&eacute;rica Latina. &iquest;Cu&aacute;l es su eficacia? &iquest;Sirve como refuerzo? Esto es lo que debes saber</a></li>
																																																																								<li><a href="https://www.waaytv.com/content/national/574849722.html">&iquest;Cu&aacute;ntos muertos por covid-19 hay en los pa&iacute;ses de Am&eacute;rica Latina?</a></li>
																																																																								<li><a href="https://www.waaytv.com/content/national/575586522.html">Empanadas: &iquest;cu&aacute;l es su origen en Am&eacute;rica Latina? Cada pa&iacute;s tiene una historia por contar... y una forma de comerlas</a></li>
																																																																								<li><a href="https://www.waaytv.com/content/national/575474082.html">Ni&ntilde;os en Am&eacute;rica Latina: &iquest;cu&aacute;l es la edad m&iacute;nima para recibir la vacuna contra el covid-19?</a></li>
																																																																								<li><a href="https://www.waaytv.com/content/national/575423792.html">&iquest;Qu&eacute; pa&iacute;ses aplican la Sputnik V? La vacuna rusa deja a millones en Am&eacute;rica Latina que quieren viajar a EE.UU. en un aprieto</a></li>
																																																																								<li><a href="https://www.waaytv.com/content/national/575171732.html">&iquest;Cu&aacute;ndo son las elecciones generales en Honduras? Lo que debes saber</a></li>
																																																																								<li><a href="https://www.waaytv.com/content/national/575613442.html">&iquest;De d&oacute;nde vienen y hacia d&oacute;nde van los migrantes en Am&eacute;rica Latina?</a></li>
																																																																								<li><a href="https://www.waaytv.com/content/national/575273112.html">&iquest;Britney Spears ya es libre? No del todo. Esto es lo que sigue en el caso</a></li>
																																																																								<li><a href="https://www.waaytv.com/content/national/498285561.html">La caravana de migrantes sigue su camino: esto es lo que debes saber</a></li>
																																																																								<li><a href="https://www.waaytv.com/content/national/575419072.html">&iquest;C&oacute;mo va Am&eacute;rica Latina en el regreso a clases presenciales?</a></li>
																																																			</ul>
																																																						</div>
												<div class="col-sm-6">
																											<div class="text-center float-sm-none mx-auto">
															<div class="hidden-sm-up"><em><small>Scroll for more content...</small></em></div>
															<div class="dfpWrapper pb-4 pt-4">
																<div class="col-12" id='div-gpt-ad-article' style="width:100%; text-align:center">
																	<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-article'); });</script>
																</div>
															</div>
														</div>
																									</div>
											</div>



																						
																				
																						<script async src="https://launcher.spot.im/spot/sp_SpVJqABE"
												data-spotim-module="spotim-launcher"
												data-post-url="https://www.waaytv.com/content/national/575640792.html"
												data-article-tags=""    
												data-post-id="575640792"
												data-facebook-url="https://www.waaytv.com/content/national/575640792.html"></script>
											
										<div data-spotim-module="pitc"></div>
										
			

										

										
										<div id="nativoPlacement"></div>
									</div>
								 

																
								
							</div>
						</div>
												<div class="col-xl-3 col-lg-4 col-md-5 sticky">
							<div class="theiaStickySidebar">
								<!-- Right Column = /home -->









																	<div class="tr-section">
																																					<style>

.wxbox {width:100%}
</style>



	<div class="cycle-slideshow" data-cycle-fx="fade" data-cycle-loader="wait" data-cycle-timeout="4000" data-cycle-slides="> .wxRotate">
		<!-- https://heartbeat.heartlandtv.com/api/wsi/weatherboxV2.php?city=Huntsville&zip=35801 -->
			<div class="wxRotate"><div class='city'><b>Huntsville</b></div><div class='row'><div class='col-6'><div class='sky'>Cloudy</div><div class='temperature'>54&deg; <img alt='wxIcon' class='wxicon' style='max-width:60px' src='https://media.heartlandtv.com/designimages/26.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 53&deg; Lo: 50&deg;</div><div class='Wind'>Feels Like: 54&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
		<!-- https://heartbeat.heartlandtv.com/api/wsi/weatherboxV2.php?city=Florence&zip=35630 -->
			<div class="wxRotate"><div class='city'><b>Florence</b></div><div class='row'><div class='col-6'><div class='sky'>Cloudy</div><div class='temperature'>56&deg; <img alt='wxIcon' class='wxicon' style='max-width:60px' src='https://media.heartlandtv.com/designimages/26.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 56&deg; Lo: 50&deg;</div><div class='Wind'>Feels Like: 56&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
		<!-- https://heartbeat.heartlandtv.com/api/wsi/weatherboxV2.php?city=Fayetteville&zip=37334 -->
			<div class="wxRotate"><div class='city'><b>Fayetteville</b></div><div class='row'><div class='col-6'><div class='sky'>Cloudy</div><div class='temperature'>53&deg; <img alt='wxIcon' class='wxicon' style='max-width:60px' src='https://media.heartlandtv.com/designimages/11.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 56&deg; Lo: 52&deg;</div><div class='Wind'>Feels Like: 53&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
		<!-- https://heartbeat.heartlandtv.com/api/wsi/weatherboxV2.php?city=Decatur&zip=35601 -->
			<div class="wxRotate"><div class='city'><b>Decatur</b></div><div class='row'><div class='col-6'><div class='sky'>Cloudy</div><div class='temperature'>54&deg; <img alt='wxIcon' class='wxicon' style='max-width:60px' src='https://media.heartlandtv.com/designimages/11.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 56&deg; Lo: 51&deg;</div><div class='Wind'>Feels Like: 54&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
		<!-- https://heartbeat.heartlandtv.com/api/wsi/weatherboxV2.php?city=Scottsboro&zip=35768 -->
			<div class="wxRotate"><div class='city'><b>Scottsboro</b></div><div class='row'><div class='col-6'><div class='sky'>Cloudy</div><div class='temperature'>50&deg; <img alt='wxIcon' class='wxicon' style='max-width:60px' src='https://media.heartlandtv.com/designimages/26.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 53&deg; Lo: 50&deg;</div><div class='Wind'>Feels Like: 50&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
			</div>


	
		

	<div style="font-size:1em; padding:15px 5px; clear:both">
		
	</div>

	<div class="dfpWrapper pt-1 pb-1" style="width:100%">
		<div id='div-gpt-ad-weatherbox' style="text-align:center">
			<script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-weatherbox');});</script>
		</div>
	</div>		
	
	<div id="accordion">
		<div class="card">
		<div class="card-header" id="1">
			<h5 class="mb-0">
				<button class="btn btn-link btn-block" data-toggle="collapse" data-target="#Radar" aria-expanded="true" aria-controls="collapseOne">
				  Radar <i class="fa fa-angle-down" aria-hidden="true"></i>
				</button>
			</h5>
		</div>

		<div id="Radar" class="collapse  show " aria-label="Radar" data-parent="#accordion">
			<div class="card-body">
								<a href="https://www.waaytv.com/weather/interactive-radar/"><img src="https://ftp2.waaytv.com/weather/dopplerradar_tnvalleyNEW.jpg" class="img img-fluid wxbox" alt="WAAY Radar" /></a>
							</div>
		</div>
	</div>
		<div class="card">
		<div class="card-header" id="2">
			<h5 class="mb-0">
				<button class="btn btn-link btn-block" data-toggle="collapse" data-target="#WAAY-TV_Cam" aria-expanded="true" aria-controls="collapseOne">
				  WAAY-TV Cam <i class="fa fa-angle-down" aria-hidden="true"></i>
				</button>
			</h5>
		</div>

		<div id="WAAY-TV_Cam" class="collapse " aria-label="WAAY-TV Cam" data-parent="#accordion">
			<div class="card-body">
								<a href="https://www.waaytv.com/weather/camera-network/"><img src="https://ftp2.waaytv.com/weather/LiveCam_HuntsvilleNEW.png" class="img img-fluid wxbox" alt="WAAY WAAY-TV Cam" /></a>
							</div>
		</div>
	</div>
		<div class="card">
		<div class="card-header" id="3">
			<h5 class="mb-0">
				<button class="btn btn-link btn-block" data-toggle="collapse" data-target="#Temperatures" aria-expanded="true" aria-controls="collapseOne">
				  Temperatures <i class="fa fa-angle-down" aria-hidden="true"></i>
				</button>
			</h5>
		</div>

		<div id="Temperatures" class="collapse " aria-label="Temperatures" data-parent="#accordion">
			<div class="card-body">
								<a href="https://www.waaytv.com/weather/map-center/"><img src="https://ftp2.waaytv.com/weather/adi_tempsNEW.jpg" class="img img-fluid wxbox" alt="WAAY Temperatures" /></a>
							</div>
		</div>
	</div>
		</div>
		

											</div>
																										<div class="tr-section">
																									<p>&nbsp;<a href="https://waay.secondstreetapp.com/Hero-Salute-2020/rounds/1/gallery"><img src="http://media.heartlandtv.com/images/HeroSaluteWoodlandHomes+300x2501.jpg" width="300" height="250" alt="" /></a></p>
																							</div>
																										<div class="text-center" style="margin-bottom:30px">
						<div class="dfpWrapper">
							<div id='div-gpt-ad-right1' style="text-align:center">
								<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-right1'); });</script>
							</div>
						</div>
					</div>
																										<div class="tr-section">
													<div class="section-title title-before">
								<h1>Most Popular Stories</h1>
							</div>
																																					
<style>

.entry {margin:8px 0px}

.entry-thumb {
    width: 100px;
    padding-right: 12px;
}

.entry-thumb>a {
    display: block;
    overflow: hidden;
}

.entry-thumb>a>img {
    width: 100%;
}

.entry-thumb, .entry-content {
    display: table-cell;
    vertical-align: middle;
}

h4.entry-title {font-size:14px}

</style>




<div class="tr-section" id="mostPopular">
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.waaytv.com/content/news/Fedex-worker-in-critical-condition-after-being-hit-in-the-Shoals-575632501.html">
									<img src="https://media.heartlandtv.com/images/100*56/will+douglas+web+pic.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.waaytv.com/content/news/Fedex-worker-in-critical-condition-after-being-hit-in-the-Shoals-575632501.html">FedEx worker in critical condition after being struck in Shoals while delivering packages</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.waaytv.com/content/news/Bridgeports-Police-Department-under-scrutiny-following-officers-arrest-chiefs-suspension-575631661.html">
									<img src="https://media.heartlandtv.com/images/100*56/POLICE33.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.waaytv.com/content/news/Bridgeports-Police-Department-under-scrutiny-following-officers-arrest-chiefs-suspension-575631661.html">Bridgeport's police department under scrutiny after officer's arrest, chief's suspension</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.waaytv.com/content/news/4-injured-in-Huntsville-crash-575634611.html">
									<img src="https://media.heartlandtv.com/images/100*56/University+and+Lancewood+Wreck.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.waaytv.com/content/news/4-injured-in-Huntsville-crash-575634611.html">1 dead after Thursday night crash in Huntsville, police search for at-fault driver</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.waaytv.com/content/news/Buc-ees-Athens-groundbreaking-set-for-November-575638471.html">
									<img src="https://media.heartlandtv.com/images/100*56/Bucees+(1).jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.waaytv.com/content/news/Buc-ees-Athens-groundbreaking-set-for-November-575638471.html">Buc-ee's Athens groundbreaking set for November</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.waaytv.com/content/news/Saturday-Sunday-or-both-Heres-when-North-Alabama-communities-suggest-you-trick-or-treat-575614031.html">
									<img src="https://media.heartlandtv.com/images/100*56/Halloween+Trick+or+Treat1.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.waaytv.com/content/news/Saturday-Sunday-or-both-Heres-when-North-Alabama-communities-suggest-you-trick-or-treat-575614031.html">Saturday, Sunday or both? Here’s when North Alabama communities suggest you trick-or-treat</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.waaytv.com/content/news/Lauderdale-County-corrections-deputy-arrested-accused-of-bringing-crystal-meth-into-jail-575639991.html">
									<img src="https://media.heartlandtv.com/images/100*56/Matthew+Moran.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.waaytv.com/content/news/Lauderdale-County-corrections-deputy-arrested-accused-of-bringing-crystal-meth-into-jail-575639991.html">Lauderdale County corrections deputy arrested, accused of bringing crystal meth into jail</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.waaytv.com/content/news/Tarkett-plans-to-close-one-department-costing-at-least-50-people-their-jobs-575605851.html">
									<img src="https://media.heartlandtv.com/images/100*56/TARKETT+WEB+PIC.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.waaytv.com/content/news/Tarkett-plans-to-close-one-department-costing-at-least-50-people-their-jobs-575605851.html">Tarkett closing department in Florence, moving work to Mexico City</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.waaytv.com/content/news/575585712.html">
									<img class="img-responsive" src="https://cdn.cnn.com/cnnnext/dam/assets/211007233125-01-laundrie-search-carlton-reserve-100621-live-video.jpg"  alt="Article Image" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.waaytv.com/content/news/575585712.html">Forensic pathologist explains what was &#039;odd&#039; about Brian Laundrie death scene</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.waaytv.com/content/news/Overnight-Huntsville-shooting-sends-one-to-hospital-575627741.html">
									<img src="https://media.heartlandtv.com/images/100*56/Shooting+2020+640x360+(1).jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.waaytv.com/content/news/Overnight-Huntsville-shooting-sends-one-to-hospital-575627741.html">Late Wednesday night shooting in Huntsville sends 1 person to hospital</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.waaytv.com/content/news/Man-charged-with-murder-in-Huntsville-shooting-death-575636951.html">
									<img src="https://media.heartlandtv.com/images/100*56/Devonte+DeWayne+McCobbie.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.waaytv.com/content/news/Man-charged-with-murder-in-Huntsville-shooting-death-575636951.html">Man charged with murder in Huntsville shooting death</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
	</div>
						
									
				
			


											</div>
																										<div class="text-center" style="margin-bottom:30px">
						<div class="dfpWrapper">
							<div id='div-gpt-ad-right2' style="text-align:center">
								<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-right2'); });</script>
							</div>
						</div>
					</div>
																										<div class="tr-section">
													<div class="section-title title-before">
								<h1>Community Events</h1>
							</div>
																			<p><div data-cswidget="9794"> </div>

<script type="text/javascript" async defer src="//cdn.cityspark.com/wid/get.js" > </script></p>
																													</div>
																										<div class="text-center" style="margin-bottom:30px">
						<div class="dfpWrapper">
							<div id='div-gpt-ad-right3' style="text-align:center">
								<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-right3'); });</script>
							</div>
						</div>
					</div>
																										<div class="tr-section">
																			<p><script src="https://embed.secondstreetapp.com/Scripts/dist/optin.js" data-ss-embed="optin" data-design-id="262381" ></script>

</p>
																													</div>
											

							</div>
						</div>
											</div>
				</div>
			</div>
<!-- Site Footer-->
<style>

@media only screen and (max-width: 768px) {
.site-footer {margin-bottom:50px}
}

@media only screen and (min-width: 769px) {
.site-footer {margin-bottom:90px}
}

</style>
						<footer class="site-footer">
				<div class="container">
					<div class="row">
						<div class="col-lg-3 col-md-6">
							<!-- Contact Info-->
							<section class="widget widget-light-skin">
								<h3 class="widget-title">Get In Touch With Us</h3>
								<p class="text-white">1000 Monte Sano Blvd <br />Huntsville, AL 35801 USA<br />(256) 539-3131  </p>
								<div class="addthis_inline_follow_toolbox"></div>
							</section>
<a href="https://allenmediabroadcasting.com" target="_blank"><img class="img img-fluid w-50" src="http://media.heartlandtv.com/designimages/AMB-logo-wStations.png"></a>

						</div>
						<div class="col-lg-3 col-md-6">
							<section class="widget widget-light-skin">
								<h3 class="widget-title">Our Mobile App</h3>
								<a target="_blank" class="market-button apple-button mb-light-skin" href="https://itunes.apple.com/us/app/waay-tv-abc-31-news/id1241037155?mt=8"><span class="mb-subtitle">Download on the</span><span class="mb-title">App Store</span></a>
								<a target="_blank" class="market-button google-button mb-light-skin" href="https://play.google.com/store/apps/details?id=com.heartland.waay&hl=en"><span class="mb-subtitle">Download on the</span><span class="mb-title">Google Play</span></a>
							</section>

						</div>
						<div class="col-lg-3 col-md-6">
							<section class="widget widget-links widget-light-skin">
								<h3 class="widget-title">About Us</h3>
								<ul>
																			<li><a href="/about-us">About Us</a></li>
																			<li><a href="/about-us/">Contact Us</a></li>
																			<li><a href="/about-us/employment">Employment</a></li>
																			<li><a href="/payments">Advertisers</a></li>
																			<li><a href="https://www.waaytv.com/about-us/fcc-applications/">FCC Applications</a></li>
																	</ul>
							</section>
						</div>
						<div class="col-lg-3 col-md-6">
							<section class="widget widget-links widget-light-skin">
								<h3 class="widget-title">Usage and Legal</h3>
								<ul>
									<li><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/waay-tv">FCC Public Inspection File</a></li>
									<li><a target="_blank" href="https://media.heartlandtv.com/documents/WAAY-TV+2020+EEO+Public+File+Report.pdf">EEO Report</a></li>
									<li><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/waay-tv/programs-list/">Child Programming</a></li>
									<li><a target="_blank" href="https://www.waaytv.com/content/news/451611393.html">Privacy Policy</a></li>
									<li><a target="_blank" href="https://www.waaytv.com/content/news/451611513.html">Terms of Service</a></li>
									<li><a target="_blank" href="http://optout.aboutads.info/#!/">Ad Choices</a></li>

								</ul>
							</section>
						</div>
					</div>
					<hr class="hr-light mt-2 margin-bottom-1x">
					<p class="footer-copyright">
						All content © copyright WAAY. Copyright © 2021 Allen Media Broadcasting, LLC All Rights Reserved. Generated: 2020-12-31 11:00:02pm 
																			</p>
				</div>
			</footer>
								</div>

		<!-- Back To Top Button--><a class="scroll-to-top-btn" href="#top" title="Link to Top" aria-label="Link to Top"><i class="icon-arrow-up"></i></a>
		<!-- Backdrop-->
		<div class="site-backdrop"></div>

<div style="z-index:500;position:fixed;left:0;bottom:0;width:100%; background-color:#374250; text-align: center; background: rgb(55,66,80,0.8);" class="stickyfooter">
                 <div id='stickyfooter'><script>googletag.cmd.push(function() { googletag.display('stickyfooter'); });</script></div>
</div>

		<!-- JavaScript (jQuery) libraries, plugins and custom scripts-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.4.0/js/tether.min.js" integrity="sha384-DztdAPBWPRXSA/3eYEEUWrWCy7G5KFbe8fFjk5JAIxUYHKkDx6Qin1DkWx51bBrb" crossorigin="anonymous"></script>
		<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha384-JZR6Spejh4U02d8jOt6vLEHfe/JQGiRRSQQxSfFWpi1MquVdAyjUar5+76PVCmYl" crossorigin="anonymous"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/velocity/1.5.0/velocity.js"></script>
		<script src="https://www.waaytv.com/includes/scripts.min.js" type="text/javascript"></script>
		<script src="https://www.waaytv.com/includes/theia-sticky-sidebar.js" type="text/javascript"></script>
		<script type="text/javascript">
			jQuery(document).ready(function() {
				jQuery('.sticky, .sidebar').theiaStickySidebar({
				// Settings
				additionalMarginTop: 100
				});
			 });
		</script>
		<script src="https://www.waaytv.com/includes/jquery.cycle2.js" type="text/javascript"></script>
		<script src="https://www.waaytv.com/includes/jquery.cycle2.center.min.js" type="text/javascript"></script>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59e7961a2d89bd0d"></script> 
				<script type='text/javascript'>
		    var _sf_async_config = _sf_async_config || {};
		    /** CONFIGURATION START **/
		    _sf_async_config.uid = 64948; //CHANGE THIS
		    _sf_async_config.domain = 'www.waaytv.com'; //CHANGE THIS
		    _sf_async_config.useCanonical = true;
		    _sf_async_config.sections = 'National News'; //CHANGE THIS
		    _sf_async_config.authors = ''; //CHANGE THIS
		    /** CONFIGURATION END **/
		    (function() {
		        function loadChartbeat() {
		            var e = document.createElement('script');
		            e.setAttribute('language', 'javascript');
		            e.setAttribute('type', 'text/javascript');
		            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
		            document.body.appendChild(e);
		        }
		        var oldonload = window.onload;
		        window.onload = (typeof window.onload != 'function') ?
		            loadChartbeat : function() {
		                oldonload();
		                loadChartbeat();
		            };
		    })();
		</script>
											<script type="text/javascript"> (function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)}) (305); </script>
						</body>
</html>
		
			
