 





 
<!DOCTYPE html>
<html lang="en">
	<head>

		
				
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta charset="utf-8">
		<meta name="google-site-verification" content="" />
		<meta name="msvalidate.01" content="" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
		
													<link rel="amphtml" href="http://www.waaytv.com/templates/AMP?contentID=574130422">
				<link rel="canonical" href="https://www.waaytv.com/content/national/574130422.html">
										
												                                                                                                
							
										
			
			<title>Florida Gov. DeSantis declares a state of emergency for Tampa-area water waste issue</title>

			<meta name="description" content="Florida&#039;s Manatee County Public Safety Department has declared a state of emergency and ordered a complete evacuation of the Piney Point reservoir site and surrounding areas due to a leak that could cause a collapse of phosphogypsum stacks, waste that is created during fertilizer production and phosphate rock mining.">
			<meta property="og:url" content="https://www.waaytv.com/content/national/574130422.html" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="Florida Gov. DeSantis declares a state of emergency for Tampa-area water waste issue" />
			<meta property="og:description" content="Florida&#039;s Manatee County Public Safety Department has declared a state of emergency and ordered a complete evacuation of the Piney Point reservoir site and surrounding areas due to a leak that could cause a collapse of phosphogypsum stacks, waste that is created during fertilizer production and phosphate rock mining." />
			<meta property="og:image" content="https://cdn.cnn.com/cnnnext/dam/assets/210403170534-piney-point-leak-manatee-county-officials-split-0403-live-video.jpg" />
			<meta property="og:site_name" content="WAAY News" />
			<meta property="fb:app_id" content="329347047451553" />
	
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:site" content="@publisher_handle">
			<meta name="twitter:title" content="Florida Gov. DeSantis declares a state of emergency for Tampa-area water waste issue">
			<meta name="twitter:description" content="Florida&#039;s Manatee County Public Safety Department has declared a state of emergency and ordered a complete evacuation of the Piney Point reservoir site and surrounding areas due to a leak that could cause a collapse of phosphogypsum stacks, waste that is created during fertilizer production and phosphate rock mining.">
			<meta name="twitter:image" content="https://cdn.cnn.com/cnnnext/dam/assets/210403170534-piney-point-leak-manatee-county-officials-split-0403-live-video.jpg" />		
				
		
		
		<link rel="icon" type="image/png" href="https://media.heartlandtv.com/designimages/Just+31onRed+for+favicon+32x32.png">
	 
		<link rel="stylesheet" media="screen" href="https://s3.us-east-2.amazonaws.com/heartland-css/vendor.min.css">
		<link id="mainStyles" rel="stylesheet" media="screen" href="https://www.waaytv.com/includes/styles.min.css">		
		<link rel="StyleSheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" type="text/css">
		<link id="heartlandStyles" rel="stylesheet" media="screen" href="https://s3.us-east-2.amazonaws.com/heartland-css/heartland.css">
		<link id="gridStyles" rel="stylesheet" media="screen" href="https://s3.us-east-2.amazonaws.com/heartland-css/bootstrap-grid.css">
		<link id="appBanner" rel="stylesheet" media="screen" href="https://www.waaytv.com/includes/smart-app-banner.css">	
		
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
		<script src="https://www.waaytv.com/includes/modernizr.min.js"></script>
                                                                			<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script> 
                        		
				    <meta name="apple-itunes-app" content="app-id=1241037155">
		    <link rel="apple-touch-icon" href="https://media.heartlandtv.com/designimages/waay.png" />
		    				
		    		    <meta name="google-play-app" content="app-id=com.heartland.waay">
		    <link rel="android-touch-icon" href="https://media.heartlandtv.com/designimages/waay.png" />
		    		

					<style>/* latin-ext */
@font-face {
  font-family: 'Libre Franklin';
  font-style: normal;
  font-weight: 400;
  src: local('Libre Franklin'), local('LibreFranklin-Regular'), url(https://fonts.gstatic.com/s/librefranklin/v2/jizDREVItHgc8qDIbSTKq4XkRiUR2zcLig.woff2) format('woff2');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Libre Franklin';
  font-style: normal;
  font-weight: 400;
  src: local('Libre Franklin'), local('LibreFranklin-Regular'), url(https://fonts.gstatic.com/s/librefranklin/v2/jizDREVItHgc8qDIbSTKq4XkRiUf2zc.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}

body {font-family:"Libre Franklin", "Arial", sans-serif}</style>
				
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-54612925-18"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		
		  gtag('config', 'UA-19476020-3');
		</script>
		
		
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
		<script>
		function resizeText(multiplier) {
  		if (document.getElementById("article").style.fontSize == "") {
   		 document.getElementById("article").style.fontSize = "1.0em";
  			}
  			document.getElementById("article").style.fontSize = parseFloat(document.getElementById("article").style.fontSize) + (multiplier * 0.2) + "em";
			}
		</script>
						<script src="https://www.waaytv.com/includes/smart-app-banner.js"></script>	
								<style>
		.hl-submenu {min-height:900px}
		</style>
		<style>
			.cycle-slideshow {visibility:hidden;}
			.cycle-slideshow .wxRotate:first-child {display:block;position:relative; height:auto;visibility:visible;}
			.cycle-slideshow .alertsTop:first-child {color:#fffff4;display:block;position:relative; height:0px;visibility:visible;}
		</style>
		
				<script type="text/javascript" src="//d3gpkdwom7cn1q.cloudfront.net/script.js"></script>

		
<script>
!function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.playspace.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);
</script>


	</head>
	
	<body>


		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=329347047451553';
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
							<script type="text/javascript">
			      new SmartBanner({
			          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
			          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
			          appStoreLanguage: 'us', // language code for the App Store (defaults to users browser language)
			          title: 'WAAY',
			          author: 'WAAY - Heartland Media',
			          button: 'VIEW',
			          store: {
			              ios: 'On the App Store',
			              android: 'In Google Play',
			              windows: 'In Windows store'
			          },
			          price: {
			              ios: 'FREE',
			              android: 'FREE',
			              windows: 'FREE'
			          }
			          // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
			          // , icon: '' // full path to icon image if not using website icon image
			          // , force: 'ios' // Uncomment for platform emulation
			      });
			    </script>
	    	    	    				
  		<script type="text/javascript" >var js="0.0";</script><script type="text/javascript1.0" >js="1.0";</script><script type="text/javascript1.1">js="1.1";</script><script type="text/javascript1.2" >js="1.2";</script><script type="text/javascript1.3">js="1.3";</script><script type="text/javascript1.4" >js="1.4";</script><script type="text/javascript1.5">js="1.5";</script><script type="text/javascript1.6">js="1.6";</script><script type="text/javascript1.7">js="1.7";</script><script type="text/javascript1.8">js="1.8";</script><script type="text/javascript1.9">js="1.9";</script><script type="text/javascript"> 
/* <![CDATA[ */
var bb=new Image();var _ti=910;var _q="";var na=(navigator.appName=="Netscape");var ns=(navigator.appName.substring(0,9)=="Microsoft");var _qDate=new Date();var _r=(document.referrer.indexOf(getdomain(location))>-1?"":document.referrer);_q+="&5="+parseInt(_qDate.getTimezoneOffset());_q+="&35="+parseInt(_qDate.toString().indexOf("aylight")>-1?1:0);_q+="&6=574130422";_q+="&7=3150473";_q+="&8="+encodeURIComponent(document.location);_q+="&9="+encodeURIComponent(_r);_q+="&10="+encodeURIComponent(document.title);_q+="&11="+encodeURIComponent(navigator.userAgent);_q+="&12="+encodeURIComponent((na?navigator.language:navigator.userLanguage));_q+="&13="+((navigator.javaEnabled()?'1':'0'));_q+="&14="+encodeURIComponent(js);if(document.cookie.indexOf("cc")==-1)document.cookie="cc=t;";_q+="&15="+((document.cookie.indexOf("cc")==-1)?"0":"1");_q+="&16="+encodeURIComponent((screen.width+'x'+screen.height));_q+="&17="+encodeURIComponent(((ns)?screen.colorDepth:screen.pixelDepth));_q+="&18="+encodeURIComponent(Math.random());_q+="&19="+_ti;bb.src="https://s.clickability.com/s?"+_q;
function setonclicks(a,b){var i=0;var retval=true;while(document.links[i]!=a){i++;}if(b.li[i])retval=b.li[i].oldonclick();bye(a);return retval;}
function newonld(){if(hasonload)oldonld();lnks=new Object();var sze=document.links.length;lnks.li=new Array(sze);for (var i=0; i<sze; i++){if(document.links[i].onclick){lnks.li[i]=document.links[i];lnks.li[i].oldonclick=document.links[i].onclick;}eval("document.links[i].onclick=function(){return setonclicks(this,lnks);}");}}function bye(a){if(a.href.toLowerCase().indexOf('http')!=0)return true;if(getdomain(location)==getdomain(a))return true;if(a.href.toLowerCase().indexOf('http')!=0)return true;var _qc="https://s.clickability.com/s?19=912";_qc+="&6=574130422";_qc+="&7=3150473";_qc+="&18="+encodeURIComponent(Math.random());_qc+="&100="+a.href;_qc+="&101="+encodeURIComponent(a.text);var cc=new Image();if(na){cc.src=_qc;pc(100);}else cc.src=_qc;return true;}function pc(a){d = new Date(); while (1){m =new Date(); df = m-d;if( df > a ) {break;}}}function getdomain(a){var i=a.host.indexOf(":");return (i>=0)?a.host.substring(0,i):a.host;}if(self['setupalready']){var dosetup = false;alert('There are two $imware.tracker calls on this page. Please alert Client Services');}else{var dosetup = true;var hasonload=false;}if(dosetup && ((window.screen)||((new Array()).toSource)||((new Array()).shift&&ns))&&(navigator.userAgent.indexOf('Mac')<0)){if(window.onload){oldonld=window.onload;hasonload=true;}window.onload=newonld;var setupalready = true;}/* ]]> */
</script><noscript>
<img alt="Clickability tracking pixel" width="1" height="1" src="https://s.clickability.com/s?19=990&14=0&6=574130422&7=3150473&25=0&18=0.35349630504280316">
</noscript>

	        		<!-- Off-Canvas Mobile Menu-->
						<div class="offcanvas-container" id="mobile-menu">
			<nav class="offcanvas-menu">
																																																																																																																																																																																																																																																																																																																																																																							
										        <!-- NO CHILD: /content -->
					        																			
										        <!-- NO CHILD: /home -->
					        																				                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																	                                                      																	                                                      																	                                                                                                            																	                                                      																	                                                      																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																	                                                      																	                                                      																	                                                      																	                                                      																	                                                      																	                                                      																	                                                      																	                                                      																	                                                      																	                                                      																	                                                      																
																				                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																	                                                      																	                                                      																	                                                                                                            																	                                                      																	                                                                                                            																	                                                      																	                                                      																	                                                      																
																				                                                      																
										        <!-- NO CHILD: /sports -->
					        																			
										        <!-- NO CHILD: /livestream -->
					        																				                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																
																				                                                                                                            																	                                                                                                            																	                                                      																
																				                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																	                                                      																
																				                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																
																			
										        <!-- NO CHILD: /connecting-north-alabama -->
					        																			
										        <!-- NO CHILD: /search -->
					        																			
										        <!-- NO CHILD: /test -->
					        																			
										        <!-- NO CHILD: /club31deals -->
					        																			
										        <!-- NO CHILD: /apps-test -->
					        																			
										        <!-- NO CHILD: /newsletter -->
					        																			
										        <!-- NO CHILD: /over-the-edge -->
					        																			
										        <!-- NO CHILD: /contest-scrape -->
					        																			
										        <!-- NO CHILD: /payments -->
					        													<!-- NAVTEST -->
				<!-- [/content, /home, /sports, /livestream, /connecting-north-alabama, /search, /test, /club31deals, /apps-test, /newsletter, /over-the-edge, /contest-scrape, /payments] -->
				
				
								
								<ul class="menu">
																																																																																																																																																																																																																																																																																																																																																																							
																																								
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																										
																										<li class="has-children"><span><a href="/news"><span>News</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/news">News</a> -->
																																						<li><a href="/news/huntsville">Huntsville</a></li>
																																																									<li><a href="/news/decatur">Decatur</a></li>
																																																									<li><a href="/news/sand-mountain">Sand Mountain</a></li>
																																																									<li><a href="/news/shoals">Shoals</a></li>
																																																									<li><a href="/news/livestream">Livestream</a></li>
																																																									<li><a href="/news/i-team">I-TEAM</a></li>
																																																																																																												<li><a href="/news/traffic">Traffic Alert</a></li>
																																																																																											<li><a href="/news/everyday-heroes">Everyday Heroes</a></li>
																																																									<li><a href="/news/coronavirus">Coronavirus</a></li>
																																																									<li><a href="/news/espanol">WAAY 31 en español</a></li>
																																																									<li><a href="/news/hometown-heroes">Hometown Heroes</a></li>
																																																																																																																																																																																																																																														</ul>
						</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																					
																										<li class="has-children"><span><a href="/weather"><span>Weather</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/weather">Weather</a> -->
																																						<li><a href="/weather/interactive-radar">StormTracker Early Warning Radar Network</a></li>
																																																									<li><a href="/weather/earlywarningradarnetwork">How Our Radars Work</a></li>
																																																									<li><a href="https://www.waaytv.com/weather" target="${subSection.target}">Forecast</a></li>
																																																									<li><a href="/weather/map-center">Map Center</a></li>
																																																									<li><a href="/weather/share">Share Your Photos</a></li>
																																																									<li><a href="/weather/camera-network">Camera Network</a></li>
																																																									<li><a href="/weather/severe-weather">Severe Weather</a></li>
																																																									<li><a href="/weather/weather-blog">Weather Blog</a></li>
																																																									<li><a href="/weather/weather-call">WeatherCall</a></li>
																																																									<li><a href="/weather/storm-shelters">Storm Shelters</a></li>
																																																																																																												<li><a href="/weather/alerts">Alerts</a></li>
																																																																										<li><a href="/weather/closings">Closings</a></li>
																																																																																					</ul>
						</li>
																																																	
																															<li><a href="/sports"><span>Sports</span></a></li>
																																					
																															<li><a href="/livestream"><span>Watch Live</span></a></li>
																																																																																																																																																																	
																										<li class="has-children"><span><a href="/videos"><span>Video</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/videos">Video</a> -->
																																						<li><a href="https://www.waaytv.com/videos" target="_parent">On Demand</a></li>
																																																									<li><a href="https://www.waaytv.com/livestream/" target="_parent">Live</a></li>
																																																									<li><a href="https://www.waaytv.com/about-us/our-apps" target="_parent">TV Apps</a></li>
																																																									<li><a href="https://www.youtube.com/c/WAAYTV31News" target="_blank">YouTube</a></li>
																																		</ul>
						</li>
																																																																																																															
																										<li class="has-children"><span><a href="/submit-news"><span>Submit News</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/submit-news">Submit News</a> -->
																																						<li><a href="https://www.waaytv.com/submit-news/" target="${subSection.target}">News Tips</a></li>
																																																									<li><a href="https://www.waaytv.com/weather/share/" target="${subSection.target}">Your Photos</a></li>
																																																			</ul>
						</li>
																																																																																																																																																																																																																																																																																																																																	
																										<li class="has-children"><span><a href="/about-us"><span>About Us</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/about-us">About Us</a> -->
																																						<li><a href="/about-us/calendar">Community Events</a></li>
																																																									<li><a href="https://www.waaytv.com/about-us/" target="_parent">Contact Us</a></li>
																																																									<li><a href="/about-us/digital-marketing">Digital Marketing</a></li>
																																																									<li><a href="/about-us/employment">Employment</a></li>
																																																									<li><a href="https://www.waaytv.com/newsletter/" target="_parent">Newsletters</a></li>
																																																									<li><a href="/about-us/meet-the-team">News Team</a></li>
																																																									<li><a href="/about-us/our-apps">Our Apps</a></li>
																																																									<li><a href="/about-us/tv-listings">TV Listings</a></li>
																																																																				</ul>
						</li>
																																																																																																																																																																																																																																																																																																																																															
																										<li class="has-children"><span><a href="/features"><span>Features</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/features">Features</a> -->
																																						<li><a href="/features/this-week-politics">Alabama Politics This Week</a></li>
																																																									<li><a href="/features/connecting-north-alabama">Connecting North Alabama</a></li>
																																																									<li><a href="https://waay.halfoffdeal.com/" target="_blank">Deals And Steals</a></li>
																																																									<li><a href="/features/dream-home-cooking">Dream Home Cooking</a></li>
																																																									<li><a href="/features/lawcall">LawCall</a></li>
																																																									<li><a href="/features/medcall">Medcall</a></li>
																																																									<li><a href="/features/local-business">Restaurant & Business Directory</a></li>
																																																									<li><a href="/features/skilled-to-work">Skilled To Work</a></li>
																																																									<li><a href="/features/waay-tennessee-valley-pros">TN Valley Pros</a></li>
																																																									<li><a href="/features/waay-to-win">WAAY to Win</a></li>
																																		</ul>
						</li>
																									
																															<li><a href="https://www.waaytv.com/features/connecting-north-alabama/" target="_parent"><span>Connecting N. Alabama</span></a></li>
																																					
																																								
																													
																													
																													
																													
																													
																													
																							</ul>
			</nav>
		</div>
		
		<!-- REMOVED TOP BAR -->
		<div class="topbar" style="height:0px"></div>

		<!-- Navbar-->
		
		<!-- Remove ".navbar-sticky" class to make navigation bar scrollable with the page.-->
		<header class="navbar navbar-sticky">
			<!-- Search-->
			<form class="site-search" method="get" action="/search">
				<input type="text" name="site_search" title="Site Search" aria-label="Site Search" placeholder="Type to search...">
				<div class="search-tools">
					<span class="clear-search">Clear</span>
					<span class="close-search"><i class="icon-cross"></i></span>
				</div>
			</form>
			<div class="site-branding">
				<div class="inner">
				  <!-- Off-Canvas Toggle (#mobile-menu)--><a class="offcanvas-toggle menu-toggle" href="#mobile-menu" aria-label="Menu Toggle" data-toggle="offcanvas"></a>
				  <!-- Site Logo-->
				  	<a class="site-logo" href="/">
				  		<img class="img-responsive mobile-logo" src="https://media.heartlandtv.com/designimages/WAAY31CYCCO-Vert-300x100.png" alt="WAAY Logo">
				  		<img class="img-responsive desktop-logo" src="https://media.heartlandtv.com/designimages/WAAY31-CYCCO-400x80.png" alt="WAAY Logo">
				  	</a>
				</div>
			</div>
			<!-- Main Navigation-->
			<nav class="site-menu">
				<ul>
																																																																																																																																																																																																																																																																																																																																																																																																																																	
																																	
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																								
																																	<li><a href="/news"><span>News</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/news">News</a> -->
																																							<li><a href="/news/huntsville">Huntsville</a></li>
																																																										<li><a href="/news/decatur">Decatur</a></li>
																																																										<li><a href="/news/sand-mountain">Sand Mountain</a></li>
																																																										<li><a href="/news/shoals">Shoals</a></li>
																																																										<li><a href="/news/livestream">Livestream</a></li>
																																																										<li><a href="/news/i-team">I-TEAM</a></li>
																																																																																																																<li><a href="/news/traffic">Traffic Alert</a></li>
																																																																																														<li><a href="/news/everyday-heroes">Everyday Heroes</a></li>
																																																										<li><a href="/news/coronavirus">Coronavirus</a></li>
																																																										<li><a href="/news/espanol">WAAY 31 en español</a></li>
																																																										<li><a href="/news/hometown-heroes">Hometown Heroes</a></li>
																																																																																																																																																																																																																																																												</ul>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																															
																																	<li><a href="/weather"><span>Weather</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/weather">Weather</a> -->
																																							<li><a href="/weather/interactive-radar">StormTracker Early Warning Radar Network</a></li>
																																																										<li><a href="/weather/earlywarningradarnetwork">How Our Radars Work</a></li>
																																																										<li><a href="https://www.waaytv.com/weather" target="${subSection.target}">Forecast</a></li>
																																																										<li><a href="/weather/map-center">Map Center</a></li>
																																																										<li><a href="/weather/share">Share Your Photos</a></li>
																																																										<li><a href="/weather/camera-network">Camera Network</a></li>
																																																										<li><a href="/weather/severe-weather">Severe Weather</a></li>
																																																										<li><a href="/weather/weather-blog">Weather Blog</a></li>
																																																										<li><a href="/weather/weather-call">WeatherCall</a></li>
																																																										<li><a href="/weather/storm-shelters">Storm Shelters</a></li>
																																																																																																																<li><a href="/weather/alerts">Alerts</a></li>
																																																																												<li><a href="/weather/closings">Closings</a></li>
																																																																																										</ul>
							</li>
																																																							
																																								<li><a href="/sports"><span>Sports</span></a></li>
																																												
																																								<li><a href="/livestream"><span>Watch Live</span></a></li>
																																																																																																																																																																																												
																																	<li><a href="/videos"><span>Video</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/videos">Video</a> -->
																																							<li><a href="https://www.waaytv.com/videos" target="_parent">On Demand</a></li>
																																																										<li><a href="https://www.waaytv.com/livestream/" target="_parent">Live</a></li>
																																																										<li><a href="https://www.waaytv.com/about-us/our-apps" target="_parent">TV Apps</a></li>
																																																										<li><a href="https://www.youtube.com/c/WAAYTV31News" target="_blank">YouTube</a></li>
																																				</ul>
							</li>
																																																																																																																															
																																	<li><a href="/submit-news"><span>Submit News</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/submit-news">Submit News</a> -->
																																							<li><a href="https://www.waaytv.com/submit-news/" target="${subSection.target}">News Tips</a></li>
																																																										<li><a href="https://www.waaytv.com/weather/share/" target="${subSection.target}">Your Photos</a></li>
																																																						</ul>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																			
																																	<li><a href="/about-us"><span>About Us</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/about-us">About Us</a> -->
																																							<li><a href="/about-us/calendar">Community Events</a></li>
																																																										<li><a href="https://www.waaytv.com/about-us/" target="_parent">Contact Us</a></li>
																																																										<li><a href="/about-us/digital-marketing">Digital Marketing</a></li>
																																																										<li><a href="/about-us/employment">Employment</a></li>
																																																										<li><a href="https://www.waaytv.com/newsletter/" target="_parent">Newsletters</a></li>
																																																										<li><a href="/about-us/meet-the-team">News Team</a></li>
																																																										<li><a href="/about-us/our-apps">Our Apps</a></li>
																																																										<li><a href="/about-us/tv-listings">TV Listings</a></li>
																																																																								</ul>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																			
																																	<li><a href="/features"><span>Features</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/features">Features</a> -->
																																							<li><a href="/features/this-week-politics">Alabama Politics This Week</a></li>
																																																										<li><a href="/features/connecting-north-alabama">Connecting North Alabama</a></li>
																																																										<li><a href="https://waay.halfoffdeal.com/" target="_blank">Deals And Steals</a></li>
																																																										<li><a href="/features/dream-home-cooking">Dream Home Cooking</a></li>
																																																										<li><a href="/features/lawcall">LawCall</a></li>
																																																										<li><a href="/features/medcall">Medcall</a></li>
																																																										<li><a href="/features/local-business">Restaurant & Business Directory</a></li>
																																																										<li><a href="/features/skilled-to-work">Skilled To Work</a></li>
																																																										<li><a href="/features/waay-tennessee-valley-pros">TN Valley Pros</a></li>
																																																										<li><a href="/features/waay-to-win">WAAY to Win</a></li>
																																				</ul>
							</li>
																											
																																								<li><a href="https://www.waaytv.com/features/connecting-north-alabama/" target="_parent"><span>Connecting N. Alabama</span></a></li>
																																												
																																	
																																																
																																																
																																																
																																																
																																																
																																																
																																											</ul>
			</nav>
			<!-- Toolbar-->
			<div class="toolbar">
				<div class="inner">
					<div class="tools">
						<div class="search"><i class="icon-search"></i></div>
					</div>
				</div>
			</div>
		</header>
				<!-- false -->
<script>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</script>



<!-- /30582678/HTV/WAAY/bouncex -->
<div id='div-gpt-ad-1583333468063-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583333468063-0'); });
  </script>
</div>



<!-- CACHE TIMESTAMPS -->
	<!- 2020-12-31 11:00:02pm -->
	<!- 2019-12-31 11:00:03pm -->
	<!- 2019-09-10 09:05:01pm -->
	<!- 2019-09-10 09:00:02pm -->
	<!- 2019-09-10 08:55:02pm -->



  

 	
			
																
							
							
							
							
						 			
																
							
							
							
							
						 			
																
							
							
							
							
							
																															
						 			
																
							
							
							
							
																					
						 			
																
							
							
							
							
						 			
																														
						 			
																														
						 			
																									
								 	 	

		<!-- Off-Canvas Wrapper-->
		<div class="offcanvas-wrapper">
			<div class="container-fluid topContainer">
				<div class="midContainer">
				

		

<style>
	
.breakingTop {
    background-color: #cc0000;
    text-align:center;
    color: #fff;
    padding: 7px 3px 7px 3px;
    margin: 0px 0px 8px 0px;
    font-weight: bold;
    border-bottom-left-radius: 40px;
    border-bottom-right-radius: 40px;
    width: 100%;
    background: linear-gradient(#990000, #cc0000);
    min-height:35px;
	
}	

.breakingTop a {
    color: #fff;
    font-weight:normal;
    text-decoration:underline;
    }	


.navbar {
	border-bottom:0px;
	box-shadow: 2px 2px 2px #888;
	}
	
.noalert {padding-top:10px}

.alertsTop.cycle-slide.cycle-sentinel {
    height: 100%;
}
</style>
		 
	
		
	
																																
			
			
	
	<!-- Closings Bar: false --> 
	
	
			
		 				
 	
	
			<div id="alertsBar" class="breakingTop">
			<div class="cycle-slideshow" data-cycle-fx="fade" data-cycle-center-vert=true data-cycle-center-horz=true  data-cycle-timeout="3000" data-cycle-slides="> div">
			
							<div class="alertsTop"><i class="fa fa-exclamation-circle" aria-hidden="true"></i> SEVERE WX :  Flood Warning  <a href="/weather/alerts?c=0.7311185447409704"> View Alerts</a></div>
										<div class="alertsTop"><i class="fa fa-video-camera" aria-hidden="true"></i> STREAMING NOW: <a href="/livestream"> Watch Now </a></div>
									</div>
			
		</div>
	

					<div class="row">
												<div class="col-xl-9 col-lg-8 col-md-7 sticky">
													<div class="theiaStickySidebar">
								<div class="dfpWrapper pb-4" style="width:100%">
									<div id='WNAd41' style="text-align:center">
									<script>googletag.cmd.push(function() { googletag.display('WNAd41'); });</script>
									</div>
								</div>
								
																																																
																																																													
																		<link rel="stylesheet" media="screen" href="https://www.waaytv.com/includes/lightbox.css">	
<script src="https://www.waaytv.com/includes/lightbox.js"></script>	
<script>$(document).on('click', '[data-toggle="lightbox"]', function(event) {
 event.preventDefault();
 $(this).ekkoLightbox();
   });
 </script>		
	 									
	
									<div class="tr-section" id="article">
										<div class="section-title title-before">
											<h1>Florida Gov. DeSantis declares a state of emergency for Tampa-area water waste issue
												<span style="float:right">
													<a href="#" onclick="resizeText(1)" /><i class="fa fa-plus-square-o" aria-hidden="true"></i></a>
													<a href="#" onclick="resizeText(-1)" /><i class="fa fa-minus-square-o" aria-hidden="true"></i></a>
												</span>
											</h1>
									</div>
																					<div class="row mb-4" class="articleHead">
																																				<div class="col-lg-4">
																													<img src="https://media.heartlandtv.com/designimages/WEBWAAY640x380-copy2020.png" class="img-fluid" />
																											</div>											
																																		<div class="col-lg-8">
												<p class="article-summary lead">Florida&#039;s Manatee County Public Safety Department has declared a state of emergency and ordered a complete evacuation of the Piney Point reservoir site and surrounding areas due to a leak that could cause a collapse of phosphogypsum stacks, waste that is created during fertilizer production and phosphate rock mining.</p>
																								<div class="article-posted">Posted: Apr 3, 2021 5:00 PM</div>
													<!-- Apr 3, 2021 5:00 PM || Apr 3, 2021 5:00 PM || LiveDate: Sat Apr 03 15:00:12 PDT 2021 -->
																										<div class="article-updated">Updated: Apr 3, 2021 5:00 PM</div>
																																					

																									
													
													
													
													
													
													
													
																										<div class="article-author">Posted By: By Chris Boyette and Melissa Alonso, CNN  </div>
																								<div class="addthis_inline_share_toolbox pt-2"></div>

												
																							</div>
										</div>
																				

										
										<div class="article-content">
										
																						
																											
																						
											
											<style>
											@media (min-width: 1024px){
												.extras {
													 max-width:100%;
												}
												
											@media (max-width: 9000px){
												.extras {
													max-width:320px;
													float:right;
												}
											}
											</style>
											<div class="row">
												<div class="col-lg-12">
												
																								
																																																					
														<p>Florida's Manatee County Public Safety Department has declared a state of emergency and ordered a complete evacuation of the Piney Point reservoir site and surrounding areas due a leak that could cause a collapse of phosphogypsum stacks, <a href="https://www.epa.gov/radtown/radioactive-material-fertilizer-production" target="_blank">waste that is created</a> during fertilizer production and phosphate rock mining.</p>
																																									
														<p>The Tampa-area reservoir could cause structural collapse at any time, according to Manatee County Director of Public Safety Jacob Sauer, who gave an update on Saturday.</p>
																																										<div class="extras ml-3 mr-3">
																																																																															</div>	
																												
														<p>Gov. Ron DeSantis on Saturday declared a state of emergency for the entire county "due to a possible breach of mixed saltwater from the south reservoir at the Piney Point facility," <a href="https://twitter.com/GovRonDeSantis/status/1378402412273229831?s=20" target="_blank">he said in a tweet</a>.</p>
																																									
														<p>The leak in the containment wall was discovered about a week ago, and residents in the area were evacuated on Thursday, officials said.</p>
																																									
														<p>State resources are being deployed to the area, including pumps and machinery.</p>
																																									
														<p>On Friday, crews worked overnight in an attempt to fix the leak, but those attempts were unsuccessful, Sauer said.</p>
																																									
														<p>He said a portion of the containment wall at the leak site had shifted laterally, and on-site engineers deemed the situation to be escalating, and all command staff and residents were told to evacuate.</p>
																																									
														<p>"We're talking about the potential of about [480] million gallons, within a matter of seconds and minutes, leaving that retention pool and going around the surrounding area," said Scott Hopes, the Manatee County Administrator.</p>
																																									
														<p>Those two ponds hold "waste that would be less conducive to life on land and...life in the sea," Hopes said, without elaborating on the specific waste material.</p>
																																									
														<p>Should the side wall breach and "create a substantial opening," the hundreds of millions of gallons might escape, according to Hopes.</p>
																																									
														<p>The Piney Point facility is about 40 miles south of Tampa's city center, but the population density area is "extremely low," Hopes said.</p>
																																									
														<p>"We've been trying to contain this water unsuccessfully for 20 something years," Hopes said.</p>
																									</div>
											</div>
																																	







<div id="rc-widget-861809" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="174878"></div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script>









																																	<div style="max-width:600px" class="mt-3 mb-3">


 

<script id="c380406a84c4413ab231e7c3c09db41f">
  cnxps.cmd.push(function () {
    cnxps({
      playerId: "e8fc934d-ba56-45a6-8c80-a273d33809eb"
    }).render("c380406a84c4413ab231e7c3c09db41f");
  });
</script>








</div>
</div>


											<div class="row">
												<div class="col-sm-6">
																																																									
																															<h3>Related Content</h3>
																<!-- Searching: /content/national -->
																<ul>
																																		
																	
																	
																	
																	
																	
																	
																																																						<li><a href="https://www.waaytv.com/content/national/574130422.html">Florida Gov. DeSantis declares a state of emergency for Tampa-area water waste issue</a></li>
																																																																								<li><a href="https://www.waaytv.com/content/national/499898811.html">URGENT - Republican Ron DeSantis will become Florida's next governor</a></li>
																																																																								<li><a href="https://www.waaytv.com/content/national/499898781.html">Republican Ron DeSantis wins Florida governor election, CNN projects</a></li>
																																																																								<li><a href="https://www.waaytv.com/content/national/500759062.html">Andrew Gillum concedes Florida governor's race to Ron DeSantis</a></li>
																																																																								<li><a href="https://www.waaytv.com/content/national/472784073.html">State of emergency declared in Maldives</a></li>
																																																																								<li><a href="https://www.waaytv.com/content/national/490823381.html">Florida governor declares emergency over red tide for 7 counties</a></li>
																																																																								<li><a href="https://www.waaytv.com/content/national/483813071.html">Florida, Mississippi and Alabama declare emergencies ahead of storm Alberto</a></li>
																																																																								<li><a href="https://www.waaytv.com/content/national/491986101.html">FL Dem: Trump, DeSantis scraping from bottom</a></li>
																																																																								<li><a href="https://www.waaytv.com/content/national/492112611.html">DeSantis: 'Monkey' comment was not about race</a></li>
																																																																								<li><a href="https://www.waaytv.com/content/national/498170611.html">Gillum: DeSantis' monkey comment says it all</a></li>
																																																			</ul>
																																																						</div>
												<div class="col-sm-6">
																											<div class="text-center float-sm-none mx-auto">
															<div class="hidden-sm-up"><em><small>Scroll for more content...</small></em></div>
															<div class="dfpWrapper pb-4 pt-4">
																<div class="col-12" id='div-gpt-ad-article' style="width:100%; text-align:center">
																	<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-article'); });</script>
																</div>
															</div>
														</div>
																									</div>
											</div>




																				
																						<script async src="https://launcher.spot.im/spot/sp_SpVJqABE"
												data-spotim-module="spotim-launcher"
												data-post-url="https://www.waaytv.com/content/national/574130422.html"
												data-article-tags=""    
												data-post-id="574130422"
												data-facebook-url="https://www.waaytv.com/content/national/574130422.html"></script>
											
<div data-spotim-module="pitc"></div>

			

										

										
										<div id="nativoPlacement"></div>
									</div>
 

																
								
							</div>
						</div>
												<div class="col-xl-3 col-lg-4 col-md-5 sticky">
							<div class="theiaStickySidebar">
								<!-- Right Column = /home -->









																	<div class="tr-section">
																																					<style>
</style>



	<div class="cycle-slideshow" data-cycle-fx="fade" data-cycle-loader="wait" data-cycle-timeout="4000" data-cycle-slides="> .wxRotate">
					<div class="wxRotate"><div class='city'><b>Huntsville/Madison</b></div><div class='row'><div class='col-6'><div class='sky'>Clear</div><div class='temperature'>63&deg; <img alt='wxIcon' class='wxicon' style='max-width:60px' src='https://media.heartlandtv.com/designimages/34.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 64&deg; Lo: 35&deg;</div><div class='Wind'>Feels Like: 63&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
					<div class="wxRotate"><div class='city'><b>Muscle Shoals</b></div><div class='row'><div class='col-6'><div class='sky'>Clear</div><div class='temperature'>68&deg; <img alt='wxIcon' class='wxicon' style='max-width:60px' src='https://media.heartlandtv.com/designimages/34.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 67&deg; Lo: 30&deg;</div><div class='Wind'>Feels Like: 68&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
					<div class="wxRotate"><div class='city'><b>Huntsville/Madison</b></div><div class='row'><div class='col-6'><div class='sky'>Clear</div><div class='temperature'>63&deg; <img alt='wxIcon' class='wxicon' style='max-width:60px' src='https://media.heartlandtv.com/designimages/34.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 63&deg; Lo: 30&deg;</div><div class='Wind'>Feels Like: 63&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
					<div class="wxRotate"><div class='city'><b>Decatur</b></div><div class='row'><div class='col-6'><div class='sky'>Clear</div><div class='temperature'>63&deg; <img alt='wxIcon' class='wxicon' style='max-width:60px' src='https://media.heartlandtv.com/designimages/34.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 65&deg; Lo: 32&deg;</div><div class='Wind'>Feels Like: 63&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
					<div class="wxRotate"><div class='city'><b>Fort Payne</b></div><div class='row'><div class='col-6'><div class='sky'>Clear</div><div class='temperature'>62&deg; <img alt='wxIcon' class='wxicon' style='max-width:60px' src='https://media.heartlandtv.com/designimages/34.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 63&deg; Lo: 31&deg;</div><div class='Wind'>Feels Like: 62&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
			</div>


	
		

	<div style="font-size:1em; padding:15px 5px; clear:both">
		
	</div>

	<div class="dfpWrapper pt-1 pb-1" style="width:100%">
		<div id='div-gpt-ad-weatherbox' style="text-align:center">
			<script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-weatherbox');});</script>
		</div>
	</div>		
	
	<div id="accordion">
		<div class="card">
		<div class="card-header" id="1">
			<h5 class="mb-0">
				<button class="btn btn-link btn-block" data-toggle="collapse" data-target="#Radar" aria-expanded="true" aria-controls="collapseOne">
				  Radar <i class="fa fa-angle-down" aria-hidden="true"></i>
				</button>
			</h5>
		</div>

		<div id="Radar" class="collapse  show " aria-label="Radar" data-parent="#accordion">
			<div class="card-body">
								<a href="https://www.waaytv.com/weather/interactive-radar/"><img src="https://ftp2.waaytv.com/weather/dopplerradar_tnvalley.jpg" class="img img-fluid" alt="WAAY Radar" /></a>
							</div>
		</div>
	</div>
		<div class="card">
		<div class="card-header" id="2">
			<h5 class="mb-0">
				<button class="btn btn-link btn-block" data-toggle="collapse" data-target="#WAAY-TV_Cam" aria-expanded="true" aria-controls="collapseOne">
				  WAAY-TV Cam <i class="fa fa-angle-down" aria-hidden="true"></i>
				</button>
			</h5>
		</div>

		<div id="WAAY-TV_Cam" class="collapse " aria-label="WAAY-TV Cam" data-parent="#accordion">
			<div class="card-body">
								<a href="https://www.waaytv.com/weather/camera-network/"><img src="https://ftp2.waaytv.com/weather/LiveCam_Huntsville.jpg" class="img img-fluid" alt="WAAY WAAY-TV Cam" /></a>
							</div>
		</div>
	</div>
		<div class="card">
		<div class="card-header" id="3">
			<h5 class="mb-0">
				<button class="btn btn-link btn-block" data-toggle="collapse" data-target="#Temperatures" aria-expanded="true" aria-controls="collapseOne">
				  Temperatures <i class="fa fa-angle-down" aria-hidden="true"></i>
				</button>
			</h5>
		</div>

		<div id="Temperatures" class="collapse " aria-label="Temperatures" data-parent="#accordion">
			<div class="card-body">
								<a href="https://www.waaytv.com/weather/map-center/"><img src="https://ftp2.waaytv.com/weather/adi_temps.jpg" class="img img-fluid" alt="WAAY Temperatures" /></a>
							</div>
		</div>
	</div>
		</div>
		

											</div>
																										<div class="tr-section">
													<div class="section-title title-before">
								<h1>Alabama Coronavirus Cases</h1>
							</div>
																																					
<h4>Cases: 516266</h4><h5>Reported Deaths: 10607</h5><button class='btn btn-block btn-secondary' data-toggle='collapse' data-target='#M_Alabama'>View Counties</button><div id='M_Alabama' class='collapse'><table class='table table-striped'><tr><th>County</th><th>Cases</th><th>Deaths</th></tr><tr><td>Jefferson</td><td>74855</td><td>1466</td></tr><tr><td>Mobile</td><td>37555</td><td>792</td></tr><tr><td>Madison</td><td>33619</td><td>493</td></tr><tr><td>Tuscaloosa</td><td>25096</td><td>437</td></tr><tr><td>Montgomery</td><td>23800</td><td>558</td></tr><tr><td>Shelby</td><td>23097</td><td>235</td></tr><tr><td>Baldwin</td><td>20519</td><td>301</td></tr><tr><td>Lee</td><td>15444</td><td>166</td></tr><tr><td>Calhoun</td><td>14233</td><td>310</td></tr><tr><td>Morgan</td><td>14139</td><td>265</td></tr><tr><td>Etowah</td><td>13650</td><td>344</td></tr><tr><td>Marshall</td><td>11877</td><td>217</td></tr><tr><td>Houston</td><td>10347</td><td>275</td></tr><tr><td>Elmore</td><td>9982</td><td>202</td></tr><tr><td>Limestone</td><td>9761</td><td>146</td></tr><tr><td>Cullman</td><td>9394</td><td>186</td></tr><tr><td>St. Clair</td><td>9364</td><td>234</td></tr><tr><td>Lauderdale</td><td>9148</td><td>223</td></tr><tr><td>DeKalb</td><td>8702</td><td>180</td></tr><tr><td>Talladega</td><td>8019</td><td>168</td></tr><tr><td>Walker</td><td>7066</td><td>274</td></tr><tr><td>Jackson</td><td>6738</td><td>107</td></tr><tr><td>Autauga</td><td>6606</td><td>99</td></tr><tr><td>Blount</td><td>6455</td><td>132</td></tr><tr><td>Colbert</td><td>6177</td><td>126</td></tr><tr><td>Coffee</td><td>5388</td><td>111</td></tr><tr><td>Dale</td><td>4766</td><td>109</td></tr><tr><td>Russell</td><td>4233</td><td>37</td></tr><tr><td>Franklin</td><td>4187</td><td>82</td></tr><tr><td>Chilton</td><td>4053</td><td>109</td></tr><tr><td>Covington</td><td>4045</td><td>111</td></tr><tr><td>Tallapoosa</td><td>3873</td><td>146</td></tr><tr><td>Escambia</td><td>3864</td><td>74</td></tr><tr><td>Dallas</td><td>3513</td><td>149</td></tr><tr><td>Chambers</td><td>3489</td><td>119</td></tr><tr><td>Clarke</td><td>3453</td><td>60</td></tr><tr><td>Marion</td><td>3064</td><td>101</td></tr><tr><td>Pike</td><td>3045</td><td>74</td></tr><tr><td>Lawrence</td><td>2931</td><td>94</td></tr><tr><td>Winston</td><td>2718</td><td>71</td></tr><tr><td>Bibb</td><td>2544</td><td>58</td></tr><tr><td>Marengo</td><td>2502</td><td>58</td></tr><tr><td>Geneva</td><td>2453</td><td>74</td></tr><tr><td>Pickens</td><td>2329</td><td>57</td></tr><tr><td>Barbour</td><td>2228</td><td>55</td></tr><tr><td>Hale</td><td>2167</td><td>73</td></tr><tr><td>Butler</td><td>2106</td><td>66</td></tr><tr><td>Fayette</td><td>2068</td><td>59</td></tr><tr><td>Henry</td><td>1871</td><td>43</td></tr><tr><td>Cherokee</td><td>1811</td><td>43</td></tr><tr><td>Randolph</td><td>1755</td><td>41</td></tr><tr><td>Monroe</td><td>1707</td><td>40</td></tr><tr><td>Washington</td><td>1640</td><td>38</td></tr><tr><td>Macon</td><td>1540</td><td>47</td></tr><tr><td>Crenshaw</td><td>1502</td><td>57</td></tr><tr><td>Clay</td><td>1485</td><td>54</td></tr><tr><td>Cleburne</td><td>1454</td><td>41</td></tr><tr><td>Lamar</td><td>1392</td><td>33</td></tr><tr><td>Lowndes</td><td>1363</td><td>53</td></tr><tr><td>Wilcox</td><td>1242</td><td>26</td></tr><tr><td>Bullock</td><td>1207</td><td>40</td></tr><tr><td>Conecuh</td><td>1086</td><td>27</td></tr><tr><td>Perry</td><td>1083</td><td>27</td></tr><tr><td>Sumter</td><td>1028</td><td>32</td></tr><tr><td>Coosa</td><td>951</td><td>24</td></tr><tr><td>Greene</td><td>904</td><td>34</td></tr><tr><td>Choctaw</td><td>583</td><td>24</td></tr><tr><td>Out of AL</td><td>0</td><td>0</td></tr><tr><td>Unassigned</td><td>0</td><td>0</td></tr></table></div>


											</div>
																										<div class="tr-section">
													<div class="section-title title-before">
								<h1>Tennessee Coronavirus Cases</h1>
							</div>
																																					
<h4>Cases: 813614</h4><h5>Reported Deaths: 11915</h5><button class='btn btn-block btn-secondary' data-toggle='collapse' data-target='#M_Tennessee'>View Counties</button><div id='M_Tennessee' class='collapse'><table class='table table-striped'><tr><th>County</th><th>Cases</th><th>Deaths</th></tr><tr><td>Shelby</td><td>90653</td><td>1560</td></tr><tr><td>Davidson</td><td>85672</td><td>902</td></tr><tr><td>Knox</td><td>48442</td><td>617</td></tr><tr><td>Hamilton</td><td>42424</td><td>478</td></tr><tr><td>Rutherford</td><td>40924</td><td>409</td></tr><tr><td>Williamson</td><td>26668</td><td>213</td></tr><tr><td>Sumner</td><td>22594</td><td>337</td></tr><tr><td>Montgomery</td><td>18441</td><td>221</td></tr><tr><td>Out of TN</td><td>17830</td><td>106</td></tr><tr><td>Wilson</td><td>17557</td><td>219</td></tr><tr><td>Unassigned</td><td>16345</td><td>130</td></tr><tr><td>Sullivan</td><td>15468</td><td>281</td></tr><tr><td>Blount</td><td>14717</td><td>194</td></tr><tr><td>Bradley</td><td>14067</td><td>145</td></tr><tr><td>Washington</td><td>13533</td><td>239</td></tr><tr><td>Sevier</td><td>12859</td><td>172</td></tr><tr><td>Maury</td><td>12741</td><td>162</td></tr><tr><td>Putnam</td><td>11001</td><td>173</td></tr><tr><td>Madison</td><td>10508</td><td>238</td></tr><tr><td>Robertson</td><td>9393</td><td>127</td></tr><tr><td>Anderson</td><td>8469</td><td>166</td></tr><tr><td>Hamblen</td><td>8363</td><td>170</td></tr><tr><td>Greene</td><td>7535</td><td>151</td></tr><tr><td>Tipton</td><td>7134</td><td>104</td></tr><tr><td>Coffee</td><td>6718</td><td>120</td></tr><tr><td>Dickson</td><td>6526</td><td>107</td></tr><tr><td>Cumberland</td><td>6379</td><td>125</td></tr><tr><td>Gibson</td><td>6304</td><td>143</td></tr><tr><td>Bedford</td><td>6251</td><td>125</td></tr><tr><td>Carter</td><td>6232</td><td>156</td></tr><tr><td>McMinn</td><td>6202</td><td>96</td></tr><tr><td>Roane</td><td>6076</td><td>100</td></tr><tr><td>Jefferson</td><td>5946</td><td>121</td></tr><tr><td>Loudon</td><td>5904</td><td>68</td></tr><tr><td>Lawrence</td><td>5703</td><td>86</td></tr><tr><td>Monroe</td><td>5579</td><td>95</td></tr><tr><td>Hawkins</td><td>5574</td><td>104</td></tr><tr><td>Warren</td><td>5447</td><td>80</td></tr><tr><td>Dyer</td><td>5321</td><td>103</td></tr><tr><td>Franklin</td><td>5009</td><td>87</td></tr><tr><td>Fayette</td><td>4808</td><td>78</td></tr><tr><td>Obion</td><td>4443</td><td>96</td></tr><tr><td>Cocke</td><td>4359</td><td>98</td></tr><tr><td>Cheatham</td><td>4283</td><td>50</td></tr><tr><td>Lincoln</td><td>4254</td><td>63</td></tr><tr><td>Rhea</td><td>4253</td><td>75</td></tr><tr><td>Marshall</td><td>4039</td><td>57</td></tr><tr><td>Campbell</td><td>4013</td><td>61</td></tr><tr><td>Weakley</td><td>3939</td><td>60</td></tr><tr><td>Giles</td><td>3865</td><td>98</td></tr><tr><td>Henderson</td><td>3666</td><td>74</td></tr><tr><td>Carroll</td><td>3540</td><td>82</td></tr><tr><td>Macon</td><td>3496</td><td>74</td></tr><tr><td>White</td><td>3490</td><td>68</td></tr><tr><td>Hardeman</td><td>3428</td><td>63</td></tr><tr><td>Hardin</td><td>3426</td><td>66</td></tr><tr><td>Lauderdale</td><td>3115</td><td>44</td></tr><tr><td>Henry</td><td>3079</td><td>75</td></tr><tr><td>Marion</td><td>3057</td><td>46</td></tr><tr><td>Scott</td><td>2995</td><td>45</td></tr><tr><td>Claiborne</td><td>2979</td><td>74</td></tr><tr><td>Wayne</td><td>2937</td><td>33</td></tr><tr><td>Overton</td><td>2932</td><td>60</td></tr><tr><td>Hickman</td><td>2753</td><td>43</td></tr><tr><td>McNairy</td><td>2743</td><td>54</td></tr><tr><td>DeKalb</td><td>2734</td><td>53</td></tr><tr><td>Smith</td><td>2695</td><td>37</td></tr><tr><td>Haywood</td><td>2670</td><td>60</td></tr><tr><td>Grainger</td><td>2524</td><td>48</td></tr><tr><td>Trousdale</td><td>2463</td><td>22</td></tr><tr><td>Morgan</td><td>2399</td><td>39</td></tr><tr><td>Fentress</td><td>2349</td><td>45</td></tr><tr><td>Johnson</td><td>2228</td><td>38</td></tr><tr><td>Chester</td><td>2077</td><td>48</td></tr><tr><td>Bledsoe</td><td>2072</td><td>11</td></tr><tr><td>Crockett</td><td>1981</td><td>48</td></tr><tr><td>Polk</td><td>1930</td><td>24</td></tr><tr><td>Unicoi</td><td>1879</td><td>49</td></tr><tr><td>Cannon</td><td>1856</td><td>31</td></tr><tr><td>Union</td><td>1824</td><td>34</td></tr><tr><td>Grundy</td><td>1744</td><td>31</td></tr><tr><td>Lake</td><td>1689</td><td>26</td></tr><tr><td>Humphreys</td><td>1636</td><td>21</td></tr><tr><td>Sequatchie</td><td>1631</td><td>29</td></tr><tr><td>Benton</td><td>1576</td><td>40</td></tr><tr><td>Decatur</td><td>1562</td><td>38</td></tr><tr><td>Lewis</td><td>1529</td><td>25</td></tr><tr><td>Meigs</td><td>1313</td><td>23</td></tr><tr><td>Jackson</td><td>1288</td><td>35</td></tr><tr><td>Stewart</td><td>1283</td><td>27</td></tr><tr><td>Clay</td><td>1079</td><td>31</td></tr><tr><td>Houston</td><td>1063</td><td>33</td></tr><tr><td>Perry</td><td>1054</td><td>28</td></tr><tr><td>Moore</td><td>988</td><td>17</td></tr><tr><td>Van Buren</td><td>817</td><td>21</td></tr><tr><td>Pickett</td><td>753</td><td>24</td></tr><tr><td>Hancock</td><td>527</td><td>12</td></tr></table></div>


											</div>
																										<div class="text-center" style="margin-bottom:30px">
						<div class="dfpWrapper">
							<div id='div-gpt-ad-right1' style="text-align:center">
								<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-right1'); });</script>
							</div>
						</div>
					</div>
																										<div class="tr-section">
													<div class="section-title title-before">
								<h1>Most Popular Stories</h1>
							</div>
																																					
<style>

.entry {margin:8px 0px}

.entry-thumb {
    width: 100px;
    padding-right: 12px;
}

.entry-thumb>a {
    display: block;
    overflow: hidden;
}

.entry-thumb>a>img {
    width: 100%;
}

.entry-thumb, .entry-content {
    display: table-cell;
    vertical-align: middle;
}

h4.entry-title {font-size:14px}

</style>




<div class="tr-section" id="mostPopular">
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.waaytv.com/content/news/Muscle-Shoals-teens-trying-to-break-world-record-for-trampoline-jumping-574123121.html">
									<img src="https://media.heartlandtv.com/images/100*56/MuscleShoalsTeenTrampolineJumpers+(1).jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.waaytv.com/content/news/Muscle-Shoals-teens-trying-to-break-world-record-for-trampoline-jumping-574123121.html">Muscle Shoals teens trying to break world record for trampoline jumping</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.waaytv.com/content/news/Huntsville-man-charged-with-murder-of-9-year-old-in-car-accident-574125281.html">
									<img src="https://media.heartlandtv.com/images/100*56/Robert+Wooten+(1).jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.waaytv.com/content/news/Huntsville-man-charged-with-murder-of-9-year-old-in-car-accident-574125281.html">Huntsville man charged with murder of 9-year-old in car accident</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.waaytv.com/content/news/Decatur-police-arrest-woman-accused-of-cutting-husbands-head-with-knife-574124451.html">
									<img src="https://media.heartlandtv.com/images/100*56/Diana+Rodgers+(1).jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.waaytv.com/content/news/Decatur-police-arrest-woman-accused-of-cutting-husbands-head-with-knife-574124451.html">Decatur police arrest woman accused of cutting husband’s head with knife</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.waaytv.com/content/news/Two-killed-inn-head-on-crash--574125631.html">
									<img src="https://media.heartlandtv.com/images/100*56/FATAL+CRASH16.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.waaytv.com/content/news/Two-killed-inn-head-on-crash--574125631.html">Two killed in head-on crash in Morgan Co.</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.waaytv.com/content/news/574122202.html">
									<img class="img-responsive" src="https://s3.amazonaws.com/cnn-newsource-image-renditions-prod/MED_CDC_EASTER_VACCINATED_TWEET/hypatia-h_1cd04ab5e3e75d5ee00a3cf997be7d29-h_c52659bdf3b040015d22662736bc6213_preview.JPG"  alt="Article Image" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.waaytv.com/content/news/574122202.html">Fully vaccinated people can gather unmasked and indoors for Easter, CDC says</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
						<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.waaytv.com/content/news/Man-from-Arab-indicted-on-new-charges-related-to-Jan-6-riot-at-US-Capitol-574124741.html">
									<img src="https://media.heartlandtv.com/images/100*56/Joshua+James.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.waaytv.com/content/news/Man-from-Arab-indicted-on-new-charges-related-to-Jan-6-riot-at-US-Capitol-574124741.html">Man from Arab indicted on new charges related to Jan. 6 riot at U.S. Capitol</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.waaytv.com/content/news/574122162.html">
									<img class="img-responsive" src="https://s3.amazonaws.com/cnn-newsource-image-renditions-prod/US_OFF_DUTY_FIREFIGHTER_SAVES_MAN_FROM_SWARM_OF_BEES/hypatia-h_1e2e27cce2203806344ab29c47a7dbe9-h_1c366e34913d50e78dbef4afb216c2db_preview.JPG"  alt="Article Image" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.waaytv.com/content/news/574122162.html">A man returned from shopping and found 15,000 bees in his car</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.waaytv.com/content/news/Florence-Police-conducting-death-investigation-574116511.html">
									<img src="https://media.heartlandtv.com/images/100*56/Investigation+2020+640x360+(1).jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.waaytv.com/content/news/Florence-Police-conducting-death-investigation-574116511.html">Infant found dead in Florence home</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.waaytv.com/content/news/574122192.html">
									<img class="img-responsive" src="https://s3.amazonaws.com/cnn-newsource-image-renditions-prod/STYLE_OCTOPUS_AUSTRALIA_ANGRY/hypatia-h_d673d3b09686b3dbd2c47904f05d0a9d-h_a5d5e70e2f644347f361139df23aeea4_preview.JPG"  alt="Article Image" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.waaytv.com/content/news/574122192.html">Man comes face-to-face with angry octopus in rare attack</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.waaytv.com/content/coronavirus-content/Alabama-residents-16-and-older-eligible-to-get-coronavirus-vaccine-starting-Monday-574121511.html">
									<img src="https://media.heartlandtv.com/images/100*56/Coronavirus+Vaccine+Update.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.waaytv.com/content/coronavirus-content/Alabama-residents-16-and-older-eligible-to-get-coronavirus-vaccine-starting-Monday-574121511.html">Alabama residents 16 and older eligible to get coronavirus vaccine starting Monday</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
	</div>
						
									
				
			


											</div>
																										<div class="text-center" style="margin-bottom:30px">
						<div class="dfpWrapper">
							<div id='div-gpt-ad-right2' style="text-align:center">
								<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-right2'); });</script>
							</div>
						</div>
					</div>
																										<div class="tr-section">
													<div class="section-title title-before">
								<h1>Community Events</h1>
							</div>
																			<p><div data-cswidget="9794"> </div>

<script type="text/javascript" async defer src="//cdn.cityspark.com/wid/get.js" > </script></p>
																													</div>
																										<div class="text-center" style="margin-bottom:30px">
						<div class="dfpWrapper">
							<div id='div-gpt-ad-right3' style="text-align:center">
								<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-right3'); });</script>
							</div>
						</div>
					</div>
																										<div class="tr-section">
																			<p><script src="https://embed.secondstreetapp.com/Scripts/dist/optin.js" data-ss-embed="optin" data-design-id="262381" ></script>

</p>
																													</div>
											

							</div>
						</div>
											</div>
				</div>
			</div>
<!-- Site Footer-->
<style>

@media only screen and (max-width: 768px) {
.site-footer {margin-bottom:50px}
}

@media only screen and (min-width: 769px) {
.site-footer {margin-bottom:90px}
}

</style>
						<footer class="site-footer">
				<div class="container">
					<div class="row">
						<div class="col-lg-3 col-md-6">
							<!-- Contact Info-->
							<section class="widget widget-light-skin">
								<h3 class="widget-title">Get In Touch With Us</h3>
								<p class="text-white">1000 Monte Sano Blvd <br />Huntsville, AL 35801 USA<br />(256) 539-3131  </p>
								<div class="addthis_inline_follow_toolbox"></div>
							</section>
						</div>
						<div class="col-lg-3 col-md-6">
							<section class="widget widget-light-skin">
								<h3 class="widget-title">Our Mobile App</h3>
								<a target="_blank" class="market-button apple-button mb-light-skin" href="https://itunes.apple.com/us/app/waay-tv-abc-31-news/id1241037155?mt=8"><span class="mb-subtitle">Download on the</span><span class="mb-title">App Store</span></a>
								<a target="_blank" class="market-button google-button mb-light-skin" href="https://play.google.com/store/apps/details?id=com.heartland.waay&hl=en"><span class="mb-subtitle">Download on the</span><span class="mb-title">Google Play</span></a>
							</section>
						</div>
						<div class="col-lg-3 col-md-6">
							<section class="widget widget-links widget-light-skin">
								<h3 class="widget-title">About Us</h3>
								<ul>
																			<li><a href="/about-us">About Us</a></li>
																			<li><a href="/about-us/">Contact Us</a></li>
																			<li><a href="/about-us/employment">Employment</a></li>
																			<li><a href="/payments">Advertisers</a></li>
																			<li><a href="https://www.waaytv.com/about-us/fcc-applications/">FCC Applications</a></li>
																	</ul>
							</section>
						</div>
						<div class="col-lg-3 col-md-6">
							<section class="widget widget-links widget-light-skin">
								<h3 class="widget-title">Usage and Legal</h3>
								<ul>
									<li><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/waay-tv">FCC Public Inspection File</a></li>
									<li><a target="_blank" href="https://media.heartlandtv.com/documents/WAAY-TV+2020+EEO+Public+File+Report.pdf">EEO Report</a></li>
									<li><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/waay-tv/programs-list/">Child Programming</a></li>
									<li><a target="_blank" href="https://www.waaytv.com/content/news/451611393.html">Privacy Policy</a></li>
									<li><a target="_blank" href="https://www.waaytv.com/content/news/451611513.html">Terms of Service</a></li>
									<li><a target="_blank" href="http://optout.aboutads.info/#!/">Ad Choices</a></li>

								</ul>
							</section>
						</div>
					</div>
					<hr class="hr-light mt-2 margin-bottom-1x">
					<p class="footer-copyright">
						All content © copyright WAAY. Copyright © 2021 Allen Media Broadcasting, LLC All Rights Reserved. Generated: 2020-12-31 11:00:02pm 
																					<i class="fa fa-smile-o" aria-hidden="true"></i>
												</p>
				</div>
			</footer>
								</div>

		<!-- Back To Top Button--><a class="scroll-to-top-btn" href="#top" title="Link to Top" aria-label="Link to Top"><i class="icon-arrow-up"></i></a>
		<!-- Backdrop-->
		<div class="site-backdrop"></div>

<div style="z-index:500;position:fixed;left:0;bottom:0;width:100%; background-color:#374250; text-align: center; background: rgb(55,66,80,0.8);" class="stickyfooter">
                 <div id='stickyfooter'><script>googletag.cmd.push(function() { googletag.display('stickyfooter'); });</script></div>
</div>

		<!-- JavaScript (jQuery) libraries, plugins and custom scripts-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.4.0/js/tether.min.js" integrity="sha384-DztdAPBWPRXSA/3eYEEUWrWCy7G5KFbe8fFjk5JAIxUYHKkDx6Qin1DkWx51bBrb" crossorigin="anonymous"></script>
		<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha384-JZR6Spejh4U02d8jOt6vLEHfe/JQGiRRSQQxSfFWpi1MquVdAyjUar5+76PVCmYl" crossorigin="anonymous"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/velocity/1.5.0/velocity.js"></script>
		<script src="https://www.waaytv.com/includes/scripts.min.js" type="text/javascript"></script>
		<script src="https://www.waaytv.com/includes/theia-sticky-sidebar.js" type="text/javascript"></script>
		<script type="text/javascript">
			jQuery(document).ready(function() {
				jQuery('.sticky, .sidebar').theiaStickySidebar({
				// Settings
				additionalMarginTop: 100
				});
			 });
		</script>
		<script src="https://www.waaytv.com/includes/jquery.cycle2.js" type="text/javascript"></script>
		<script src="https://www.waaytv.com/includes/jquery.cycle2.center.min.js" type="text/javascript"></script>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59e7961a2d89bd0d"></script> 
				<script type='text/javascript'>
		    var _sf_async_config = _sf_async_config || {};
		    /** CONFIGURATION START **/
		    _sf_async_config.uid = 64948; //CHANGE THIS
		    _sf_async_config.domain = 'www.waaytv.com'; //CHANGE THIS
		    _sf_async_config.useCanonical = true;
		    _sf_async_config.sections = 'National News'; //CHANGE THIS
		    _sf_async_config.authors = ''; //CHANGE THIS
		    /** CONFIGURATION END **/
		    (function() {
		        function loadChartbeat() {
		            var e = document.createElement('script');
		            e.setAttribute('language', 'javascript');
		            e.setAttribute('type', 'text/javascript');
		            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
		            document.body.appendChild(e);
		        }
		        var oldonload = window.onload;
		        window.onload = (typeof window.onload != 'function') ?
		            loadChartbeat : function() {
		                oldonload();
		                loadChartbeat();
		            };
		    })();
		</script>
											<script type="text/javascript"> (function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)}) (305); </script>
						</body>
</html>
		
			
