  <!DOCTYPE html>
<html lang="en">
	<head>

		
				
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta charset="utf-8">
		<meta name="google-site-verification" content="" />
		<meta name="msvalidate.01" content="" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
		
													<link rel="amphtml" href="http://www.waaytv.com/templates/AMP?contentID=503864482">
				<link rel="canonical" href="https://www.waaytv.com/content/national/503864482.html">
										
																															
										
			<title>How 2018 became the year of #MeToo</title>

			<meta name="description" content="From the fall of Harvey Weinstein, Matt Lauer and Al Franken, to 'Time's Up' and the Kavanaugh hearing, 2018 was marked by the power of the #MeToo movement.">
			<meta property="og:url" content="https://www.waaytv.com/content/national/503864482.html" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="How 2018 became the year of #MeToo" />
			<meta property="og:description" content="From the fall of Harvey Weinstein, Matt Lauer and Al Franken, to 'Time's Up' and the Kavanaugh hearing, 2018 was marked by the power of the #MeToo movement." />
			<meta property="og:image" content="" />
			<meta property="og:site_name" content="WAAY News" />
			<meta property="fb:app_id" content="329347047451553" />
	
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:site" content="@publisher_handle">
			<meta name="twitter:title" content="How 2018 became the year of #MeToo">
			<meta name="twitter:description" content="From the fall of Harvey Weinstein, Matt Lauer and Al Franken, to 'Time's Up' and the Kavanaugh hearing, 2018 was marked by the power of the #MeToo movement.">
			<meta name="twitter:image" content="">				
				
		
		
		<link rel="icon" type="image/png" href="https://media.heartlandtv.com/designimages/Just+31onRed+for+favicon+32x32.png">
	 
		<link rel="stylesheet" media="screen" href="https://s3.us-east-2.amazonaws.com/heartland-css/vendor.min.css">
		<link id="mainStyles" rel="stylesheet" media="screen" href="https://www.waaytv.com/includes/styles.min.css">		
		<link rel="StyleSheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" type="text/css">
		<link id="heartlandStyles" rel="stylesheet" media="screen" href="https://s3.us-east-2.amazonaws.com/heartland-css/heartland.css">
		<link id="gridStyles" rel="stylesheet" media="screen" href="https://s3.us-east-2.amazonaws.com/heartland-css/bootstrap-grid.css">
		<link id="appBanner" rel="stylesheet" media="screen" href="https://www.waaytv.com/includes/smart-app-banner.css">	
		
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
		<script src="https://www.waaytv.com/includes/modernizr.min.js"></script>
                 			<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script> 
		
				    <meta name="apple-itunes-app" content="app-id=1241037155">
		    <link rel="apple-touch-icon" href="https://media.heartlandtv.com/designimages/waay.png" />
		    				
		    		    <meta name="google-play-app" content="app-id=com.heartland.waay">
		    <link rel="android-touch-icon" href="https://media.heartlandtv.com/designimages/waay.png" />
		    		

					<style>/* latin-ext */
@font-face {
  font-family: 'Libre Franklin';
  font-style: normal;
  font-weight: 400;
  src: local('Libre Franklin'), local('LibreFranklin-Regular'), url(https://fonts.gstatic.com/s/librefranklin/v2/jizDREVItHgc8qDIbSTKq4XkRiUR2zcLig.woff2) format('woff2');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Libre Franklin';
  font-style: normal;
  font-weight: 400;
  src: local('Libre Franklin'), local('LibreFranklin-Regular'), url(https://fonts.gstatic.com/s/librefranklin/v2/jizDREVItHgc8qDIbSTKq4XkRiUf2zc.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}

body {font-family:"Libre Franklin", "Arial", sans-serif}</style>
				
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-54612925-18"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		
		  gtag('config', 'UA-19476020-3');
		</script>
		
		
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
		<script>
		function resizeText(multiplier) {
  		if (document.getElementById("article").style.fontSize == "") {
   		 document.getElementById("article").style.fontSize = "1.0em";
  			}
  			document.getElementById("article").style.fontSize = parseFloat(document.getElementById("article").style.fontSize) + (multiplier * 0.2) + "em";
			}
		</script>
						<script src="https://www.waaytv.com/includes/smart-app-banner.js"></script>	
								<style>
		.hl-submenu {min-height:900px}
		</style>
		<style>
			.cycle-slideshow {visibility:hidden;}
			.cycle-slideshow .wxRotate:first-child {display:block;position:relative; height:auto;visibility:visible;}
			.cycle-slideshow .alertsTop:first-child {color:#fffff4;display:block;position:relative; height:0px;visibility:visible;}
		</style>
		
				<script type="text/javascript" src="//d3gpkdwom7cn1q.cloudfront.net/script.js"></script>

		
	</head>
	
	<body>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=329347047451553';
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
							<script type="text/javascript">
			      new SmartBanner({
			          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
			          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
			          appStoreLanguage: 'us', // language code for the App Store (defaults to users browser language)
			          title: 'WAAY',
			          author: 'WAAY - Heartland Media',
			          button: 'VIEW',
			          store: {
			              ios: 'On the App Store',
			              android: 'In Google Play',
			              windows: 'In Windows store'
			          },
			          price: {
			              ios: 'FREE',
			              android: 'FREE',
			              windows: 'FREE'
			          }
			          // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
			          // , icon: '' // full path to icon image if not using website icon image
			          // , force: 'ios' // Uncomment for platform emulation
			      });
			    </script>
	    	    	    	
			
  		<script type="text/javascript" >var js="0.0";</script><script type="text/javascript1.0" >js="1.0";</script><script type="text/javascript1.1">js="1.1";</script><script type="text/javascript1.2" >js="1.2";</script><script type="text/javascript1.3">js="1.3";</script><script type="text/javascript1.4" >js="1.4";</script><script type="text/javascript1.5">js="1.5";</script><script type="text/javascript1.6">js="1.6";</script><script type="text/javascript1.7">js="1.7";</script><script type="text/javascript1.8">js="1.8";</script><script type="text/javascript1.9">js="1.9";</script><script type="text/javascript"> 
/* <![CDATA[ */
var bb=new Image();var _ti=910;var _q="";var na=(navigator.appName=="Netscape");var ns=(navigator.appName.substring(0,9)=="Microsoft");var _qDate=new Date();var _r=(document.referrer.indexOf(getdomain(location))>-1?"":document.referrer);_q+="&5="+parseInt(_qDate.getTimezoneOffset());_q+="&35="+parseInt(_qDate.toString().indexOf("aylight")>-1?1:0);_q+="&6=503864482";_q+="&7=3150473";_q+="&8="+encodeURIComponent(document.location);_q+="&9="+encodeURIComponent(_r);_q+="&10="+encodeURIComponent(document.title);_q+="&11="+encodeURIComponent(navigator.userAgent);_q+="&12="+encodeURIComponent((na?navigator.language:navigator.userLanguage));_q+="&13="+((navigator.javaEnabled()?'1':'0'));_q+="&14="+encodeURIComponent(js);if(document.cookie.indexOf("cc")==-1)document.cookie="cc=t;";_q+="&15="+((document.cookie.indexOf("cc")==-1)?"0":"1");_q+="&16="+encodeURIComponent((screen.width+'x'+screen.height));_q+="&17="+encodeURIComponent(((ns)?screen.colorDepth:screen.pixelDepth));_q+="&18="+encodeURIComponent(Math.random());_q+="&19="+_ti;bb.src="https://s.clickability.com/s?"+_q;
function setonclicks(a,b){var i=0;var retval=true;while(document.links[i]!=a){i++;}if(b.li[i])retval=b.li[i].oldonclick();bye(a);return retval;}
function newonld(){if(hasonload)oldonld();lnks=new Object();var sze=document.links.length;lnks.li=new Array(sze);for (var i=0; i<sze; i++){if(document.links[i].onclick){lnks.li[i]=document.links[i];lnks.li[i].oldonclick=document.links[i].onclick;}eval("document.links[i].onclick=function(){return setonclicks(this,lnks);}");}}function bye(a){if(a.href.toLowerCase().indexOf('http')!=0)return true;if(getdomain(location)==getdomain(a))return true;if(a.href.toLowerCase().indexOf('http')!=0)return true;var _qc="https://s.clickability.com/s?19=912";_qc+="&6=503864482";_qc+="&7=3150473";_qc+="&18="+encodeURIComponent(Math.random());_qc+="&100="+a.href;_qc+="&101="+encodeURIComponent(a.text);var cc=new Image();if(na){cc.src=_qc;pc(100);}else cc.src=_qc;return true;}function pc(a){d = new Date(); while (1){m =new Date(); df = m-d;if( df > a ) {break;}}}function getdomain(a){var i=a.host.indexOf(":");return (i>=0)?a.host.substring(0,i):a.host;}if(self['setupalready']){var dosetup = false;alert('There are two $imware.tracker calls on this page. Please alert Client Services');}else{var dosetup = true;var hasonload=false;}if(dosetup && ((window.screen)||((new Array()).toSource)||((new Array()).shift&&ns))&&(navigator.userAgent.indexOf('Mac')<0)){if(window.onload){oldonld=window.onload;hasonload=true;}window.onload=newonld;var setupalready = true;}/* ]]> */
</script><noscript>
<img width="1" height="1" src="https://s.clickability.com/s?19=990&14=0&6=503864482&7=3150473&25=0&18=0.721788537837265">
</noscript>

			<!-- Off-Canvas Mobile Menu-->
						<div class="offcanvas-container" id="mobile-menu">
			<nav class="offcanvas-menu">
																																																																																																																																																																																							
										        <!-- NO CHILD: /content -->
					        																			
										        <!-- NO CHILD: /home -->
					        																				                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																	                                                      																	                                                      																	                                                      																
																				                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																	                                                      																	                                                                                                            																
																				                                                                                                            																
																				                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																
																				                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																
																			
										        <!-- NO CHILD: /waay-tennessee-valley-pros -->
					        																			
										        <!-- NO CHILD: /medcall -->
					        																			
										        <!-- NO CHILD: /waay-to-win -->
					        																			
										        <!-- NO CHILD: /club31deals -->
					        																				                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                                                                            																	                                                      																
																			
										        <!-- NO CHILD: /search -->
					        																			
										        <!-- NO CHILD: /test -->
					        																			
										        <!-- NO CHILD: /livestream -->
					        																			
										        <!-- NO CHILD: /apps-test -->
					        																			
										        <!-- NO CHILD: /newsletter -->
					        																			
										        <!-- NO CHILD: /over-the-edge -->
					        																			
										        <!-- NO CHILD: /contest-scrape -->
					        																			
										        <!-- NO CHILD: /payments -->
					        													<!-- NAVTEST -->
				<!-- [/content, /home, /waay-tennessee-valley-pros, /medcall, /waay-to-win, /club31deals, /search, /test, /livestream, /apps-test, /newsletter, /over-the-edge, /contest-scrape, /payments] -->
				
				
								
								<ul class="menu">
																																																																																																																																																																																							
																																								
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																	
																										<li class="has-children"><span><a href="/news"><span>News</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/news">News</a> -->
																																						<li><a href="/news/huntsville">Huntsville</a></li>
																																																									<li><a href="/news/decatur">Decatur</a></li>
																																																									<li><a href="/news/sand-mountain">Sand Mountain</a></li>
																																																									<li><a href="/news/shoals">Shoals</a></li>
																																																									<li><a href="/news/livestream">Livestream</a></li>
																																																									<li><a href="/news/i-team">I-Team</a></li>
																																																									<li><a href="/news/redstone">Redstone</a></li>
																																																									<li><a href="/news/space">Space</a></li>
																																																									<li><a href="/news/tech">Tech Alabama</a></li>
																																																									<li><a href="/news/traffic">Traffic Alert</a></li>
																																																									<li><a href="/news/submit-news">Submit News</a></li>
																																																									<li><a href="/news/national">National</a></li>
																																																																																																						</ul>
						</li>
																																																																																																																																																																																																																																																																																																																																																																																															
																										<li class="has-children"><span><a href="/weather"><span>Weather</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/weather">Weather</a> -->
																																						<li><a href="/weather/interactive-radar">Radar</a></li>
																																																									<li><a href="/weather/map-center">Map Center</a></li>
																																																									<li><a href="/weather/camera-network">Camera Network</a></li>
																																																									<li><a href="/weather/severe-weather">Severe Weather</a></li>
																																																									<li><a href="/weather/weather-blog">Weather Blog</a></li>
																																																									<li><a href="/weather/weather-call">WeatherCall</a></li>
																																																									<li><a href="/weather/storm-shelters">Storm Shelters</a></li>
																																																									<li><a href="/weather/weather-watchers">Weather Watchers</a></li>
																																																									<li><a href="/weather/weather-classroom">Weather Classroom</a></li>
																																																																																											<li><a href="/weather/santa-tracker">Santa Tracker</a></li>
																																		</ul>
						</li>
																																																								
																										<li class="has-children"><span><a href="/sports"><span>Sports</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/sports">Sports</a> -->
																																						<li><a href="/sports/high-school-sports">High School Sports</a></li>
																																		</ul>
						</li>
																																																																																																																																																					
																										<li class="has-children"><span><a href="/video"><span>Video</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/video">Video</a> -->
																																						<li><a href="https://www.waaytv.com/video/" target="_parent">On Demand</a></li>
																																																									<li><a href="https://www.waaytv.com/livestream/" target="_parent">Watch Live</a></li>
																																																									<li><a href="https://www.waaytv.com/about-us/our-apps" target="_parent">TV Apps</a></li>
																																																									<li><a href="https://www.youtube.com/c/WAAYTV31News" target="_blank">YouTube</a></li>
																																		</ul>
						</li>
																																																																																																																																																					
																										<li class="has-children"><span><a href="/tv-listings"><span>TV Shows</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/tv-listings">TV Shows</a> -->
																																						<li><a href="/tv-listings/tv-listings">TV Listings</a></li>
																																																									<li><a href="/tv-listings/dream-home-cooking">Dream Home Cooking</a></li>
																																																									<li><a href="/tv-listings/lawcall">LawCall</a></li>
																																																									<li><a href="/tv-listings/guerrilla-politics">Guerrilla Politics</a></li>
																																		</ul>
						</li>
																									
																															<li><a href="/waay-tennessee-valley-pros"><span>TN Valley Pros</span></a></li>
																																					
																															<li><a href="/medcall"><span>Medcall</span></a></li>
																																					
																															<li><a href="/waay-to-win"><span>WAAY to Win</span></a></li>
																																					
																																																																																																																																																																																																																
																										<li class="has-children"><span><a href="/about-us"><span>About Us</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/about-us">About Us</a> -->
																																						<li><a href="/about-us/meet-the-team">News Team</a></li>
																																																									<li><a href="/about-us/employment">Employment</a></li>
																																																									<li><a href="/about-us/digital-marketing">Digital Marketing</a></li>
																																																									<li><a href="/about-us/calendar">Events</a></li>
																																																									<li><a href="/about-us/our-apps">Our Apps</a></li>
																																																			</ul>
						</li>
																									
																																								
																													
																													
																													
																													
																													
																													
																							</ul>
			</nav>
		</div>
		
		<!-- REMOVED TOP BAR -->
		<div class="topbar" style="height:0px"></div>

		<!-- Navbar-->
		
		<!-- Remove ".navbar-sticky" class to make navigation bar scrollable with the page.-->
		<header class="navbar navbar-sticky">
			<!-- Search-->
			<form class="site-search" method="get" action="/search">
				<input type="text" name="site_search" placeholder="Type to search...">
				<div class="search-tools">
					<span class="clear-search">Clear</span>
					<span class="close-search"><i class="icon-cross"></i></span>
				</div>
			</form>
			<div class="site-branding">
				<div class="inner">
				  <!-- Off-Canvas Toggle (#mobile-menu)--><a class="offcanvas-toggle menu-toggle" href="#mobile-menu" data-toggle="offcanvas"></a>
				  <!-- Site Logo-->
				  	<a class="site-logo" href="/">
				  		<img class="img-responsive mobile-logo" src="https://media.heartlandtv.com/designimages/WAAY31abcLogoForWeb300pxX100px.png" alt="${$station} Logo">
				  		<img class="img-responsive desktop-logo" src="https://media.heartlandtv.com/designimages/waay31abclogoforweb600pxx100px_480.png" alt="${$station} Logo">
				  	</a>
				</div>
			</div>
			<!-- Main Navigation-->
			<nav class="site-menu">
				<ul>
																																																																																																																																																																																																																	
																																	
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																
																																	<li><a href="/news"><span>News</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/news">News</a> -->
																																							<li><a href="/news/huntsville">Huntsville</a></li>
																																																										<li><a href="/news/decatur">Decatur</a></li>
																																																										<li><a href="/news/sand-mountain">Sand Mountain</a></li>
																																																										<li><a href="/news/shoals">Shoals</a></li>
																																																										<li><a href="/news/livestream">Livestream</a></li>
																																																										<li><a href="/news/i-team">I-Team</a></li>
																																																										<li><a href="/news/redstone">Redstone</a></li>
																																																										<li><a href="/news/space">Space</a></li>
																																																										<li><a href="/news/tech">Tech Alabama</a></li>
																																																										<li><a href="/news/traffic">Traffic Alert</a></li>
																																																										<li><a href="/news/submit-news">Submit News</a></li>
																																																										<li><a href="/news/national">National</a></li>
																																																																																																												</ul>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																											
																																	<li><a href="/weather"><span>Weather</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/weather">Weather</a> -->
																																							<li><a href="/weather/interactive-radar">Radar</a></li>
																																																										<li><a href="/weather/map-center">Map Center</a></li>
																																																										<li><a href="/weather/camera-network">Camera Network</a></li>
																																																										<li><a href="/weather/severe-weather">Severe Weather</a></li>
																																																										<li><a href="/weather/weather-blog">Weather Blog</a></li>
																																																										<li><a href="/weather/weather-call">WeatherCall</a></li>
																																																										<li><a href="/weather/storm-shelters">Storm Shelters</a></li>
																																																										<li><a href="/weather/weather-watchers">Weather Watchers</a></li>
																																																										<li><a href="/weather/weather-classroom">Weather Classroom</a></li>
																																																																																														<li><a href="/weather/santa-tracker">Santa Tracker</a></li>
																																				</ul>
							</li>
																																																															
																																	<li><a href="/sports"><span>Sports</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/sports">Sports</a> -->
																																							<li><a href="/sports/high-school-sports">High School Sports</a></li>
																																				</ul>
							</li>
																																																																																																																																																																											
																																	<li><a href="/video"><span>Video</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/video">Video</a> -->
																																							<li><a href="https://www.waaytv.com/video/" target="_parent">On Demand</a></li>
																																																										<li><a href="https://www.waaytv.com/livestream/" target="_parent">Watch Live</a></li>
																																																										<li><a href="https://www.waaytv.com/about-us/our-apps" target="_parent">TV Apps</a></li>
																																																										<li><a href="https://www.youtube.com/c/WAAYTV31News" target="_blank">YouTube</a></li>
																																				</ul>
							</li>
																																																																																																																																																																											
																																	<li><a href="/tv-listings"><span>TV Shows</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/tv-listings">TV Shows</a> -->
																																							<li><a href="/tv-listings/tv-listings">TV Listings</a></li>
																																																										<li><a href="/tv-listings/dream-home-cooking">Dream Home Cooking</a></li>
																																																										<li><a href="/tv-listings/lawcall">LawCall</a></li>
																																																										<li><a href="/tv-listings/guerrilla-politics">Guerrilla Politics</a></li>
																																				</ul>
							</li>
																											
																																								<li><a href="/waay-tennessee-valley-pros"><span>TN Valley Pros</span></a></li>
																																												
																																								<li><a href="/medcall"><span>Medcall</span></a></li>
																																												
																																								<li><a href="/waay-to-win"><span>WAAY to Win</span></a></li>
																																												
																																																																																																																																																																																																																																																																
																																	<li><a href="/about-us"><span>About Us</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/about-us">About Us</a> -->
																																							<li><a href="/about-us/meet-the-team">News Team</a></li>
																																																										<li><a href="/about-us/employment">Employment</a></li>
																																																										<li><a href="/about-us/digital-marketing">Digital Marketing</a></li>
																																																										<li><a href="/about-us/calendar">Events</a></li>
																																																										<li><a href="/about-us/our-apps">Our Apps</a></li>
																																																						</ul>
							</li>
																											
																																	
																																																
																																																
																																																
																																																
																																																
																																																
																																											</ul>
			</nav>
			<!-- Toolbar-->
			<div class="toolbar">
				<div class="inner">
					<div class="tools">
						<div class="search"><i class="icon-search"></i></div>
					</div>
				</div>
			</div>
		</header>
				<!-- false -->
<script>
	var gptAdSlots = [];
	googletag.cmd.push(function() {

    	var top1map = googletag.sizeMapping().addSize([1024, 0], [[970,90],[980,30],[728,90]]).addSize([766, 0],[728,90]).addSize([468,0],[[468,60],[300,50],[320,50]]).addSize([0, 0], [[300,50],[320,50]]).build();
	
	var left1map = googletag.sizeMapping()
		.addSize(
			[1440, 0], [[970,90],[980,30],[728,90]]
		)
		.addSize(
			[1140, 0], [[728,90]]
		)
		.addSize(
			[1024, 0], [[468,60],[300,50],[320,50]]
		)	
		.addSize(
			[766, 0],[[300,50],[320,50]]
		)
		.addSize(
			[0, 0], [[300,50],[320,50]]
		)
		.build();


	var left2map = googletag.sizeMapping()
		.addSize(
			[1440, 0], [[970,90],[980,30],[728,90]]
		)
		.addSize(
			[1140, 0], [[728,90]]
		)
		.addSize(
			[1024, 0], [[468,60],[300,50],[320,50]]
		)	
		.addSize(
			[766, 0],[[300,50],[320,50]]
		)
		.addSize(
			[0, 0], [[300,50],[320,50]]
		)
		.build();
	
	
	
			var left3map = googletag.sizeMapping().addSize([1024, 0], [[970,90],[980,30],[728,90]]).addSize([766, 0],[728,90]).addSize([0, 0], [[300,50],[320,50]]).build();	
	var left3map = googletag.sizeMapping().addSize([1024, 0], [[970,90],[980,30],[728,90]]).addSize([766, 0],[728,90]).addSize([0, 0], [[300,50],[320,50]]).build();
	var right0map = googletag.sizeMapping().addSize([0, 0], [300,250]).build();

	var right1map = googletag.sizeMapping().addSize([728, 0], [[300,250],[300,50],[300,600]]).addSize([0, 0], [[300, 250],[300, 50]]).build();
	var right2map = googletag.sizeMapping().addSize([728, 0], [[300,250],[300,50],[300,600]]).addSize([0, 0], [[300, 250],[300, 50]]).build();
	var right3map = googletag.sizeMapping().addSize([728, 0], [[300,250],[300,50],[300,600]]).addSize([0, 0], [[300, 250],[300, 50]]).build();

	var articlemap = googletag.sizeMapping().addSize([0, 0], [[300, 250]]).build();
	var weatherboxmap = googletag.sizeMapping().addSize([0, 0], [[300, 50]]).build();
	var nativeMap = googletag.sizeMapping().addSize([0, 0], [[300, 250]]).build();

	
	gptAdSlots[0] = googletag.defineSlot('/30582678/HTV/WAAY/content/national', [[970,90],[980,30],[728,90],[468,60],[320,50],[300,50]],'WNAd41').setTargeting('pos',['htv-top-1','ad-stack']).defineSizeMapping(top1map).addService(googletag.pubads());
    gptAdSlots[1] = googletag.defineSlot('/30582678/HTV/WAAY/content/national', [[970,90],[980,30],[728,90],[468,60],[320,50],[300,50]],'div-gpt-ad-left1').setTargeting('pos',['htv-left-1','ad-stack']).defineSizeMapping(left1map).addService(googletag.pubads());
    gptAdSlots[2] = googletag.defineSlot('/30582678/HTV/WAAY/content/national', [[970,90],[980,30],[728,90],[468,60],[320,50],[300,50]],'div-gpt-ad-left2').setTargeting('pos',['htv-left-2','ad-stack']).defineSizeMapping(left2map).addService(googletag.pubads());
    gptAdSlots[3] = googletag.defineSlot('/30582678/HTV/WAAY/content/national', [[970,90],[980,30],[728,90],[468,60],[320,50],[300,50]],'div-gpt-ad-left3').setTargeting('pos',['htv-left-3','ad-stack']).defineSizeMapping(left3map).addService(googletag.pubads());
    gptAdSlots[4] = googletag.defineSlot('/30582678/HTV/WAAY/content/national', [[300,250]],'div-gpt-ad-right0').setTargeting('pos',['htv-right-0','ad-stack']).defineSizeMapping(right0map).addService(googletag.pubads());
    gptAdSlots[5] = googletag.defineSlot('/30582678/HTV/WAAY/content/national', [[300, 250],[300, 600],[300, 50]],'div-gpt-ad-right1').setTargeting('pos',['htv-right-1','ad-stack']).defineSizeMapping(right1map).addService(googletag.pubads());
    gptAdSlots[6] = googletag.defineSlot('/30582678/HTV/WAAY/content/national', [[300, 250],[300, 600],[300, 50]],'div-gpt-ad-right2').setTargeting('pos',['htv-right-2','ad-stack']).defineSizeMapping(right2map).addService(googletag.pubads());
    gptAdSlots[7] = googletag.defineSlot('/30582678/HTV/WAAY/content/national', [[300, 250],[300, 600],[300, 50]],'div-gpt-ad-right3').setTargeting('pos',['htv-right-3','ad-stack']).defineSizeMapping(right3map).addService(googletag.pubads());
    gptAdSlots[8] = googletag.defineSlot('/30582678/HTV/WAAY/content/national', [[300,250]],'div-gpt-ad-article').setTargeting('pos',['htv-article','ad-stack']).defineSizeMapping(articlemap).addService(googletag.pubads());
    gptAdSlots[9] = googletag.defineSlot('/30582678/HTV/WAAY/content/national', [[300,250]],'div-gpt-ad-weatherbox').setTargeting('pos',['htv-weatherbox','ad-stack']).defineSizeMapping(weatherboxmap).addService(googletag.pubads());
        gptAdSlots[10] = googletag.defineSlot('/30582678/HTV/WAAY/content/national', 'fluid','htvNative').setTargeting('pos',['htv-native','ad-stack']).addService(googletag.pubads());
	
	
    googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);
    googletag.enableServices();
  });
</script>



<!-- CACHE TIMESTAMPS -->
	<!- 2019-01-03 04:10:02pm -->
	<!- 2019-01-03 04:05:02pm -->
	<!- 2019-01-03 04:00:02pm -->
	<!- 2019-01-03 03:55:01pm -->
	<!- 2019-01-03 03:50:01pm -->



  
<!-- Current Hour: 14 -->
<!-- Current Month: 1 -->

 	
			
		<!-- Start: Thu Jan 03 04:25:00 PST 2019 | End: Thu Jan 03 07:05:00 PST 2019 -->
														
							
							
												<!-- UTIL IS BETWEEN Now: Thu Jan 03 14:11:50 PST 2019 Now Adj: Thu Jan 03 16:11:50 PST 2019 Start: Thu Jan 03 04:25:00 PST 2019 End: Thu Jan 03 07:05:00 PST 2019 Timezone Adj: 2 -->
									
							
						 			
		<!-- Start: Thu Jan 03 10:55:00 PST 2019 | End: Thu Jan 03 12:05:00 PST 2019 -->
														
							
							
												<!-- UTIL IS BETWEEN Now: Thu Jan 03 14:11:50 PST 2019 Now Adj: Thu Jan 03 16:11:50 PST 2019 Start: Thu Jan 03 10:55:00 PST 2019 End: Thu Jan 03 12:05:00 PST 2019 Timezone Adj: 2 -->
									
							
						 			
		<!-- Start: Thu Jan 03 16:55:00 PST 2019 | End: Thu Jan 03 17:35:00 PST 2019 -->
														
							
							
							
												<!-- UTIL IS BETWEEN Now: Thu Jan 03 14:11:50 PST 2019 Now Adj: Thu Jan 03 16:11:50 PST 2019 Start: Thu Jan 03 16:55:00 PST 2019 End: Thu Jan 03 17:35:00 PST 2019 Timezone Adj: 2 -->
									
							
							
						 			
		<!-- Start: Thu Jan 03 17:55:00 PST 2019 | End: Thu Jan 03 18:35:00 PST 2019 -->
														
							
							
												<!-- UTIL IS BETWEEN Now: Thu Jan 03 14:11:50 PST 2019 Now Adj: Thu Jan 03 16:11:50 PST 2019 Start: Thu Jan 03 17:55:00 PST 2019 End: Thu Jan 03 18:35:00 PST 2019 Timezone Adj: 2 -->
									
							
							
						 			
		<!-- Start: Thu Jan 03 22:00:00 PST 2019 | End: Thu Jan 03 22:35:00 PST 2019 -->
														
							
							
							
												<!-- UTIL IS BETWEEN Now: Thu Jan 03 14:11:50 PST 2019 Now Adj: Thu Jan 03 16:11:50 PST 2019 Start: Thu Jan 03 22:00:00 PST 2019 End: Thu Jan 03 22:35:00 PST 2019 Timezone Adj: 2 -->
									
							
							
						 			
		<!-- Start: Thu Jan 03 15:55:00 PST 2019 | End: Thu Jan 03 17:05:00 PST 2019 -->
														
							
							
												<!-- UTIL IS BETWEEN Now: Thu Jan 03 14:11:50 PST 2019 Now Adj: Thu Jan 03 16:11:50 PST 2019 Start: Thu Jan 03 15:55:00 PST 2019 End: Thu Jan 03 17:05:00 PST 2019 Timezone Adj: 2 -->
										<!-- SteamActive: true -->
									
							
						 	 	

		<!-- Off-Canvas Wrapper-->
		<div class="offcanvas-wrapper">
			<div class="container-fluid topContainer">
				<div class="midContainer">
				
 

<style>
	
.breakingTop {
    background-color: #cc0000;
    text-align:center;
    color: #fff;
    padding: 7px 3px 7px 3px;
    margin: 0px 0px 8px 0px;
    font-weight: bold;
    border-bottom-left-radius: 40px;
    border-bottom-right-radius: 40px;
    width: 100%;
    background: linear-gradient(#990000, #cc0000);
    min-height:35px;
	
}	

.breakingTop a {
    color: #fff;
    font-weight:normal;
    text-decoration:underline;
    }	


.navbar {
	border-bottom:0px;
	box-shadow: 2px 2px 2px #888;
	}
	
.noalert {padding-top:10px}

.alertsTop.cycle-slide.cycle-sentinel {
    height: 100%;
}
</style>
		 
	
		
	
																																
			
			
	
	<!-- Closings Bar: $showClosingsBar --> 
	
	
			
		 				
	
	
			<div id="alertsBar" class="breakingTop">
			<div class="cycle-slideshow" data-cycle-fx="fade" data-cycle-center-vert=true data-cycle-center-horz=true  data-cycle-timeout="3000" data-cycle-slides="> div">
										<div class="alertsTop"><i class="fa fa-exclamation-circle" aria-hidden="true"></i> SEVERE WX:  Flood Warning  <a href="/weather/alerts?c=0.5584022119511298"> View Alerts</a></div>
										<div class="alertsTop"><i class="fa fa-video-camera" aria-hidden="true"></i> STREAMING NOW: <a href="/livestream"> Watch Now </a></div>
									</div>
			
		</div>
	

					<div class="row">
												<div class="col-xl-9 col-lg-8 col-md-7 sticky">
													<div class="theiaStickySidebar">
								<div class="dfpWrapper pb-4" style="width:100%">
									<div id='WNAd41' style="text-align:center">
									<script>googletag.cmd.push(function() { googletag.display('WNAd41'); });</script>
									</div>
								</div>
								
																																																
																																																													
																						 		
									<div class="tr-section" id="article">
										<div class="section-title title-before">
											<h1>How 2018 became the year of #MeToo
												<span style="float:right">
													<a href="#" onclick="resizeText(1)" /><i class="fa fa-plus-square-o" aria-hidden="true"></i></a>
													<a href="#" onclick="resizeText(-1)" /><i class="fa fa-minus-square-o" aria-hidden="true"></i></a>
												</span>
											</h1>
										</div>
										<div class="row mb-4">
																																				<div class="col-lg-4">
																													<img src="https://media.heartlandtv.com/designimages/WEBWAAY640x380+copy.png" class="img-fluid" />
																											</div>											
																																		<div class="col-lg-8">
												<p class="article-summary lead">From the fall of Harvey Weinstein, Matt Lauer and Al Franken, to 'Time's Up' and the Kavanaugh hearing, 2018 was marked by the power of the #MeToo movement.</p>
																								<div class="article-posted">Posted: Jan. 3, 2019 3:41 PM</div>
													<!-- Jan. 3, 2019 4:10 PM || Jan. 3, 2019 3:41 PM -->
																										<div class="article-updated">Updated: Jan. 3, 2019 4:10 PM</div>
																																					

																									
													
													
													
													
													
													
													
																										<div class="article-author">Posted By: CNN Wire  </div>
																								<div class="addthis_inline_share_toolbox pt-2"></div>
												
																							</div>
										</div>
										

										
										<div class="article-content">
										
																						
																																	
											
																						
											
											<style>
											@media (min-width: 1024px){
												.extras {
													 max-width:100%;
												}
												
											@media (max-width: 9000px){
												.extras {
													max-width:320px;
													float:right;
												}
											}
											</style>
											<div class="row">
												<div class="col-lg-12">
												
																								
																																																					
														<p><script type='text/javascript' src='//z.cdn.turner.com/cnn/van/resources/2.1/scripts/van-widgets.js'></script><div data-cnnvansinglewidget data-affiliate='wthi' data-videoid='us/2018/12/23/me-too-2018-wrap-lc-me-cs-orig.cnn' data-size='auto' data-autostart='true'></div></p>
																																									
														<p>As 2018 began, US judicial officials were preparing to toss out a high-profile sexual harassment complaint against California-based appeals court Judge Alex Kozinski. Now as the year closes, officials have dismissed 83 grievances lodged against Supreme Court Justice Brett Kavanaugh.</p>
																																										<div class="extras ml-3 mr-3">
																																																															</div>	
																												
														<p>Both cases put a spotlight on the judiciary's mechanisms for handling complaints about judges' personal behavior. It is a system in which jurists police themselves and an accurate assessment of the prevalence of misconduct remains elusive.</p>
																																									
														<p>Victims often do not report sexual harassment or other abuse. And judges who are subject to formal complaints can evade scrutiny by retiring, or, in Kavanaugh's case, become exempt from the 1980 code of conduct once on the Supreme Court. (Kozinski denied the claims against him and retired; Kavanaugh has denied all accusations against him.)</p>
																																									
														<p>The spotlight on the judiciary's misconduct process coincided with the broader #MeToo movement that generated a new examination of employee sexual abuse in many industries.</p>
																																									
														<p>"There is an awareness on the part of the judges that there's more public focus on how the judiciary resolves complaints," said Russell Wheeler, a visiting fellow in the Brookings Institution's governance studies program. "In normal times, the 10th Circuit [which handled the Kavanaugh matter] might have written just a couple of paragraphs concluding the complaint. But they wrote 10 pages. They said these were serious allegations. ... They are aware of the new public scrutiny."</p>
																																									
														<p>Judicial leaders have been gathering recommendations for possible reform, and an overriding question for 2019 is what steps -- minimal or meaningful - the policy-making US Judicial Conference, led by Chief Justice John Roberts, might take to improve the system and instill confidence.</p>
																																									
														<p>After the Kozinski accusations became public through a Washington Post story a year ago this month, Chief Justice Roberts established a group to evaluate the judiciary's misconduct review process. "Events in recent months have illuminated the depth of the problem of sexual harassment in the workplace, and events in the past few weeks have made clear that the judicial branch is not immune," Roberts wrote on December 31.</p>
																																									
														<p>Former law clerks, law professors, and other outside critics of the system have made several suggestions, among them new avenues for reporting misconduct, a centralized data collection of incidents, survey of the extent of the problem in US courthouses, and greater transparency. Some critics have proposed the Supreme Court be formally covered by the 1980 code of conduct.</p>
																																									
														<p>Among those who submitted recommendations was a group of 996 law school students and alumni, led by those from Yale, who wrote to officials last month.</p>
																																									
														<p>"Due to the low rate of reporting, the judiciary and the public cannot conclude that Judge Kozinski's misconduct was an isolated phenomenon," they wrote. "To the contrary, the experiences of former law clerks suggest a broader pattern of harassment and abuse among judges and judicial employees, perhaps comparable to other employment sectors."</p>
																																									
														<p>Kozinski, a three-decade veteran of the bench who retired shortly after a formal complaint was filed last December, denied any wrongdoing. He did not respond to a CNN request for further comment about the claims or about his current work in California, where he has resumed practicing law.</p>
																																									
														<p>The Post had cited six women who alleged Kozinski subjected them to inappropriate sexual conduct or comments. The newspaper featured a clerk who said the judge had showed her pornography on his computer and asked her if it aroused her. Some images showed college-age partygoers naked, the newspaper recounted.</p>
																																									
														<p>A judicial council dismissed the Kozinski complaints in February because of his retirement, even as the council recognized that it "references grave allegations of inappropriate misconduct, which the federal judiciary cannot tolerate."</p>
																																									
														<p>In a similar vein, when a Denver-based 10th Circuit judicial council on Tuesday tossed out the Kavanaugh complaints, its order said, "The allegations contained in the complaints are serious, but the Judicial Council is obligated to adhere to the [1980 Judicial Conduct and Disability] Act. ... [T]he complaints must be dismissed because an intervening act -- Justice Kavanaugh's confirmation to the Supreme Court -- has made the complaints no longer appropriate for consideration under the Act."</p>
																																									
														<p>Many of the 83 filings focused on Kavanaugh's September 27 testimony responding to the sexual assault claim of Christine Blasey Ford, which she said occurred in the early 1980s when they were high schoolers in Maryland. Kavanaugh denied Ford's accusation and asserted that it grew from "a calculated and orchestrated political hit" by Democrats.</p>
																																									
														<p>"As we all know, in the United States political system of the early 2000s, what goes around comes around," Kavanaugh said.</p>
																																									
														<p>Some complainants saw that line as a warning of revenge and questioned his judicial temperament and possible political bias. Complainants said they believed he lied not only about the events raised by Ford but in other statements during Senate testimony last September and earlier testimony in 2004 and 2006 when he was up for his appeals court seat on the District of Columbia Circuit.</p>
																																									
														<p>Kavanaugh declined to comment on Tuesday after the judicial order.</p>
																																									
														<p><h3>Little accounting of harassment claims </h3></p>
																																									
														<p>The nearly 900 federal judges who sit on trial and appellate courts are appointed for life. While judges are sometimes formally admonished or sanctioned, they can be removed from office only through impeachment (by the House) and conviction (by the Senate). Rarely is the process invoked, and only three times in the past three decades have federal judges been removed through impeachment and conviction, for offenses related to bribery and perjury.</p>
																																									
														<p>Never has a Supreme Court justice been impeached by the House and convicted by the Senate. (Justice Samuel Chase was impeached but acquitted by the Senate in 1805.) Because the nine are not covered by the judicial code, it is up to each of them, individually, to avoid conflicts of interest and maintain high standards of conduct.</p>
																																									
														<p>While the Kavanaugh complaints made headlines as soon as a DC Circuit judge acknowledged them in a public release on October 6, the day of his Senate confirmation vote, the judiciary's channels for misconduct grievances field more than 1,000 complaints a year.</p>
																																									
														<p>They are routed to the chief judges of the 13 federal circuits nationwide. The overwhelming majority come from disgruntled litigants, and it is plain that courthouse employees or others with arguably valid grievances against judges do not use the system.</p>
																																									
														<p>Judges subject to formal claims are virtually never identified in the public orders that emerge at the end of a process. Details of the complaints are scarce, too. Until this year, there was no accounting of sexual harassment claims.</p>
																																									
														<p>Earlier this month, the judiciary's administrative office announced that it was filling a new position of "judicial integrity officer," to be a resource for courthouse employees seeking to file complaints.</p>
																																									
														<p>Many legal groups have urged judicial officials to release more information about the subjects and nature of complaints.</p>
																																									
														<p>"Because judges are in an incredible position of power and authority in American society," Law Clerks for Workplace Accountability said in a letter to officials, "they should be held to a higher standard of disclosure than most."</p>
																																									
														<p><h3>A rundown of the year:</h3></p>
																																									
														<p><strong>December 8, 2017</strong>: Washington Post publishes a report of sexual-harassment claims against Judge Alex Kozinski of the US Court of Appeals for the 9th Circuit. Other women come forward with complaints published by additional news outlets.</p>
																																									
														<p><strong>December 15:</strong> Chief Justice John Roberts refers complaints against Kozinski to the New York-based US Court of Appeals for the 2nd Circuit.</p>
																																									
														<p><strong>December 18</strong>: Kozinski retires: "I've always had a broad sense of humor and a candid way of speaking to both male and female law clerks alike. In doing so, I may not have been mindful enough of the special challenges and pressures that women face in the workplace. It grieves me to learn that I caused any of my clerks to feel uncomfortable; this was never my intent."</p>
																																									
														<p><strong>December 31</strong>: Roberts says that recent events "have illuminated the depth of the problem of sexual harassment in the workplace" and made clear that the "judicial branch is not immune." He asks the federal judiciary's administrative office to assemble a working group to examine the judiciary's procedures for investigating and correcting inappropriate behavior.</p>
																																									
														<p><strong>January 25, 2018</strong>: CNN <a href="https://www.cnn.com/2018/01/25/politics/courts-judges-sexual-harassment/index.html" target="_blank">publishes</a> a report on the judiciary's misconduct system based on more than a decade of judicial-misconduct data, finding that very few cases against judges are investigated and few judges are disciplined; in six of the past 11 years, not a single judge was reprimanded, suspended or otherwise sanctioned for misconduct, and in some cases, judges simply retired and received their full pensions.</p>
																																									
														<p><strong>February 5: </strong>The 2nd Circuit judicial council dismisses the grievances against Kozinski saying that because he was now retired the council had no jurisdiction. But the council adds that "the complaint references grave allegations of inappropriate misconduct, which the federal judiciary cannot tolerate."</p>
																																									
														<p><strong>February 9:</strong> Senate Judiciary Committee leaders send a letter to the Administrative Office of the US Courts voicing concerns about sexual misconduct in the judiciary and seeking information on how complaints are investigated.</p>
																																									
														<p><strong>February 16: </strong>James Duff, director the Administrative Office of the US Courts, <a href="https://www.cnn.com/2018/02/20/politics/courts-sexual-harassment-data/index.html" target="_blank">announces</a> that the office will begin tracking and releasing data on sexual harassment complaints. In his letter to Senate Judiciary Committee leaders, Duff writes that no such complaints were filed against US judges in recent years. "The sad fact is that, just as in other public and private workplaces, sexual harassment issues are often not reported," Duff writes.</p>
																																									
														<p><strong>June 1: </strong>The special judiciary working group established by Roberts reports that "inappropriate conduct" in the nation's courthouses is "not limited to a few isolated instances." The group does not detail the scope of abuse in the US judiciary beyond saying it was "not pervasive." The working group recommends that judges put a greater priority on improving workplace culture and revise the code of conduct so that it is clear what conduct is prohibited.</p>
																																									
														<p><strong>June 13:</strong> Senate Judiciary Committee holds a hearing on those proposals and actions by the Administrative Office of the US Courts. Senators from both parties express frustration that the working group produced a "vague" report with no assessment of how widespread employee abuse might be in courthouses. Sen. John Kennedy, R-Louisiana, says, "If we're going to solve this problem, we've got to talk frankly."</p>
																																									
														<p><strong>July 31:</strong> Duff tells the Senate Judiciary Committee that while no sexual harassment claims were formally filed in recent years, earlier in 2018 "a judge alleged inappropriate conduct by another judge toward an employee." In the letter, Duff says, "the matter was resolved to the satisfaction of the employee." Duff also alerts the committee to incidents in 2013 "involving sexual harassment by another employee," and in 2016, alleging "inappropriate conduct by a judge." Both were settled for less than $25,000 combined, he writes.</p>
																																									
														<p><strong>September and October</strong>: Various misconduct complaints are filed against Brett Kavanaugh, then a US appeals court judge on the District of Columbia Circuit. In an October 6 statement on the matter, DC Circuit Judge Karen LeCraft Henderson reports that "members of the general public began filing complaints" after Kavanaugh's first round of testimony before the Senate Judiciary Committee in early September. A total of 83 complaints eventually are filed, most relating to the second round of Kavanaugh's testimony, in response to Christine Blasey Ford's claim of sexual assault when the two were teenagers. Kavanaugh denied the claim.</p>
																																									
														<p><strong>October 10:</strong> Roberts refers Kavanaugh complaints to the Denver-based US Court of Appeals for the 10th Circuit.</p>
																																									
														<p><strong>October 30</strong>: Two committees of the Judicial Conference (the policy-making arm of the federal judiciary) hold a public hearing on possible changes in the complaint system. Many witnesses tell the judges that victims are reluctant to report abuse, for fear of retaliation from judges, and encourage alternative channels for grievances. They also seek a survey of the depth of the problem and more transparency in the pubic reports the judiciary issues on the resolution of misconduct complaints.</p>
																																									
														<p><strong>December 3:</strong> The Administrative Office of the US Courts announces that Jill Langley, director of workplace relations in the Denver-based 10th Circuit, would be the first "judicial integrity officer," a resource for the full US judiciary and employees seeking guidance on misconduct claims.</p>
																																									
														<p><strong>December 19:</strong> A judicial council dismisses 83 complaints against Kavanaugh, saying that because he is now a justice on the US Supreme Court, he no longer falls under the Code of Conduct that regulates all lower court judges.</p>
																									</div>
											</div>
																																	<div class="row">
												<div class="col-sm-6">
																																																									
																															<h3>Related Content</h3>
																<!-- Searching: /content/national -->
																<ul>
																																		
																	
																	
																	
																	
																	
																	
																																																						<li><a href="https://www.waaytv.com/content/national/503864482.html">How 2018 became the year of #MeToo</a></li>
																																																																								<li><a href="https://www.waaytv.com/content/national/471930323.html">Hillary Clinton's #metoo news dump</a></li>
																																																																								<li><a href="https://www.waaytv.com/content/national/494930781.html">Trump and Kavanaugh meet #MeToo</a></li>
																																																																								<li><a href="https://www.waaytv.com/content/national/499718261.html">Pamela Anderson slams #MeToo movement</a></li>
																																																																								<li><a href="https://www.waaytv.com/content/national/499729561.html">Pamela Anderson slams #MeToo movement</a></li>
																																																																								<li><a href="https://www.waaytv.com/content/national/471961463.html">How #MeToo could knock the Clintons off the 2018 map</a></li>
																																																																								<li><a href="https://www.waaytv.com/content/national/462662463.html">The #metoo movement comes to Washington</a></li>
																																																																								<li><a href="https://www.waaytv.com/content/national/463420343.html">Donald Trump's #metoo moment is here</a></li>
																																																																								<li><a href="https://www.waaytv.com/content/national/468578103.html">Catherine Deneuve denounces #MeToo in open letter</a></li>
																																																																								<li><a href="https://www.waaytv.com/content/national/471468084.html">Jay-Z: #MeToo "had to happen"</a></li>
																																																			</ul>
																																																						</div>
												<div class="col-sm-6">
																											<div class="text-center float-sm-none mx-auto">
															<div class="hidden-sm-up"><em><small>Scroll for more content...</small></em></div>
															<div class="dfpWrapper pb-4 pt-4">
																<div class="col-12" id='div-gpt-ad-article' style="width:100%; text-align:center">
																	<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-article'); });</script>
																</div>
															</div>
														</div>
																									</div>
											</div>
										</div>
										
																																<h3>Article Comments</h3>
											<div class="comments">
												<div class="fb-comments" data-href="http://www.waaytv.com/content/national/503864482.html" data-numposts="5" data-width="100%"></div>
											</div>
																															
										<div id="nativoPlacement"></div>
									</div>

																
								
							</div>
						</div>
												<div class="col-xl-3 col-lg-4 col-md-5 sticky">
							<div class="theiaStickySidebar">
								<!-- Right Column = /home -->









																	<div class="tr-section">
																																					<style>
</style>



	<div class="cycle-slideshow" data-cycle-fx="fade" data-cycle-loader="wait" data-cycle-timeout="4000" data-cycle-slides="> .wxRotate">
					<div class="wxRotate"><div class='city'><b>Huntsville</b></div><div class='row'><div class='col-6'><div class='sky'>Overcast</div><div class='temperature'>51&deg; <img alt='wxIcon' class='wxicon' src='https://media.heartlandtv.com/designimages/wx_67.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 51&deg; Lo: 50&deg;</div><div class='Wind'>Feels Like: 51&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
					<div class="wxRotate"><div class='city'><b>Florence</b></div><div class='row'><div class='col-6'><div class='sky'>Overcast</div><div class='temperature'>50&deg; <img alt='wxIcon' class='wxicon' src='https://media.heartlandtv.com/designimages/wx_67.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 51&deg; Lo: 50&deg;</div><div class='Wind'>Feels Like: 50&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
					<div class="wxRotate"><div class='city'><b>Fayetteville</b></div><div class='row'><div class='col-6'><div class='sky'>Overcast</div><div class='temperature'>48&deg; <img alt='wxIcon' class='wxicon' src='https://media.heartlandtv.com/designimages/wx_67.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 50&deg; Lo: 46&deg;</div><div class='Wind'>Feels Like: 46&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
					<div class="wxRotate"><div class='city'><b>Decatur</b></div><div class='row'><div class='col-6'><div class='sky'>Overcast</div><div class='temperature'>50&deg; <img alt='wxIcon' class='wxicon' src='https://media.heartlandtv.com/designimages/wx_67.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 52&deg; Lo: 49&deg;</div><div class='Wind'>Feels Like: 50&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
					<div class="wxRotate"><div class='city'><b>Scottsboro</b></div><div class='row'><div class='col-6'><div class='sky'>Scattered Clouds</div><div class='temperature'>54&deg; <img alt='wxIcon' class='wxicon' src='https://media.heartlandtv.com/designimages/wx_66.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 53&deg; Lo: 49&deg;</div><div class='Wind'>Feels Like: 54&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
			</div>


	
		
	
	<div style="font-size:1em; padding:15px 5px; clear:both">
		
	</div>

	<div class="dfpWrapper pt-1 pb-1" style="width:100%">
		<div id='div-gpt-ad-weatherbox' style="text-align:center">
			<script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-weatherbox');});</script>
		</div>
	</div>		
	
	<div id="accordion">
		<div class="card">
		<div class="card-header" id="1">
			<h5 class="mb-0">
				<button class="btn btn-link btn-block" data-toggle="collapse" data-target="#Radar" aria-expanded="true" aria-controls="collapseOne">
				  Radar <i class="fa fa-angle-down" aria-hidden="true"></i>
				</button>
			</h5>
		</div>

		<div id="Radar" class="collapse  show " aria-labelledby="headingOne" data-parent="#accordion">
			<div class="card-body">
								<a href="https://www.waaytv.com/weather/interactive-radar/"><img src="https://ftp2.waaytv.com/weather/dopplerradar_tnvalley.jpg" class="img img-fluid" alt="WAAY Radar" /></a>
							</div>
		</div>
	</div>
		<div class="card">
		<div class="card-header" id="2">
			<h5 class="mb-0">
				<button class="btn btn-link btn-block" data-toggle="collapse" data-target="#WAAY-TV_Cam" aria-expanded="true" aria-controls="collapseOne">
				  WAAY-TV Cam <i class="fa fa-angle-down" aria-hidden="true"></i>
				</button>
			</h5>
		</div>

		<div id="WAAY-TV_Cam" class="collapse " aria-labelledby="headingOne" data-parent="#accordion">
			<div class="card-body">
								<a href="https://www.waaytv.com/weather/camera-network/"><img src="https://ftp2.waaytv.com/weather/LiveCam_Huntsville.jpg" class="img img-fluid" alt="WAAY WAAY-TV Cam" /></a>
							</div>
		</div>
	</div>
		<div class="card">
		<div class="card-header" id="3">
			<h5 class="mb-0">
				<button class="btn btn-link btn-block" data-toggle="collapse" data-target="#Temperatures" aria-expanded="true" aria-controls="collapseOne">
				  Temperatures <i class="fa fa-angle-down" aria-hidden="true"></i>
				</button>
			</h5>
		</div>

		<div id="Temperatures" class="collapse " aria-labelledby="headingOne" data-parent="#accordion">
			<div class="card-body">
								<a href="https://www.waaytv.com/weather/map-center/"><img src="https://ftp2.waaytv.com/weather/adi_temps.jpg" class="img img-fluid" alt="WAAY Temperatures" /></a>
							</div>
		</div>
	</div>
		</div>
		

											</div>
																										<div class="text-center" style="margin-bottom:30px">
						<div class="dfpWrapper">
							<div id='div-gpt-ad-right1' style="text-align:center">
								<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-right1'); });</script>
							</div>
						</div>
					</div>
																										<div class="tr-section">
																																			</div>
																										<div class="tr-section">
																									<p>&nbsp;</p>
<p>&nbsp;</p>
																							</div>
																										<div class="tr-section">
													<div class="section-title title-before">
								<h1>Most Popular Stories</h1>
							</div>
																																					
<style>

.entry {margin:8px 0px}

.entry-thumb {
    width: 100px;
    padding-right: 12px;
}

.entry-thumb>a {
    display: block;
    overflow: hidden;
}

.entry-thumb>a>img {
    width: 100%;
}

.entry-thumb, .entry-content {
    display: table-cell;
    vertical-align: middle;
}

h4.entry-title {font-size:14px}

</style>




<div class="tr-section" id="mostPopular">
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.waaytv.com/content/news/Shooting--503846941.html">
									<img src="https://media.heartlandtv.com/images/100*75/shooting3.png"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.waaytv.com/content/news/Shooting--503846941.html">I-565 shooting victim on life support</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.waaytv.com/content/news/Waterloo-Market--Grill-on-fire-in-Lauderdale-County-503851941.html">
									<img src="https://media.heartlandtv.com/images/100*63/waterloo+grocery.png"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.waaytv.com/content/news/Waterloo-Market--Grill-on-fire-in-Lauderdale-County-503851941.html">Crews respond to grease fire at Waterloo Market & Grill in Lauderdale Co.</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.waaytv.com/content/news/New-year-brings-new-laws-in-effect-for-Alabama-503769911.html">
									<img src="https://media.heartlandtv.com/images/100*56/Alabama+state+house00000000.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.waaytv.com/content/news/New-year-brings-new-laws-in-effect-for-Alabama-503769911.html">New year brings new laws in effect for Alabama</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.waaytv.com/content/news/Man-arrested-for-sodomy-child-sex-abuse-in-Limestone-Co-officials-say-503774151.html">
									<img src="https://media.heartlandtv.com/images/100*56/PAUL+WEYANT.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.waaytv.com/content/news/Man-arrested-for-sodomy-child-sex-abuse-in-Limestone-Co-officials-say-503774151.html">Man arrested for sodomy, child sex abuse in Limestone Co., officials say</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.waaytv.com/content/news/Huntsville-Police-investigating-overnight-shooting--503838651.html">
									<img src="https://media.heartlandtv.com/images/100*75/MELROSE+ROAD+SHOOTING.png"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.waaytv.com/content/news/Huntsville-Police-investigating-overnight-shooting--503838651.html">Huntsville Police investigating overnight shooting </a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.waaytv.com/content/news/The-five-most-addictive-substances-in-the-world-503804331.html">
									<img src="https://media.heartlandtv.com/images/100*56/Addictive+substances.JPG"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.waaytv.com/content/news/The-five-most-addictive-substances-in-the-world-503804331.html">The five most addictive substances in the world</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.waaytv.com/content/news/Huntsville-nurse-surprised-with-Army-honoring--503819391.html">
									<img src="https://media.heartlandtv.com/images/100*56/nurse+honored.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.waaytv.com/content/news/Huntsville-nurse-surprised-with-Army-honoring--503819391.html">Huntsville nurse surprised with Army honor</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.waaytv.com/content/news/How-a-citizen-can-obtain-an-arrest-warrant-503833301.html">
									<img src="https://media.heartlandtv.com/images/100*56/handcuffs7.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.waaytv.com/content/news/How-a-citizen-can-obtain-an-arrest-warrant-503833301.html">How a citizen can obtain an arrest warrant</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.waaytv.com/content/news/Official-SNAP-benefits-not-guaranteed-after-January-2019-503853421.html">
									<img src="https://media.heartlandtv.com/images/100*56/Fresh+Market.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.waaytv.com/content/news/Official-SNAP-benefits-not-guaranteed-after-January-2019-503853421.html">Official: SNAP benefits not guaranteed after January 2019</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.waaytv.com/content/news/Limestone-County-man-indicted-for-taking-money-from-the-elderly-503817031.html">
									<img src="https://media.heartlandtv.com/images/100*56/HANDCUFFS+MGN+2.png"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.waaytv.com/content/news/Limestone-County-man-indicted-for-taking-money-from-the-elderly-503817031.html">Limestone County man indicted for taking money from the elderly</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
	</div>
						
									
				
			


											</div>
																										<div class="tr-section">
													<div class="section-title title-before">
								<h1>Community Events</h1>
							</div>
																			<p><script src="https://widget.eviesays.com/waay/default" async></script>
</p>
																													</div>
																										<div class="tr-section">
																			<p><script src="https://embed.secondstreetapp.com/Scripts/dist/optin.js" data-ss-embed="optin" data-design-id="262381" ></script></p>
																													</div>
											

							</div>
						</div>
											</div>
				</div>
			</div>
<!-- Site Footer-->
						<footer class="site-footer">
				<div class="container">
					<div class="row">
						<div class="col-lg-3 col-md-6">
							<!-- Contact Info-->
							<section class="widget widget-light-skin">
								<h3 class="widget-title">Get In Touch With Us</h3>
								<p class="text-white">1000 Monte Sano Blvd <br />Huntsville, AL 35801 USA<br />(256) 539-3131  </p>
								<div class="addthis_inline_follow_toolbox"></div>
							</section>
						</div>
						<div class="col-lg-3 col-md-6">
							<section class="widget widget-light-skin">
								<h3 class="widget-title">Our Mobile App</h3>
								<a target="_blank" class="market-button apple-button mb-light-skin" href="https://itunes.apple.com/us/app/waay-tv-abc-31-news/id1241037155?mt=8"><span class="mb-subtitle">Download on the</span><span class="mb-title">App Store</span></a>
								<a target="_blank" class="market-button google-button mb-light-skin" href="https://play.google.com/store/apps/details?id=com.heartland.waay&hl=en"><span class="mb-subtitle">Download on the</span><span class="mb-title">Google Play</span></a>
							</section>
						</div>
						<div class="col-lg-3 col-md-6">
							<section class="widget widget-links widget-light-skin">
								<h3 class="widget-title">About Us</h3>
								<ul>
																			<li><a href="/about-us">About Us</a></li>
																			<li><a href="/about-us/">Contact Us</a></li>
																			<li><a href="/about-us/employment">Employment</a></li>
																			<li><a href="/payments">Advertisers</a></li>
																	</ul>
							</section>
						</div>
						<div class="col-lg-3 col-md-6">
							<section class="widget widget-links widget-light-skin">
								<h3 class="widget-title">Usage and Legal</h3>
								<ul>
									<li><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/waay-tv">FCC Public Inspection File</a></li>
									<li><a target="_blank" href="https://media.heartlandtv.com/documents/2017+WAAY+EEO+Workbook.pdf">EEO Report</a></li>
									<li><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/waay-tv/programs-list/">Child Programming</a></li>
									<li><a target="_blank" href="https://www.waaytv.com/content/news/451611393.html">Privacy Policy</a></li>
									<li><a target="_blank" href="https://www.waaytv.com/content/news/451611513.html">Terms of Service</a></li>
									<li><a target="_blank" href="http://optout.aboutads.info/#!/">Ad Choices</a></li>

								</ul>
							</section>
						</div>
					</div>
					<hr class="hr-light mt-2 margin-bottom-1x">
					<p class="footer-copyright">
						All content © copyright WAAY. Copyright © 2018 Heartland Media, LLC. All Rights Reserved. Generated: 2019-01-03 04:10:02pm 
																			</p>
				</div>
			</footer>
								</div>

		<!-- Back To Top Button--><a class="scroll-to-top-btn" href="#"><i class="icon-arrow-up"></i></a>
		<!-- Backdrop-->
		<div class="site-backdrop"></div>

		<!-- JavaScript (jQuery) libraries, plugins and custom scripts-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.4.0/js/tether.min.js" integrity="sha384-DztdAPBWPRXSA/3eYEEUWrWCy7G5KFbe8fFjk5JAIxUYHKkDx6Qin1DkWx51bBrb" crossorigin="anonymous"></script>
		<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.6/js/bootstrap.min.js" integrity="sha384-vBWWzlZJ8ea9aCX4pEW3rVHjgjt7zpkNpZk+02D9phzyeVkE+jo0ieGizqPLForn" crossorigin="anonymous"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/velocity/1.5.0/velocity.js"></script>
		<script src="https://www.waaytv.com/includes/scripts.min.js" type="text/javascript"></script>
		<script src="https://www.waaytv.com/includes/theia-sticky-sidebar.js" type="text/javascript"></script>
		<script type="text/javascript">
			jQuery(document).ready(function() {
				jQuery('.sticky, .sidebar').theiaStickySidebar({
				// Settings
				additionalMarginTop: 100
				});
			 });
		</script>
		<script src="https://www.waaytv.com/includes/jquery.cycle2.js" type="text/javascript"></script>
		<script src="https://www.waaytv.com/includes/jquery.cycle2.center.min.js" type="text/javascript"></script>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59e7961a2d89bd0d"></script> 
				<script type='text/javascript'>
		    var _sf_async_config = _sf_async_config || {};
		    /** CONFIGURATION START **/
		    _sf_async_config.uid = 64948; //CHANGE THIS
		    _sf_async_config.domain = 'www.waaytv.com'; //CHANGE THIS
		    _sf_async_config.useCanonical = true;
		    _sf_async_config.sections = 'National News'; //CHANGE THIS
		    _sf_async_config.authors = ''; //CHANGE THIS
		    /** CONFIGURATION END **/
		    (function() {
		        function loadChartbeat() {
		            var e = document.createElement('script');
		            e.setAttribute('language', 'javascript');
		            e.setAttribute('type', 'text/javascript');
		            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
		            document.body.appendChild(e);
		        }
		        var oldonload = window.onload;
		        window.onload = (typeof window.onload != 'function') ?
		            loadChartbeat : function() {
		                oldonload();
		                loadChartbeat();
		            };
		    })();
		</script>
											<script type="text/javascript"> (function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)}) (305); </script>
						</body>
</html>
		
			
