  <!DOCTYPE html>
<html lang="en">
	<head>

		
				
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta charset="utf-8">
		<meta name="google-site-verification" content="" />
		<meta name="msvalidate.01" content="" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
		
													<link rel="amphtml" href="http://www.waaytv.com/templates/AMP?contentID=498177661">
				<link rel="canonical" href="https://www.waaytv.com/content/national/498177661.html">
										
																															
										
			<title>El puente sobre el mar más largo del mundo abre esta semana en China</title>

			<meta name="description" content="
        Hong Kong (CNN) - Un puente de 20.000 millones de dólares que conectará Hong Kong y Macao...">
			<meta property="og:url" content="https://www.waaytv.com/content/national/498177661.html" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="El puente sobre el mar más largo del mundo abre esta semana en China" />
			<meta property="og:description" content="
        Hong Kong (CNN) - Un puente de 20.000 millones de dólares que conectará Hong Kong y Macao..." />
			<meta property="og:image" content="" />
			<meta property="og:site_name" content="WAAY News" />
			<meta property="fb:app_id" content="329347047451553" />
	
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:site" content="@publisher_handle">
			<meta name="twitter:title" content="El puente sobre el mar más largo del mundo abre esta semana en China">
			<meta name="twitter:description" content="
        Hong Kong (CNN) - Un puente de 20.000 millones de dólares que conectará Hong Kong y Macao...">
			<meta name="twitter:image" content="">				
				
		
		
		<link rel="icon" type="image/png" href="https://media.heartlandtv.com/designimages/Just+31onRed+for+favicon+32x32.png">
	 
		<link rel="stylesheet" media="screen" href="https://s3.us-east-2.amazonaws.com/heartland-css/vendor.min.css">
		<link id="mainStyles" rel="stylesheet" media="screen" href="https://www.waaytv.com/includes/styles.min.css">		
		<link rel="StyleSheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" type="text/css">
		<link id="heartlandStyles" rel="stylesheet" media="screen" href="https://s3.us-east-2.amazonaws.com/heartland-css/heartland.css">
		<link id="gridStyles" rel="stylesheet" media="screen" href="https://s3.us-east-2.amazonaws.com/heartland-css/bootstrap-grid.css">
		<link id="appBanner" rel="stylesheet" media="screen" href="https://www.waaytv.com/includes/smart-app-banner.css">	
		
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
		<script src="https://www.waaytv.com/includes/modernizr.min.js"></script>
		
					<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script> 
		
				    <meta name="apple-itunes-app" content="app-id=1241037155">
		    <link rel="apple-touch-icon" href="https://media.heartlandtv.com/designimages/waay.png" />
		    				
		    		    <meta name="google-play-app" content="app-id=com.heartland.waay">
		    <link rel="android-touch-icon" href="https://media.heartlandtv.com/designimages/waay.png" />
		    		

				
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-54612925-18"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		
		  gtag('config', 'UA-19476020-3');
		</script>
		
		
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
		<script>
		function resizeText(multiplier) {
  		if (document.getElementById("article").style.fontSize == "") {
   		 document.getElementById("article").style.fontSize = "1.0em";
  			}
  			document.getElementById("article").style.fontSize = parseFloat(document.getElementById("article").style.fontSize) + (multiplier * 0.2) + "em";
			}
		</script>
						<script src="https://www.waaytv.com/includes/smart-app-banner.js"></script>	
								<style>
		.hl-submenu {min-height:900px}
		</style>
		<style>
			.cycle-slideshow {visibility:hidden;}
			.cycle-slideshow .wxRotate:first-child {display:block;position:relative; height:auto;visibility:visible;}
			.cycle-slideshow .alertsTop:first-child {color:#fffff4;display:block;position:relative; height:0px;visibility:visible;}
		</style>
		
				<script type="text/javascript" src="//d3gpkdwom7cn1q.cloudfront.net/script.js"></script>

		
	</head>
	
	<body>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=329347047451553';
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
							<script type="text/javascript">
			      new SmartBanner({
			          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
			          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
			          appStoreLanguage: 'us', // language code for the App Store (defaults to users browser language)
			          title: 'WAAY',
			          author: 'WAAY - Heartland Media',
			          button: 'VIEW',
			          store: {
			              ios: 'On the App Store',
			              android: 'In Google Play',
			              windows: 'In Windows store'
			          },
			          price: {
			              ios: 'FREE',
			              android: 'FREE',
			              windows: 'FREE'
			          }
			          // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
			          // , icon: '' // full path to icon image if not using website icon image
			          // , force: 'ios' // Uncomment for platform emulation
			      });
			    </script>
	    	    	    	
			
  		<script type="text/javascript" >var js="0.0";</script><script type="text/javascript1.0" >js="1.0";</script><script type="text/javascript1.1">js="1.1";</script><script type="text/javascript1.2" >js="1.2";</script><script type="text/javascript1.3">js="1.3";</script><script type="text/javascript1.4" >js="1.4";</script><script type="text/javascript1.5">js="1.5";</script><script type="text/javascript1.6">js="1.6";</script><script type="text/javascript1.7">js="1.7";</script><script type="text/javascript1.8">js="1.8";</script><script type="text/javascript1.9">js="1.9";</script><script type="text/javascript"> 
/* <![CDATA[ */
var bb=new Image();var _ti=910;var _q="";var na=(navigator.appName=="Netscape");var ns=(navigator.appName.substring(0,9)=="Microsoft");var _qDate=new Date();var _r=(document.referrer.indexOf(getdomain(location))>-1?"":document.referrer);_q+="&5="+parseInt(_qDate.getTimezoneOffset());_q+="&35="+parseInt(_qDate.toString().indexOf("aylight")>-1?1:0);_q+="&6=498177661";_q+="&7=3150473";_q+="&8="+encodeURIComponent(document.location);_q+="&9="+encodeURIComponent(_r);_q+="&10="+encodeURIComponent(document.title);_q+="&11="+encodeURIComponent(navigator.userAgent);_q+="&12="+encodeURIComponent((na?navigator.language:navigator.userLanguage));_q+="&13="+((navigator.javaEnabled()?'1':'0'));_q+="&14="+encodeURIComponent(js);if(document.cookie.indexOf("cc")==-1)document.cookie="cc=t;";_q+="&15="+((document.cookie.indexOf("cc")==-1)?"0":"1");_q+="&16="+encodeURIComponent((screen.width+'x'+screen.height));_q+="&17="+encodeURIComponent(((ns)?screen.colorDepth:screen.pixelDepth));_q+="&18="+encodeURIComponent(Math.random());_q+="&19="+_ti;bb.src="https://s.clickability.com/s?"+_q;
function setonclicks(a,b){var i=0;var retval=true;while(document.links[i]!=a){i++;}if(b.li[i])retval=b.li[i].oldonclick();bye(a);return retval;}
function newonld(){if(hasonload)oldonld();lnks=new Object();var sze=document.links.length;lnks.li=new Array(sze);for (var i=0; i<sze; i++){if(document.links[i].onclick){lnks.li[i]=document.links[i];lnks.li[i].oldonclick=document.links[i].onclick;}eval("document.links[i].onclick=function(){return setonclicks(this,lnks);}");}}function bye(a){if(a.href.toLowerCase().indexOf('http')!=0)return true;if(getdomain(location)==getdomain(a))return true;if(a.href.toLowerCase().indexOf('http')!=0)return true;var _qc="https://s.clickability.com/s?19=912";_qc+="&6=498177661";_qc+="&7=3150473";_qc+="&18="+encodeURIComponent(Math.random());_qc+="&100="+a.href;_qc+="&101="+encodeURIComponent(a.text);var cc=new Image();if(na){cc.src=_qc;pc(100);}else cc.src=_qc;return true;}function pc(a){d = new Date(); while (1){m =new Date(); df = m-d;if( df > a ) {break;}}}function getdomain(a){var i=a.host.indexOf(":");return (i>=0)?a.host.substring(0,i):a.host;}if(self['setupalready']){var dosetup = false;alert('There are two $imware.tracker calls on this page. Please alert Client Services');}else{var dosetup = true;var hasonload=false;}if(dosetup && ((window.screen)||((new Array()).toSource)||((new Array()).shift&&ns))&&(navigator.userAgent.indexOf('Mac')<0)){if(window.onload){oldonld=window.onload;hasonload=true;}window.onload=newonld;var setupalready = true;}/* ]]> */
</script><noscript>
<img width="1" height="1" src="https://s.clickability.com/s?19=990&14=0&6=498177661&7=3150473&25=0&18=0.31741285394854213">
</noscript>

			<!-- Off-Canvas Mobile Menu-->
						<div class="offcanvas-container" id="mobile-menu">
			<nav class="offcanvas-menu">
																																																																																																																																																																																							
										        <!-- NO CHILD: /content -->
					        																			
										        <!-- NO CHILD: /home -->
					        																																																																																																																																																																																																																																																																	
																																																																																																																																																																																																														
																																				
																																																																																							
																																																																																							
																			
										        <!-- NO CHILD: /waay-tennessee-valley-pros -->
					        																			
										        <!-- NO CHILD: /medcall -->
					        																			
										        <!-- NO CHILD: /waay-to-win -->
					        																			
										        <!-- NO CHILD: /club31deals -->
					        																																																																																																																									
																			
										        <!-- NO CHILD: /search -->
					        																			
										        <!-- NO CHILD: /test -->
					        																			
										        <!-- NO CHILD: /livestream -->
					        																			
										        <!-- NO CHILD: /apps-test -->
					        																			
										        <!-- NO CHILD: /newsletter -->
					        																			
										        <!-- NO CHILD: /over-the-edge -->
					        																			
										        <!-- NO CHILD: /contest-scrape -->
					        													<!-- NAVTEST -->
				<!-- [/content, /home, /waay-tennessee-valley-pros, /medcall, /waay-to-win, /club31deals, /search, /test, /livestream, /apps-test, /newsletter, /over-the-edge, /contest-scrape] -->
				
				
								
								<ul class="menu">
																																																																																																																																																																																							
																																								
																																																																																																																																																																																																																																																																																																																																																																																																																																																																															
																										<li class="has-children"><span><a href="/news"><span>News</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/news">News</a> -->
																																						<li><a href="/news/huntsville">Huntsville</a></li>
																																																									<li><a href="/news/decatur">Decatur</a></li>
																																																									<li><a href="/news/sand-mountain">Sand Mountain</a></li>
																																																									<li><a href="/news/shoals">Shoals</a></li>
																																																									<li><a href="/news/livestream">Livestream</a></li>
																																																									<li><a href="/news/i-team">I-Team</a></li>
																																																									<li><a href="/news/redstone">Redstone</a></li>
																																																									<li><a href="/news/space">Space</a></li>
																																																									<li><a href="/news/tech">Tech Alabama</a></li>
																																																									<li><a href="/news/traffic">Traffic Alert</a></li>
																																																									<li><a href="/news/submit-news">Submit News</a></li>
																																																									<li><a href="/news/national">National</a></li>
																																																									<li><a href="/news/officer-charged">Officer Charged With Murder</a></li>
																																																									<li><a href="/news/parks">State Parks</a></li>
																																		</ul>
						</li>
																																																																																																																																																																																																																																																																																																																																																																
																										<li class="has-children"><span><a href="/weather"><span>Weather</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/weather">Weather</a> -->
																																						<li><a href="/weather/interactive-radar">Radar</a></li>
																																																									<li><a href="/weather/map-center">Map Center</a></li>
																																																									<li><a href="/weather/camera-network">Camera Network</a></li>
																																																									<li><a href="/weather/severe-weather">Severe Weather</a></li>
																																																									<li><a href="/weather/weather-blog">Weather Blog</a></li>
																																																									<li><a href="/weather/weather-call">WeatherCall</a></li>
																																																									<li><a href="/weather/storm-shelters">Storm Shelters</a></li>
																																																									<li><a href="/weather/weather-watchers">Weather Watchers</a></li>
																																																									<li><a href="/weather/weather-classroom">Weather Classroom</a></li>
																																																																				</ul>
						</li>
																																																								
																										<li class="has-children"><span><a href="/sports"><span>Sports</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/sports">Sports</a> -->
																																						<li><a href="/sports/high-school-sports">High School Sports</a></li>
																																		</ul>
						</li>
																																																																																																																																																					
																										<li class="has-children"><span><a href="/video"><span>Video</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/video">Video</a> -->
																																						<li><a href="https://www.waaytv.com/video/" target="_parent">On Demand</a></li>
																																																									<li><a href="https://www.waaytv.com/livestream/" target="_parent">Watch Live</a></li>
																																																									<li><a href="https://www.waaytv.com/about-us/our-apps" target="_parent">TV Apps</a></li>
																																																									<li><a href="https://www.youtube.com/c/WAAYTV31News" target="_blank">YouTube</a></li>
																																		</ul>
						</li>
																																																																																																																																																					
																										<li class="has-children"><span><a href="/tv-listings"><span>TV Shows</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/tv-listings">TV Shows</a> -->
																																						<li><a href="/tv-listings/tv-listings">TV Listings</a></li>
																																																									<li><a href="/tv-listings/dream-home-cooking">Dream Home Cooking</a></li>
																																																									<li><a href="/tv-listings/lawcall">LawCall</a></li>
																																																									<li><a href="/tv-listings/guerrilla-politics">Guerrilla Politics</a></li>
																																		</ul>
						</li>
																									
																															<li><a href="/waay-tennessee-valley-pros"><span>TN Valley Pros</span></a></li>
																																					
																															<li><a href="/medcall"><span>Medcall</span></a></li>
																																					
																															<li><a href="/waay-to-win"><span>WAAY to Win</span></a></li>
																																					
																																																																																																																																																																																																																
																										<li class="has-children"><span><a href="/about-us"><span>About Us</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/about-us">About Us</a> -->
																																						<li><a href="/about-us/meet-the-team">News Team</a></li>
																																																									<li><a href="/about-us/employment">Employment</a></li>
																																																									<li><a href="/about-us/digital-marketing">Digital Marketing</a></li>
																																																									<li><a href="/about-us/calendar">Events</a></li>
																																																									<li><a href="/about-us/our-apps">Our Apps</a></li>
																																																			</ul>
						</li>
																									
																																								
																													
																													
																													
																													
																													
																							</ul>
			</nav>
		</div>
		
		<!-- REMOVED TOP BAR -->
		<div class="topbar" style="height:0px"></div>

		<!-- Navbar-->
		
		<!-- Remove ".navbar-sticky" class to make navigation bar scrollable with the page.-->
		<header class="navbar navbar-sticky">
			<!-- Search-->
			<form class="site-search" method="get" action="/search">
				<input type="text" name="site_search" placeholder="Type to search...">
				<div class="search-tools">
					<span class="clear-search">Clear</span>
					<span class="close-search"><i class="icon-cross"></i></span>
				</div>
			</form>
			<div class="site-branding">
				<div class="inner">
				  <!-- Off-Canvas Toggle (#mobile-menu)--><a class="offcanvas-toggle menu-toggle" href="#mobile-menu" data-toggle="offcanvas"></a>
				  <!-- Site Logo-->
				  	<a class="site-logo" href="/">
				  		<img class="img-responsive mobile-logo" src="https://media.heartlandtv.com/designimages/WAAY31abcLogoForWeb300pxX100px.png" alt="${$station} Logo">
				  		<img class="img-responsive desktop-logo" src="https://media.heartlandtv.com/designimages/waay31abclogoforweb600pxx100px_480.png" alt="${$station} Logo">
				  	</a>
				</div>
			</div>
			<!-- Main Navigation-->
			<nav class="site-menu">
				<ul>
																																																																																																																																																																																																																	
																																	
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																								
																																	<li><a href="/news"><span>News</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/news">News</a> -->
																																							<li><a href="/news/huntsville">Huntsville</a></li>
																																																										<li><a href="/news/decatur">Decatur</a></li>
																																																										<li><a href="/news/sand-mountain">Sand Mountain</a></li>
																																																										<li><a href="/news/shoals">Shoals</a></li>
																																																										<li><a href="/news/livestream">Livestream</a></li>
																																																										<li><a href="/news/i-team">I-Team</a></li>
																																																										<li><a href="/news/redstone">Redstone</a></li>
																																																										<li><a href="/news/space">Space</a></li>
																																																										<li><a href="/news/tech">Tech Alabama</a></li>
																																																										<li><a href="/news/traffic">Traffic Alert</a></li>
																																																										<li><a href="/news/submit-news">Submit News</a></li>
																																																										<li><a href="/news/national">National</a></li>
																																																										<li><a href="/news/officer-charged">Officer Charged With Murder</a></li>
																																																										<li><a href="/news/parks">State Parks</a></li>
																																				</ul>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																							
																																	<li><a href="/weather"><span>Weather</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/weather">Weather</a> -->
																																							<li><a href="/weather/interactive-radar">Radar</a></li>
																																																										<li><a href="/weather/map-center">Map Center</a></li>
																																																										<li><a href="/weather/camera-network">Camera Network</a></li>
																																																										<li><a href="/weather/severe-weather">Severe Weather</a></li>
																																																										<li><a href="/weather/weather-blog">Weather Blog</a></li>
																																																										<li><a href="/weather/weather-call">WeatherCall</a></li>
																																																										<li><a href="/weather/storm-shelters">Storm Shelters</a></li>
																																																										<li><a href="/weather/weather-watchers">Weather Watchers</a></li>
																																																										<li><a href="/weather/weather-classroom">Weather Classroom</a></li>
																																																																								</ul>
							</li>
																																																															
																																	<li><a href="/sports"><span>Sports</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/sports">Sports</a> -->
																																							<li><a href="/sports/high-school-sports">High School Sports</a></li>
																																				</ul>
							</li>
																																																																																																																																																																											
																																	<li><a href="/video"><span>Video</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/video">Video</a> -->
																																							<li><a href="https://www.waaytv.com/video/" target="_parent">On Demand</a></li>
																																																										<li><a href="https://www.waaytv.com/livestream/" target="_parent">Watch Live</a></li>
																																																										<li><a href="https://www.waaytv.com/about-us/our-apps" target="_parent">TV Apps</a></li>
																																																										<li><a href="https://www.youtube.com/c/WAAYTV31News" target="_blank">YouTube</a></li>
																																				</ul>
							</li>
																																																																																																																																																																											
																																	<li><a href="/tv-listings"><span>TV Shows</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/tv-listings">TV Shows</a> -->
																																							<li><a href="/tv-listings/tv-listings">TV Listings</a></li>
																																																										<li><a href="/tv-listings/dream-home-cooking">Dream Home Cooking</a></li>
																																																										<li><a href="/tv-listings/lawcall">LawCall</a></li>
																																																										<li><a href="/tv-listings/guerrilla-politics">Guerrilla Politics</a></li>
																																				</ul>
							</li>
																											
																																								<li><a href="/waay-tennessee-valley-pros"><span>TN Valley Pros</span></a></li>
																																												
																																								<li><a href="/medcall"><span>Medcall</span></a></li>
																																												
																																								<li><a href="/waay-to-win"><span>WAAY to Win</span></a></li>
																																												
																																																																																																																																																																																																																																																																
																																	<li><a href="/about-us"><span>About Us</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/about-us">About Us</a> -->
																																							<li><a href="/about-us/meet-the-team">News Team</a></li>
																																																										<li><a href="/about-us/employment">Employment</a></li>
																																																										<li><a href="/about-us/digital-marketing">Digital Marketing</a></li>
																																																										<li><a href="/about-us/calendar">Events</a></li>
																																																										<li><a href="/about-us/our-apps">Our Apps</a></li>
																																																						</ul>
							</li>
																											
																																	
																																																
																																																
																																																
																																																
																																																
																																											</ul>
			</nav>
			<!-- Toolbar-->
			<div class="toolbar">
				<div class="inner">
					<div class="tools">
						<div class="search"><i class="icon-search"></i></div>
					</div>
				</div>
			</div>
		</header>
				<!-- false -->
<script>
	var gptAdSlots = [];
	googletag.cmd.push(function() {

    	var top1map = googletag.sizeMapping().addSize([1024, 0], [[970,90],[980,30],[728,90]]).addSize([766, 0],[728,90]).addSize([468,0],[[468,60],[300,50],[320,50]]).addSize([0, 0], [[300,50],[320,50]]).build();
	
	var left1map = googletag.sizeMapping()
		.addSize(
			[1440, 0], [[970,90],[980,30],[728,90]]
		)
		.addSize(
			[1140, 0], [[728,90]]
		)
		.addSize(
			[1024, 0], [[468,60],[300,50],[320,50]]
		)	
		.addSize(
			[766, 0],[[300,50],[320,50]]
		)
		.addSize(
			[0, 0], [[300,50],[320,50]]
		)
		.build();


	var left2map = googletag.sizeMapping()
		.addSize(
			[1440, 0], [[970,90],[980,30],[728,90]]
		)
		.addSize(
			[1140, 0], [[728,90]]
		)
		.addSize(
			[1024, 0], [[468,60],[300,50],[320,50]]
		)	
		.addSize(
			[766, 0],[[300,50],[320,50]]
		)
		.addSize(
			[0, 0], [[300,50],[320,50]]
		)
		.build();
	
	
	
			var left3map = googletag.sizeMapping().addSize([1024, 0], [[970,90],[980,30],[728,90]]).addSize([766, 0],[728,90]).addSize([0, 0], [[300,50],[320,50]]).build();	
	var left3map = googletag.sizeMapping().addSize([1024, 0], [[970,90],[980,30],[728,90]]).addSize([766, 0],[728,90]).addSize([0, 0], [[300,50],[320,50]]).build();
	var right0map = googletag.sizeMapping().addSize([0, 0], [300,250]).build();

	var right1map = googletag.sizeMapping().addSize([728, 0], [[300,250],[300,50],[300,600]]).addSize([0, 0], [[300, 250],[300, 50]]).build();
	var right2map = googletag.sizeMapping().addSize([728, 0], [[300,250],[300,50],[300,600]]).addSize([0, 0], [[300, 250],[300, 50]]).build();
	var right3map = googletag.sizeMapping().addSize([728, 0], [[300,250],[300,50],[300,600]]).addSize([0, 0], [[300, 250],[300, 50]]).build();

	var articlemap = googletag.sizeMapping().addSize([0, 0], [[300, 250]]).build();
	var weatherboxmap = googletag.sizeMapping().addSize([0, 0], [[300, 50]]).build();
	var nativeMap = googletag.sizeMapping().addSize([0, 0], [[300, 250]]).build();

	
	gptAdSlots[0] = googletag.defineSlot('/30582678/HTV/WAAY/content/national', [[970,90],[980,30],[728,90],[468,60],[320,50],[300,50]],'WNAd41').setTargeting('pos',['htv-top-1','ad-stack']).defineSizeMapping(top1map).addService(googletag.pubads());
    gptAdSlots[1] = googletag.defineSlot('/30582678/HTV/WAAY/content/national', [[970,90],[980,30],[728,90],[468,60],[320,50],[300,50]],'div-gpt-ad-left1').setTargeting('pos',['htv-left-1','ad-stack']).defineSizeMapping(left1map).addService(googletag.pubads());
    gptAdSlots[2] = googletag.defineSlot('/30582678/HTV/WAAY/content/national', [[970,90],[980,30],[728,90],[468,60],[320,50],[300,50]],'div-gpt-ad-left2').setTargeting('pos',['htv-left-2','ad-stack']).defineSizeMapping(left2map).addService(googletag.pubads());
    gptAdSlots[3] = googletag.defineSlot('/30582678/HTV/WAAY/content/national', [[970,90],[980,30],[728,90],[468,60],[320,50],[300,50]],'div-gpt-ad-left3').setTargeting('pos',['htv-left-3','ad-stack']).defineSizeMapping(left3map).addService(googletag.pubads());
    gptAdSlots[4] = googletag.defineSlot('/30582678/HTV/WAAY/content/national', [[300,250]],'div-gpt-ad-right0').setTargeting('pos',['htv-right-0','ad-stack']).defineSizeMapping(right0map).addService(googletag.pubads());
    gptAdSlots[5] = googletag.defineSlot('/30582678/HTV/WAAY/content/national', [[300, 250],[300, 600],[300, 50]],'div-gpt-ad-right1').setTargeting('pos',['htv-right-1','ad-stack']).defineSizeMapping(right1map).addService(googletag.pubads());
    gptAdSlots[6] = googletag.defineSlot('/30582678/HTV/WAAY/content/national', [[300, 250],[300, 600],[300, 50]],'div-gpt-ad-right2').setTargeting('pos',['htv-right-2','ad-stack']).defineSizeMapping(right2map).addService(googletag.pubads());
    gptAdSlots[7] = googletag.defineSlot('/30582678/HTV/WAAY/content/national', [[300, 250],[300, 600],[300, 50]],'div-gpt-ad-right3').setTargeting('pos',['htv-right-3','ad-stack']).defineSizeMapping(right3map).addService(googletag.pubads());
    gptAdSlots[8] = googletag.defineSlot('/30582678/HTV/WAAY/content/national', [[300,250]],'div-gpt-ad-article').setTargeting('pos',['htv-article','ad-stack']).defineSizeMapping(articlemap).addService(googletag.pubads());
    gptAdSlots[9] = googletag.defineSlot('/30582678/HTV/WAAY/content/national', [[300,250]],'div-gpt-ad-weatherbox').setTargeting('pos',['htv-weatherbox','ad-stack']).defineSizeMapping(weatherboxmap).addService(googletag.pubads());
        gptAdSlots[10] = googletag.defineSlot('/30582678/HTV/WAAY/content/national', 'fluid','htvNative').setTargeting('pos',['htv-native','ad-stack']).addService(googletag.pubads());
	
	
    googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);
    googletag.enableServices();
  });
</script>



<!-- CACHE TIMESTAMPS -->
	<!- 2018-10-22 02:00:02am -->
	<!- 2018-10-22 01:55:01am -->
	<!- 2018-10-22 01:50:02am -->
	<!- 2018-10-22 01:45:01am -->
	<!- 2018-10-22 01:40:02am -->



  
<!-- Current Hour: 0 -->
<!-- Current Month: 10 -->

 	
			
		<!-- Start: Mon Oct 22 04:25:00 PDT 2018 | End: Mon Oct 22 07:05:00 PDT 2018 -->
																			<!-- UTIL IS BETWEEN Now: Mon Oct 22 00:01:12 PDT 2018 Now Adj: Mon Oct 22 02:01:12 PDT 2018 Start: Mon Oct 22 04:25:00 PDT 2018 End: Mon Oct 22 07:05:00 PDT 2018 Timezone Adj: 2 -->
									
							
							
							
							
						 			
		<!-- Start: Mon Oct 22 10:55:00 PDT 2018 | End: Mon Oct 22 12:05:00 PDT 2018 -->
																			<!-- UTIL IS BETWEEN Now: Mon Oct 22 00:01:12 PDT 2018 Now Adj: Mon Oct 22 02:01:12 PDT 2018 Start: Mon Oct 22 10:55:00 PDT 2018 End: Mon Oct 22 12:05:00 PDT 2018 Timezone Adj: 2 -->
									
							
							
							
							
						 			
		<!-- Start: Mon Oct 22 16:55:00 PDT 2018 | End: Mon Oct 22 17:35:00 PDT 2018 -->
														
												<!-- UTIL IS BETWEEN Now: Mon Oct 22 00:01:12 PDT 2018 Now Adj: Mon Oct 22 02:01:12 PDT 2018 Start: Mon Oct 22 16:55:00 PDT 2018 End: Mon Oct 22 17:35:00 PDT 2018 Timezone Adj: 2 -->
									
							
							
							
							
							
						 			
		<!-- Start: Mon Oct 22 17:55:00 PDT 2018 | End: Mon Oct 22 18:35:00 PDT 2018 -->
																			<!-- UTIL IS BETWEEN Now: Mon Oct 22 00:01:12 PDT 2018 Now Adj: Mon Oct 22 02:01:12 PDT 2018 Start: Mon Oct 22 17:55:00 PDT 2018 End: Mon Oct 22 18:35:00 PDT 2018 Timezone Adj: 2 -->
									
							
							
							
							
							
						 			
		<!-- Start: Mon Oct 22 22:00:00 PDT 2018 | End: Mon Oct 22 22:35:00 PDT 2018 -->
														
												<!-- UTIL IS BETWEEN Now: Mon Oct 22 00:01:12 PDT 2018 Now Adj: Mon Oct 22 02:01:12 PDT 2018 Start: Mon Oct 22 22:00:00 PDT 2018 End: Mon Oct 22 22:35:00 PDT 2018 Timezone Adj: 2 -->
									
							
							
							
							
							
						 			
		<!-- Start: Mon Oct 22 15:55:00 PDT 2018 | End: Mon Oct 22 16:55:00 PDT 2018 -->
																			<!-- UTIL IS BETWEEN Now: Mon Oct 22 00:01:12 PDT 2018 Now Adj: Mon Oct 22 02:01:12 PDT 2018 Start: Mon Oct 22 15:55:00 PDT 2018 End: Mon Oct 22 16:55:00 PDT 2018 Timezone Adj: 2 -->
									
							
							
							
							
						 	 	

		<!-- Off-Canvas Wrapper-->
		<div class="offcanvas-wrapper">
			<div class="container-fluid topContainer">
				<div class="midContainer">
				
 

<style>
	
.breakingTop {
    background-color: #cc0000;
    text-align:center;
    color: #fff;
    padding: 7px 3px 7px 3px;
    margin: 0px 0px 8px 0px;
    font-weight: bold;
    border-bottom-left-radius: 40px;
    border-bottom-right-radius: 40px;
    width: 100%;
    background: linear-gradient(#990000, #cc0000);
    min-height:35px;
	
}	

.breakingTop a {
    color: #fff;
    font-weight:normal;
    text-decoration:underline;
    }	


.navbar {
	border-bottom:0px;
	box-shadow: 2px 2px 2px #888;
	}
	
.noalert {padding-top:10px}

.alertsTop.cycle-slide.cycle-sentinel {
    height: 100%;
}
</style>
		 
	
		
	
																																
			
			
	
	<!-- Closings Bar: $showClosingsBar --> 
	
	
		
	 					
	
	
			<div id="alertsBar" class="breakingTop">
			<div class="cycle-slideshow" data-cycle-fx="fade" data-cycle-center-vert=true data-cycle-center-horz=true  data-cycle-timeout="3000" data-cycle-slides="> div">
										<div class="alertsTop"><i class="fa fa-exclamation-circle" aria-hidden="true"></i> SEVERE WX:  Frost Advisory -  Freeze Warning  <a href="/weather/alerts?c=0.2909339366742463"> View Alerts</a></div>
												</div>
			
		</div>
	

					<div class="row">
												<div class="col-xl-9 col-lg-8 col-md-7 sticky">
													<div class="theiaStickySidebar">
								<div class="dfpWrapper pb-4" style="width:100%">
									<div id='WNAd41' style="text-align:center">
									<script>googletag.cmd.push(function() { googletag.display('WNAd41'); });</script>
									</div>
								</div>
								
																																																
																																																													
																						 		
									<div class="tr-section" id="article">
										<div class="section-title title-before">
											<h1>El puente sobre el mar más largo del mundo abre esta semana en China
												<span style="float:right">
													<a href="#" onclick="resizeText(1)" /><i class="fa fa-plus-square-o" aria-hidden="true"></i></a>
													<a href="#" onclick="resizeText(-1)" /><i class="fa fa-minus-square-o" aria-hidden="true"></i></a>
												</span>
											</h1>
										</div>
										<div class="row mb-4">
																																				<div class="col-lg-4">
																													<img src="https://media.heartlandtv.com/designimages/WEBWAAY640x380+copy.png" class="img-fluid" />
																											</div>											
																																		<div class="col-lg-8">
												<p class="article-summary lead">
        Hong Kong (CNN) - Un puente de 20.000 millones de dólares que conectará Hong Kong y Macao...</p>
																								<div class="article-posted">Posted: Oct. 22, 2018 1:58 AM</div>
													<!-- Oct. 22, 2018 1:58 AM || Oct. 22, 2018 1:58 AM -->
																										<div class="article-updated">Updated: Oct. 22, 2018 1:58 AM</div>
																																					

																									
													
													
													
													
													
													
													
																										<div class="article-author">Posted By: CNN Wire  </div>
																								<div class="addthis_inline_share_toolbox pt-2"></div>
												
																							</div>
										</div>
										

										
										<div class="article-content">
										
																						
																																												
											
																						
											
											<style>
											@media (min-width: 1024px){
												.extras {
													 max-width:100%;
												}
												
											@media (max-width: 9000px){
												.extras {
													max-width:320px;
													float:right;
												}
											}
											</style>
											<div class="row">
												<div class="col-lg-12">
																																																					
														<p><strong>Hong Kong (CNN) -</strong> Un puente de 20.000 millones de dólares que conectará Hong Kong y Macao con la ciudad china de Zhuhai está listo para abrir esta semana, con lo que termina la construcción del puente sobre el mar más largo del mundo, nueve años después del inicio de la obra.</p>
																																									
														<p>Está previsto que el presidente de China, Xi Jinping, asista a la ceremonia de inauguración el martes en Zhuhai, mientras que el puente abrirá al público el miércoles.</p>
																																										<div class="extras ml-3 mr-3">
																																	<div class="card bg-faded">
																		<div class="card-block"><p></p></div>
																	</div>
																																																															</div>	
																												
														<p><img data-attachment-id="579878" data-permalink="http://cnnespanol.cnn.com/2018/10/22/el-puente-sobre-el-mar-mas-largo-del-mundo-abre-esta-semana-en-china/cnn-puente/" data-orig-file="https://cnnespanol2.files.wordpress.com/2018/10/cnn-puente.jpg?quality=100&strip=info&strip=info" data-orig-size="780,438" data-comments-opened="1" data-image-meta="{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}" data-image-title="CNN puente" data-image-description="A general view shows the Hong Kong side of the Hong Kong-Zhuhai-Macau Bridge (HKZM) on October 19, 2018, five days ahead of its opening ceremony.</p>
																																									
														<p>" data-medium-file="https://cnnespanol2.files.wordpress.com/2018/10/cnn-puente.jpg?quality=100&strip=info&w=300&strip=info" data-large-file="https://cnnespanol2.files.wordpress.com/2018/10/cnn-puente.jpg?quality=100&strip=info&w=780&strip=info" class="size-full wp-image-579878" src="https://cnnespanol2.files.wordpress.com/2018/10/cnn-puente.jpg?quality=100&strip=info&strip=info" alt="" width="780" height="438" srcset="https://cnnespanol2.files.wordpress.com/2018/10/cnn-puente.jpg?quality=100&strip=info 780w, https://cnnespanol2.files.wordpress.com/2018/10/cnn-puente.jpg?quality=100&strip=info 150w, https://cnnespanol2.files.wordpress.com/2018/10/cnn-puente.jpg?quality=100&strip=info 300w, https://cnnespanol2.files.wordpress.com/2018/10/cnn-puente.jpg?quality=100&strip=info 768w" sizes="(max-width: 780px) 100vw, 780px" />Vista general desde Hong Kong del puente Hong Kong-Zhuhai-Macao el 19 de octubre de 2018, cinco días antes de su ceremonia de inauguración.</p>
																																									
														<p>Originalmente, el puente de 55 kilómetros de largo estaba previsto para abrir en 2016, pero la fecha se retrasó hasta este año.</p>
																																									
														<p><a href="https://cnn.it/2MhUDJI"><strong>FOTOS | 13 de los puentes más atemorizantes del mundo</strong></a></p>
																																									
														<p>El puente es un elemento clave en el plan de China para la creación de una Gran Área de Bahía de 56.500 kilómetros cuadrados a lo largo del sur del país, que incluye 11 ciudades, entre ellas Hong Kong y Macao, que en conjunto tienen 68 millones de habitantes.</p>
																																									
														<p>Los promotores de la idea dicen que el puente acortará el tiempo de traslado entre las ciudades de 3 horas a 30 minutos, lo que, dicen, permitirá a pasajeros y turistas transportarse fácilmente alrededor de la región.</p>
																																									
														<p>El proyecto del puente ha sido ferozmente criticado en Hong Kong, donde había poco interés por mejores vías para llegar a Macao o Zhuhai, además de temores de que la ciudad se vea inundada con turistas del territorio continental chino.</p>
																																									
														<p><a href="http://cnn.it/236yBKp"><strong>FOTOS | 11 puentes espectaculares que embellecerán a sus ciudades</strong></a></p>
																																									
														<p>En 2016, Hong Kong recibió 56,7 millones de turistas, en comparación con los 37,6 millones de turistas que visitaron Reino Unido, un país más grande.</p>
																																									
														<p>Construido para resistir un sismo de magnitud 8, un supertifón y golpes de buques supercargueros, el puente fue construido con 400.000 toneladas de acero, 4,5 veces más que el puente Golden Gate de San Francisco, en Estados Unidos.</p>
																																									
														<p>También incluye un túnel sumergido de 6,7 kilómetros de largo que le permite evitar las concurridas rutas marítimas sobre el delta del río Pearl. El túnel se extiende entre dos islas artificiales, cada una de 100.000 metros cuadrados, situadas en aguas relativamente poco profundas.</p>
																									</div>
											</div>
																																	<div class="row">
												<div class="col-sm-6">
																																																									
																															<h3>Related Content</h3>
																<!-- Searching: /content/national -->
																<ul>
																																		
																	
																	
																	
																	
																	
																	
																																																						<li><a href="https://www.waaytv.com/content/national/498177661.html">El puente sobre el mar más largo del mundo abre esta semana en China</a></li>
																																																																								<li><a href="https://www.waaytv.com/content/national/484740611.html">Salen a la venta pasajes para el vuelo más largo del mundo: de Singapur a Nueva York</a></li>
																																																																								<li><a href="https://www.waaytv.com/content/national/487918901.html">Muere Zsa Zsa pocas semanas después de recibir el título del &#034;perro más feo del mundo&#034;</a></li>
																																																																								<li><a href="https://www.waaytv.com/content/national/485017211.html">Venezuela es el país más peligroso del mundo... de nuevo</a></li>
																																																																								<li><a href="https://www.waaytv.com/content/national/469370243.html">Se hunde el barco petrolero que estaba en llamas en el mar del este de China</a></li>
																																																																								<li><a href="https://www.waaytv.com/content/national/481144781.html">Bombarderos de Estados Unidos vuelan sobre el Mar del Sur de China</a></li>
																																																																								<li><a href="https://www.waaytv.com/content/national/481144751.html">Bombarderos de Estados Unidos vuelan sobre el Mar del Sur de China</a></li>
																																																																								<li><a href="https://www.waaytv.com/content/national/492291061.html">¿Por qué consumir alcohol abre el apetito?</a></li>
																																																																								<li><a href="https://www.waaytv.com/content/national/476189623.html">El peligro que acecha en Latinoamérica: tiene las 10 ciudades más violentas del mundo, según informe</a></li>
																																																																								<li><a href="https://www.waaytv.com/content/national/482303201.html">Mahathir Mohamad es el líder más viejo del mundo tras ganar las elecciones en Malasia</a></li>
																																																			</ul>
																																																						</div>
												<div class="col-sm-6">
																											<div class="text-center float-sm-none mx-auto">
															<div class="hidden-sm-up"><em><small>Scroll for more content...</small></em></div>
															<div class="dfpWrapper pb-4 pt-4">
																<div class="col-12" id='div-gpt-ad-article' style="width:100%; text-align:center">
																	<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-article'); });</script>
																</div>
															</div>
														</div>
																									</div>
											</div>
										</div>
										
																																<h3>Article Comments</h3>
											<div class="comments">
												<div class="fb-comments" data-href="http://www.waaytv.com/content/national/498177661.html" data-numposts="5" data-width="100%"></div>
											</div>
																															
										<div id="nativoPlacement"></div>
									</div>

																
								
							</div>
						</div>
												<div class="col-xl-3 col-lg-4 col-md-5 sticky">
							<div class="theiaStickySidebar">
								<!-- Right Column = /home -->









																	<div class="tr-section">
																																					<style>
</style>



	<div class="cycle-slideshow" data-cycle-fx="fade" data-cycle-loader="wait" data-cycle-timeout="4000" data-cycle-slides="> .wxRotate">
					<div class="wxRotate"><div class='city'><b>Huntsville</b></div><div class='row'><div class='col-6'><div class='sky'>Clear</div><div class='temperature'>40&deg; <img alt='wxIcon' class='wxicon' src='https://media.heartlandtv.com/designimages/wx_97.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 59&deg; Lo: 36&deg;</div><div class='Wind'>Feels Like: 37&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
					<div class="wxRotate"><div class='city'><b>Florence</b></div><div class='row'><div class='col-6'><div class='sky'>Clear</div><div class='temperature'>41&deg; <img alt='wxIcon' class='wxicon' src='https://media.heartlandtv.com/designimages/wx_97.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 59&deg; Lo: 37&deg;</div><div class='Wind'>Feels Like: 41&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
					<div class="wxRotate"><div class='city'><b>Fayetteville</b></div><div class='row'><div class='col-6'><div class='sky'>Clear</div><div class='temperature'>37&deg; <img alt='wxIcon' class='wxicon' src='https://media.heartlandtv.com/designimages/wx_97.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 57&deg; Lo: 33&deg;</div><div class='Wind'>Feels Like: 34&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
					<div class="wxRotate"><div class='city'><b>Decatur</b></div><div class='row'><div class='col-6'><div class='sky'>Clear</div><div class='temperature'>35&deg; <img alt='wxIcon' class='wxicon' src='https://media.heartlandtv.com/designimages/wx_97.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 59&deg; Lo: 35&deg;</div><div class='Wind'>Feels Like: 35&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
					<div class="wxRotate"><div class='city'><b>Scottsboro</b></div><div class='row'><div class='col-6'><div class='sky'>Clear</div><div class='temperature'>37&deg; <img alt='wxIcon' class='wxicon' src='https://media.heartlandtv.com/designimages/wx_97.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 61&deg; Lo: 38&deg;</div><div class='Wind'>Feels Like: 37&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
			</div>


	
		
	
	<div style="font-size:1em; padding:15px 5px; clear:both">
		
	</div>

	<div class="dfpWrapper pt-1 pb-1" style="width:100%">
		<div id='div-gpt-ad-weatherbox' style="text-align:center">
			<script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-weatherbox');});</script>
		</div>
	</div>		
	
	<div id="accordion">
		<div class="card">
		<div class="card-header" id="1">
			<h5 class="mb-0">
				<button class="btn btn-link btn-block" data-toggle="collapse" data-target="#Radar" aria-expanded="true" aria-controls="collapseOne">
				  Radar <i class="fa fa-angle-down" aria-hidden="true"></i>
				</button>
			</h5>
		</div>

		<div id="Radar" class="collapse  show " aria-labelledby="headingOne" data-parent="#accordion">
			<div class="card-body">
				<a href="/weather"><img src="https://ftp2.waaytv.com/weather/dopplerradar_tnvalley.jpg" class="img img-fluid" alt="WAAY Radar" /></a>
			</div>
		</div>
	</div>
		<div class="card">
		<div class="card-header" id="2">
			<h5 class="mb-0">
				<button class="btn btn-link btn-block" data-toggle="collapse" data-target="#WAAY-TV_Cam" aria-expanded="true" aria-controls="collapseOne">
				  WAAY-TV Cam <i class="fa fa-angle-down" aria-hidden="true"></i>
				</button>
			</h5>
		</div>

		<div id="WAAY-TV_Cam" class="collapse " aria-labelledby="headingOne" data-parent="#accordion">
			<div class="card-body">
				<a href="/weather"><img src="https://ftp2.waaytv.com/weather/LiveCam_Huntsville.jpg" class="img img-fluid" alt="WAAY WAAY-TV Cam" /></a>
			</div>
		</div>
	</div>
		<div class="card">
		<div class="card-header" id="3">
			<h5 class="mb-0">
				<button class="btn btn-link btn-block" data-toggle="collapse" data-target="#Temperatures" aria-expanded="true" aria-controls="collapseOne">
				  Temperatures <i class="fa fa-angle-down" aria-hidden="true"></i>
				</button>
			</h5>
		</div>

		<div id="Temperatures" class="collapse " aria-labelledby="headingOne" data-parent="#accordion">
			<div class="card-body">
				<a href="/weather"><img src="https://ftp2.waaytv.com/weather/adi_temps.jpg" class="img img-fluid" alt="WAAY Temperatures" /></a>
			</div>
		</div>
	</div>
		</div>
		

											</div>
																										<div class="text-center" style="margin-bottom:30px">
						<div class="dfpWrapper">
							<div id='div-gpt-ad-right1' style="text-align:center">
								<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-right1'); });</script>
							</div>
						</div>
					</div>
																										<div class="tr-section">
																									<p><a href="https://www.waaytv.com/content/news/NASA-SpaceApps-Hackathon-Challenge-496706381.html"><img src="http://media.heartlandtv.com/images/SpaceApps+Livestream.png" width="600" height="300" alt="" /></a>&nbsp;</p>
<p>&nbsp;</p>
																							</div>
																										<div class="tr-section">
																									<p>&nbsp;<a href="https://www.waaytv.com/content/sponsored/495053671.html"><img src="http://media.heartlandtv.com/images/TWTH.png" width="300" height="250" alt="" /></a></p>
																							</div>
																										<div class="tr-section">
													<div class="section-title title-before">
								<h1>Most Popular Stories</h1>
							</div>
																																					
<style>

.entry {margin:8px 0px}

.entry-thumb {
    width: 100px;
    padding-right: 12px;
}

.entry-thumb>a {
    display: block;
    overflow: hidden;
}

.entry-thumb>a>img {
    width: 100%;
}

.entry-thumb, .entry-content {
    display: table-cell;
    vertical-align: middle;
}

h4.entry-title {font-size:14px}

</style>




<div class="tr-section" id="mostPopular">
		
					<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.waaytv.com/content/news/Madison-Co-Sheriffs-Office-497822191.html">
									<img src="https://media.heartlandtv.com/images/100*75/digging+story.jpeg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.waaytv.com/content/news/Madison-Co-Sheriffs-Office-497822191.html">Human remains found in 18-year-old cold case</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.waaytv.com/content/news/Twin-accidentally-shoots-10-year-old-sister-498165061.html">
									<img src="https://media.heartlandtv.com/images/100*56/Child+Shot.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.waaytv.com/content/news/Twin-accidentally-shoots-10-year-old-sister-498165061.html">Twin accidentally shoots 10-year-old sister</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
					<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.waaytv.com/content/news/Police-carbon-monoxide-likely-killed-2-North-Courtland-men-498120481.html">
									<img src="https://media.heartlandtv.com/images/100*56/carbon+monoxide+home.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.waaytv.com/content/news/Police-carbon-monoxide-likely-killed-2-North-Courtland-men-498120481.html">Police: carbon monoxide likely killed 2 North Courtland men</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.waaytv.com/content/news/Madison-County-in-need-of-foster-parents-497742381.html">
									<img src="https://media.heartlandtv.com/images/100*56/MADISON+CO+DHR.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.waaytv.com/content/news/Madison-County-in-need-of-foster-parents-497742381.html">Madison County in need of foster parents</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.waaytv.com/content/news/Scott-and-juvenile-accomplice-charged-with-capital-murder-in-Kelley-death-494528541.html">
									<img src="https://media.heartlandtv.com/images/100*56/tiffany+kelley.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.waaytv.com/content/news/Scott-and-juvenile-accomplice-charged-with-capital-murder-in-Kelley-death-494528541.html">UPDATE: Two charged with capital murder in death of Tiffany Kelley</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.waaytv.com/content/news/Migrant-caravan-bound-for-US-pushes-through-Mexican-border-498154931.html">
									<img src="https://media.heartlandtv.com/images/100*56/Migrant+caravan+2.jpeg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.waaytv.com/content/news/Migrant-caravan-bound-for-US-pushes-through-Mexican-border-498154931.html">Migrant caravan bound for U.S. pushes through Mexican border</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.waaytv.com/content/news/A-Limestone-County-woman-is-facing-charges-after-pretending-to-be-ten-years-younger-498075031.html">
									<img src="https://media.heartlandtv.com/images/100*56/lisa+keeton.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.waaytv.com/content/news/A-Limestone-County-woman-is-facing-charges-after-pretending-to-be-ten-years-younger-498075031.html">Limestone County woman facing charges for identity theft</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.waaytv.com/content/news/Huntsville-set-to-change-zoning-laws-to-allow-more-liquor-sales-498082951.html">
									<img src="https://media.heartlandtv.com/images/100*56/LIQUOR+ON+A+SHELF00000000.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.waaytv.com/content/news/Huntsville-set-to-change-zoning-laws-to-allow-more-liquor-sales-498082951.html">Huntsville set to change zoning laws to allow more liquor sales</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.waaytv.com/content/news/Man-shoots-at-deputies-and-burns-down-house-498162371.html">
									<img src="https://media.heartlandtv.com/images/100*56/HOUSE+ON+SEWELL+ROAD.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.waaytv.com/content/news/Man-shoots-at-deputies-and-burns-down-house-498162371.html">Man shoots at deputies and burns home</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="https://www.waaytv.com/content/news/41-Billion-of-Economic-Growth-Coming-to-Huntsville--North-Alabama-494650951.html">
									<img src="https://media.heartlandtv.com/images/100*56/Mid+City+Drawings.JPG"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="https://www.waaytv.com/content/news/41-Billion-of-Economic-Growth-Coming-to-Huntsville--North-Alabama-494650951.html">$4.1 Billion of Economic Growth Coming to Huntsville & North Alabama</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
	</div>
						
									
				
			


											</div>
																										<div class="tr-section">
													<div class="section-title title-before">
								<h1>Community Events</h1>
							</div>
																			<p><script src="https://widget.eviesays.com/waay/default" async></script>
</p>
																													</div>
																										<div class="tr-section">
																			<p><script src="https://embed.secondstreetapp.com/Scripts/dist/optin.js" data-ss-embed="optin" data-design-id="262381" ></script></p>
																													</div>
											

							</div>
						</div>
											</div>
				</div>
			</div>
<!-- Site Footer-->
						<footer class="site-footer">
				<div class="container">
					<div class="row">
						<div class="col-lg-3 col-md-6">
							<!-- Contact Info-->
							<section class="widget widget-light-skin">
								<h3 class="widget-title">Get In Touch With Us</h3>
								<p class="text-white">1000 Monte Sano Blvd <br />Huntsville, AL 35801<br />(256) 539-3131 </p>
								<div class="addthis_inline_follow_toolbox"></div>
							</section>
						</div>
						<div class="col-lg-3 col-md-6">
							<section class="widget widget-light-skin">
								<h3 class="widget-title">Our Mobile App</h3>
								<a target="_blank" class="market-button apple-button mb-light-skin" href="https://itunes.apple.com/us/app/waay-tv-abc-31-news/id1241037155?mt=8"><span class="mb-subtitle">Download on the</span><span class="mb-title">App Store</span></a>
								<a target="_blank" class="market-button google-button mb-light-skin" href="https://play.google.com/store/apps/details?id=com.heartland.waay&hl=en"><span class="mb-subtitle">Download on the</span><span class="mb-title">Google Play</span></a>
							</section>
						</div>
						<div class="col-lg-3 col-md-6">
							<section class="widget widget-links widget-light-skin">
								<h3 class="widget-title">About Us</h3>
								<ul>
																			<li><a href="/about-us">About Us</a></li>
																			<li><a href="/about-us/">Contact Us</a></li>
																			<li><a href="/about-us/employment">Employment</a></li>
																	</ul>
							</section>
						</div>
						<div class="col-lg-3 col-md-6">
							<section class="widget widget-links widget-light-skin">
								<h3 class="widget-title">Usage and Legal</h3>
								<ul>
									<li><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/waay-tv">FCC Public Inspection File</a></li>
									<li><a target="_blank" href="https://media.heartlandtv.com/documents/2017+WAAY+EEO+Workbook.pdf">EEO Report</a></li>
									<li><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/waay-tv/programs-list/">Child Programming</a></li>
									<li><a target="_blank" href="https://www.waaytv.com/content/news/451611393.html">Privacy Policy</a></li>
									<li><a target="_blank" href="https://www.waaytv.com/content/news/451611513.html">Terms of Service</a></li>
									<li><a target="_blank" href="http://optout.aboutads.info/#!/">Ad Choices</a></li>

								</ul>
							</section>
						</div>
					</div>
					<hr class="hr-light mt-2 margin-bottom-1x">
					<p class="footer-copyright">
						All content © copyright WAAY. Copyright © 2018 Heartland Media, LLC. All Rights Reserved. Generated: 2018-10-22 02:00:02am 
																			</p>
				</div>
			</footer>
								</div>

		<!-- Back To Top Button--><a class="scroll-to-top-btn" href="#"><i class="icon-arrow-up"></i></a>
		<!-- Backdrop-->
		<div class="site-backdrop"></div>

		<!-- JavaScript (jQuery) libraries, plugins and custom scripts-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.4.0/js/tether.min.js" integrity="sha384-DztdAPBWPRXSA/3eYEEUWrWCy7G5KFbe8fFjk5JAIxUYHKkDx6Qin1DkWx51bBrb" crossorigin="anonymous"></script>
		<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.6/js/bootstrap.min.js" integrity="sha384-vBWWzlZJ8ea9aCX4pEW3rVHjgjt7zpkNpZk+02D9phzyeVkE+jo0ieGizqPLForn" crossorigin="anonymous"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/velocity/1.5.0/velocity.js"></script>
		<script src="https://www.waaytv.com/includes/scripts.min.js" type="text/javascript"></script>
		<script src="https://www.waaytv.com/includes/theia-sticky-sidebar.js" type="text/javascript"></script>
		<script type="text/javascript">
			jQuery(document).ready(function() {
				jQuery('.sticky, .sidebar').theiaStickySidebar({
				// Settings
				additionalMarginTop: 100
				});
			 });
		</script>
		<script src="https://www.waaytv.com/includes/jquery.cycle2.js" type="text/javascript"></script>
		<script src="https://www.waaytv.com/includes/jquery.cycle2.center.min.js" type="text/javascript"></script>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59e7961a2d89bd0d"></script> 
				<script type='text/javascript'>
		    var _sf_async_config = _sf_async_config || {};
		    /** CONFIGURATION START **/
		    _sf_async_config.uid = 64948; //CHANGE THIS
		    _sf_async_config.domain = 'www.waaytv.com'; //CHANGE THIS
		    _sf_async_config.useCanonical = true;
		    _sf_async_config.sections = 'National News'; //CHANGE THIS
		    _sf_async_config.authors = ''; //CHANGE THIS
		    /** CONFIGURATION END **/
		    (function() {
		        function loadChartbeat() {
		            var e = document.createElement('script');
		            e.setAttribute('language', 'javascript');
		            e.setAttribute('type', 'text/javascript');
		            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
		            document.body.appendChild(e);
		        }
		        var oldonload = window.onload;
		        window.onload = (typeof window.onload != 'function') ?
		            loadChartbeat : function() {
		                oldonload();
		                loadChartbeat();
		            };
		    })();
		</script>
											<script type="text/javascript"> (function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)}) (305); </script>
						</body>
</html>
		
			
