  <!DOCTYPE html>
<html lang="en">
	<head>

		
				
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta charset="utf-8">
		<meta name="google-site-verification" content="" />
		<meta name="msvalidate.01" content="" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
		
													<link rel="amphtml" href="http://www.waaytv.com/templates/AMP?contentID=492063151">
				<link rel="canonical" href="http://www.waaytv.com/content/national/492063151.html">
										
																															
										
			<title>Syria reveals fate of people thrown into 'slaughterhouse' jails</title>

			<meta name="description" content="
        No man will see Huda Halasi's face or hear her voice while she goes through her four-month grieving period. ...">
			<meta property="og:url" content="http://www.waaytv.com/content/national/492063151.html" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="Syria reveals fate of people thrown into 'slaughterhouse' jails" />
			<meta property="og:description" content="
        No man will see Huda Halasi's face or hear her voice while she goes through her four-month grieving period. ..." />
			<meta property="og:image" content="" />
			<meta property="og:site_name" content="WAAY News" />
			<meta property="fb:app_id" content="329347047451553" />
	
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:site" content="@publisher_handle">
			<meta name="twitter:title" content="Syria reveals fate of people thrown into 'slaughterhouse' jails">
			<meta name="twitter:description" content="
        No man will see Huda Halasi's face or hear her voice while she goes through her four-month grieving period. ...">
			<meta name="twitter:image" content="">				
				
		
		<link rel="icon" type="image/png" href="http://media.heartlandtv.com/designimages/Just+31onRed+for+favicon+32x32.png">
	 
		<link rel="stylesheet" media="screen" href="https://s3.us-east-2.amazonaws.com/heartland-css/vendor.min.css">
		<link id="mainStyles" rel="stylesheet" media="screen" href="http://www.waaytv.com/includes/styles.min.css">		
		<link rel="StyleSheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" type="text/css">
		<link id="heartlandStyles" rel="stylesheet" media="screen" href="https://s3.us-east-2.amazonaws.com/heartland-css/heartland.css">
		<link id="gridStyles" rel="stylesheet" media="screen" href="https://s3.us-east-2.amazonaws.com/heartland-css/bootstrap-grid.css">
		<link id="appBanner" rel="stylesheet" media="screen" href="http://www.waaytv.com/includes/smart-app-banner.css">	
		
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
		<script src="http://www.waaytv.com/includes/modernizr.min.js"></script>
		
					<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script> 
		
				    <meta name="apple-itunes-app" content="app-id=1241037155">
		    <link rel="apple-touch-icon" href="http://media.heartlandtv.com/designimages/waay.png" />
		    				
		    		    <meta name="google-play-app" content="app-id=com.heartland.waay">
		    <link rel="android-touch-icon" href="http://media.heartlandtv.com/designimages/waay.png" />
		    		

				
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-54612925-18"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		
		  gtag('config', 'UA-19476020-3');
		</script>
		
		
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
		<script>
		function resizeText(multiplier) {
  		if (document.getElementById("article").style.fontSize == "") {
   		 document.getElementById("article").style.fontSize = "1.0em";
  			}
  			document.getElementById("article").style.fontSize = parseFloat(document.getElementById("article").style.fontSize) + (multiplier * 0.2) + "em";
			}
		</script>
						<script src="http://www.waaytv.com/includes/smart-app-banner.js"></script>	
								<style>
		.hl-submenu {min-height:900px}
		</style>
		<style>
			.cycle-slideshow {visibility:hidden;}
			.cycle-slideshow .wxRotate:first-child {display:block;position:relative; height:auto;visibility:visible;}
			.cycle-slideshow .alertsTop:first-child {color:#fffff4;display:block;position:relative; height:0px;visibility:visible;}
		</style>
		
				<script type="text/javascript" src="//d3gpkdwom7cn1q.cloudfront.net/script.js"></script>

		
	</head>
	
	<body>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=329347047451553';
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
							<script type="text/javascript">
			      new SmartBanner({
			          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
			          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
			          appStoreLanguage: 'us', // language code for the App Store (defaults to users browser language)
			          title: 'WAAY',
			          author: 'WAAY - Heartland Media',
			          button: 'VIEW',
			          store: {
			              ios: 'On the App Store',
			              android: 'In Google Play',
			              windows: 'In Windows store'
			          },
			          price: {
			              ios: 'FREE',
			              android: 'FREE',
			              windows: 'FREE'
			          }
			          // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
			          // , icon: '' // full path to icon image if not using website icon image
			          // , force: 'ios' // Uncomment for platform emulation
			      });
			    </script>
	    	    	    	
			
  		<script type="text/javascript" >var js="0.0";</script><script type="text/javascript1.0" >js="1.0";</script><script type="text/javascript1.1">js="1.1";</script><script type="text/javascript1.2" >js="1.2";</script><script type="text/javascript1.3">js="1.3";</script><script type="text/javascript1.4" >js="1.4";</script><script type="text/javascript1.5">js="1.5";</script><script type="text/javascript1.6">js="1.6";</script><script type="text/javascript1.7">js="1.7";</script><script type="text/javascript1.8">js="1.8";</script><script type="text/javascript1.9">js="1.9";</script><script type="text/javascript"> 
/* <![CDATA[ */
var bb=new Image();var _ti=910;var _q="";var na=(navigator.appName=="Netscape");var ns=(navigator.appName.substring(0,9)=="Microsoft");var _qDate=new Date();var _r=(document.referrer.indexOf(getdomain(location))>-1?"":document.referrer);_q+="&5="+parseInt(_qDate.getTimezoneOffset());_q+="&35="+parseInt(_qDate.toString().indexOf("aylight")>-1?1:0);_q+="&6=492063151";_q+="&7=3150473";_q+="&8="+encodeURIComponent(document.location);_q+="&9="+encodeURIComponent(_r);_q+="&10="+encodeURIComponent(document.title);_q+="&11="+encodeURIComponent(navigator.userAgent);_q+="&12="+encodeURIComponent((na?navigator.language:navigator.userLanguage));_q+="&13="+((navigator.javaEnabled()?'1':'0'));_q+="&14="+encodeURIComponent(js);if(document.cookie.indexOf("cc")==-1)document.cookie="cc=t;";_q+="&15="+((document.cookie.indexOf("cc")==-1)?"0":"1");_q+="&16="+encodeURIComponent((screen.width+'x'+screen.height));_q+="&17="+encodeURIComponent(((ns)?screen.colorDepth:screen.pixelDepth));_q+="&18="+encodeURIComponent(Math.random());_q+="&19="+_ti;bb.src="http://s.clickability.com/s?"+_q;
function setonclicks(a,b){var i=0;var retval=true;while(document.links[i]!=a){i++;}if(b.li[i])retval=b.li[i].oldonclick();bye(a);return retval;}
function newonld(){if(hasonload)oldonld();lnks=new Object();var sze=document.links.length;lnks.li=new Array(sze);for (var i=0; i<sze; i++){if(document.links[i].onclick){lnks.li[i]=document.links[i];lnks.li[i].oldonclick=document.links[i].onclick;}eval("document.links[i].onclick=function(){return setonclicks(this,lnks);}");}}function bye(a){if(a.href.toLowerCase().indexOf('http')!=0)return true;if(getdomain(location)==getdomain(a))return true;if(a.href.toLowerCase().indexOf('http')!=0)return true;var _qc="http://s.clickability.com/s?19=912";_qc+="&6=492063151";_qc+="&7=3150473";_qc+="&18="+encodeURIComponent(Math.random());_qc+="&100="+a.href;_qc+="&101="+encodeURIComponent(a.text);var cc=new Image();if(na){cc.src=_qc;pc(100);}else cc.src=_qc;return true;}function pc(a){d = new Date(); while (1){m =new Date(); df = m-d;if( df > a ) {break;}}}function getdomain(a){var i=a.host.indexOf(":");return (i>=0)?a.host.substring(0,i):a.host;}if(self['setupalready']){var dosetup = false;alert('There are two $imware.tracker calls on this page. Please alert Client Services');}else{var dosetup = true;var hasonload=false;}if(dosetup && ((window.screen)||((new Array()).toSource)||((new Array()).shift&&ns))&&(navigator.userAgent.indexOf('Mac')<0)){if(window.onload){oldonld=window.onload;hasonload=true;}window.onload=newonld;var setupalready = true;}/* ]]> */
</script><noscript>
<img width="1" height="1" src="http://s.clickability.com/s?19=990&14=0&6=492063151&7=3150473&25=0&18=0.0022239632339436932">
</noscript>

			<!-- Off-Canvas Mobile Menu-->
						<div class="offcanvas-container" id="mobile-menu">
			<nav class="offcanvas-menu">
																																																																																																																																																																																							
										        <!-- NO CHILD: /content -->
					        																			
										        <!-- NO CHILD: /home -->
					        																																																																																																																																																																																																																																																																																		
																																																																																																																																																																																																														
																																				
																																																																																							
																			
										        <!-- NO CHILD: /waay-tennessee-valley-pros -->
					        																			
										        <!-- NO CHILD: /medcall -->
					        																			
										        <!-- NO CHILD: /waay-to-win -->
					        																			
										        <!-- NO CHILD: /club31deals -->
					        																																																																																																								
																			
										        <!-- NO CHILD: /search -->
					        																			
										        <!-- NO CHILD: /test -->
					        																			
										        <!-- NO CHILD: /livestream -->
					        																			
										        <!-- NO CHILD: /apps-test -->
					        																			
										        <!-- NO CHILD: /newsletter -->
					        																			
										        <!-- NO CHILD: /over-the-edge -->
					        																			
										        <!-- NO CHILD: /contest-scrape -->
					        													<!-- NAVTEST -->
				<!-- [/content, /home, /waay-tennessee-valley-pros, /medcall, /waay-to-win, /club31deals, /search, /test, /livestream, /apps-test, /newsletter, /over-the-edge, /contest-scrape] -->
				
				
								
								<ul class="menu">
																																																																																																																																																																																							
																																								
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																														
																										<li class="has-children"><span><a href="/news"><span>News</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/news">News</a> -->
																																						<li><a href="/news/huntsville">Huntsville</a></li>
																																																									<li><a href="/news/decatur">Decatur</a></li>
																																																									<li><a href="/news/sand-mountain">Sand Mountain</a></li>
																																																									<li><a href="/news/shoals">Shoals</a></li>
																																																									<li><a href="/news/livestream">Livestream</a></li>
																																																									<li><a href="/news/i-team">I-Team</a></li>
																																																									<li><a href="/news/redstone">Redstone</a></li>
																																																									<li><a href="/news/space">Space</a></li>
																																																									<li><a href="/news/tech">Tech Alabama</a></li>
																																																									<li><a href="/news/traffic">Traffic Alert</a></li>
																																																									<li><a href="/news/submit-news">Submit News</a></li>
																																																									<li><a href="/news/national">National</a></li>
																																																									<li><a href="/news/officer-charged">Officer Charged With Murder</a></li>
																																																									<li><a href="/news/parks">State Parks</a></li>
																																																									<li><a href="/news/video">Video</a></li>
																																		</ul>
						</li>
																																																																																																																																																																																																																																																																																																																																																																
																										<li class="has-children"><span><a href="/weather"><span>Weather</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/weather">Weather</a> -->
																																						<li><a href="/weather/interactive-radar">Radar</a></li>
																																																									<li><a href="/weather/map-center">Map Center</a></li>
																																																									<li><a href="/weather/camera-network">Camera Network</a></li>
																																																									<li><a href="/weather/severe-weather">Severe Weather</a></li>
																																																									<li><a href="/weather/weather-blog">Weather Blog</a></li>
																																																									<li><a href="/weather/weather-call">WeatherCall</a></li>
																																																									<li><a href="/weather/storm-shelters">Storm Shelters</a></li>
																																																									<li><a href="/weather/weather-watchers">Weather Watchers</a></li>
																																																									<li><a href="/weather/weather-classroom">Weather Classroom</a></li>
																																																																				</ul>
						</li>
																																																								
																										<li class="has-children"><span><a href="/sports"><span>Sports</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/sports">Sports</a> -->
																																						<li><a href="/sports/high-school-sports">High School Sports</a></li>
																																		</ul>
						</li>
																																																																																																																																																					
																										<li class="has-children"><span><a href="/tv-listings"><span>TV Shows</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/tv-listings">TV Shows</a> -->
																																						<li><a href="/tv-listings/tv-listings">TV Listings</a></li>
																																																									<li><a href="/tv-listings/dream-home-cooking">Dream Home Cooking</a></li>
																																																									<li><a href="/tv-listings/lawcall">LawCall</a></li>
																																																									<li><a href="/tv-listings/guerrilla-politics">Guerrilla Politics</a></li>
																																		</ul>
						</li>
																									
																															<li><a href="/waay-tennessee-valley-pros"><span>TN Valley Pros</span></a></li>
																																					
																															<li><a href="/medcall"><span>Medcall</span></a></li>
																																					
																															<li><a href="/waay-to-win"><span>WAAY to Win</span></a></li>
																																					
																																																																																																																																																																																	
																										<li class="has-children"><span><a href="/about-us"><span>About Us</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/about-us">About Us</a> -->
																																						<li><a href="/about-us/meet-the-team">News Team</a></li>
																																																									<li><a href="/about-us/employment">Employment</a></li>
																																																									<li><a href="/about-us/digital-marketing">Digital Marketing</a></li>
																																																									<li><a href="/about-us/calendar">Events</a></li>
																																																			</ul>
						</li>
																									
																																								
																													
																													
																													
																													
																													
																							</ul>
			</nav>
		</div>
		
		<!-- REMOVED TOP BAR -->
		<div class="topbar" style="height:0px"></div>

		<!-- Navbar-->
		
		<!-- Remove ".navbar-sticky" class to make navigation bar scrollable with the page.-->
		<header class="navbar navbar-sticky">
			<!-- Search-->
			<form class="site-search" method="get" action="/search">
				<input type="text" name="site_search" placeholder="Type to search...">
				<div class="search-tools">
					<span class="clear-search">Clear</span>
					<span class="close-search"><i class="icon-cross"></i></span>
				</div>
			</form>
			<div class="site-branding">
				<div class="inner">
				  <!-- Off-Canvas Toggle (#mobile-menu)--><a class="offcanvas-toggle menu-toggle" href="#mobile-menu" data-toggle="offcanvas"></a>
				  <!-- Site Logo-->
				  	<a class="site-logo" href="/">
				  		<img class="img-responsive mobile-logo" src="http://media.heartlandtv.com/designimages/WAAY31abcLogoForWeb300pxX100px.png" alt="${$station} Logo">
				  		<img class="img-responsive desktop-logo" src="http://media.heartlandtv.com/designimages/waay31abclogoforweb600pxx100px_480.png" alt="${$station} Logo">
				  	</a>
				</div>
			</div>
			<!-- Main Navigation-->
			<nav class="site-menu">
				<ul>
																																																																																																																																																																																																																	
																																	
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																												
																																	<li><a href="/news"><span>News</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/news">News</a> -->
																																							<li><a href="/news/huntsville">Huntsville</a></li>
																																																										<li><a href="/news/decatur">Decatur</a></li>
																																																										<li><a href="/news/sand-mountain">Sand Mountain</a></li>
																																																										<li><a href="/news/shoals">Shoals</a></li>
																																																										<li><a href="/news/livestream">Livestream</a></li>
																																																										<li><a href="/news/i-team">I-Team</a></li>
																																																										<li><a href="/news/redstone">Redstone</a></li>
																																																										<li><a href="/news/space">Space</a></li>
																																																										<li><a href="/news/tech">Tech Alabama</a></li>
																																																										<li><a href="/news/traffic">Traffic Alert</a></li>
																																																										<li><a href="/news/submit-news">Submit News</a></li>
																																																										<li><a href="/news/national">National</a></li>
																																																										<li><a href="/news/officer-charged">Officer Charged With Murder</a></li>
																																																										<li><a href="/news/parks">State Parks</a></li>
																																																										<li><a href="/news/video">Video</a></li>
																																				</ul>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																							
																																	<li><a href="/weather"><span>Weather</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/weather">Weather</a> -->
																																							<li><a href="/weather/interactive-radar">Radar</a></li>
																																																										<li><a href="/weather/map-center">Map Center</a></li>
																																																										<li><a href="/weather/camera-network">Camera Network</a></li>
																																																										<li><a href="/weather/severe-weather">Severe Weather</a></li>
																																																										<li><a href="/weather/weather-blog">Weather Blog</a></li>
																																																										<li><a href="/weather/weather-call">WeatherCall</a></li>
																																																										<li><a href="/weather/storm-shelters">Storm Shelters</a></li>
																																																										<li><a href="/weather/weather-watchers">Weather Watchers</a></li>
																																																										<li><a href="/weather/weather-classroom">Weather Classroom</a></li>
																																																																								</ul>
							</li>
																																																															
																																	<li><a href="/sports"><span>Sports</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/sports">Sports</a> -->
																																							<li><a href="/sports/high-school-sports">High School Sports</a></li>
																																				</ul>
							</li>
																																																																																																																																																																											
																																	<li><a href="/tv-listings"><span>TV Shows</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/tv-listings">TV Shows</a> -->
																																							<li><a href="/tv-listings/tv-listings">TV Listings</a></li>
																																																										<li><a href="/tv-listings/dream-home-cooking">Dream Home Cooking</a></li>
																																																										<li><a href="/tv-listings/lawcall">LawCall</a></li>
																																																										<li><a href="/tv-listings/guerrilla-politics">Guerrilla Politics</a></li>
																																				</ul>
							</li>
																											
																																								<li><a href="/waay-tennessee-valley-pros"><span>TN Valley Pros</span></a></li>
																																												
																																								<li><a href="/medcall"><span>Medcall</span></a></li>
																																												
																																								<li><a href="/waay-to-win"><span>WAAY to Win</span></a></li>
																																												
																																																																																																																																																																																																																												
																																	<li><a href="/about-us"><span>About Us</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/about-us">About Us</a> -->
																																							<li><a href="/about-us/meet-the-team">News Team</a></li>
																																																										<li><a href="/about-us/employment">Employment</a></li>
																																																										<li><a href="/about-us/digital-marketing">Digital Marketing</a></li>
																																																										<li><a href="/about-us/calendar">Events</a></li>
																																																						</ul>
							</li>
																											
																																	
																																																
																																																
																																																
																																																
																																																
																																											</ul>
			</nav>
			<!-- Toolbar-->
			<div class="toolbar">
				<div class="inner">
					<div class="tools">
						<div class="search"><i class="icon-search"></i></div>
					</div>
				</div>
			</div>
		</header>
				<!-- false -->
<script>
	var gptAdSlots = [];
	googletag.cmd.push(function() {

    	var top1map = googletag.sizeMapping().addSize([1024, 0], [[970,90],[980,30],[728,90]]).addSize([766, 0],[728,90]).addSize([468,0],[[468,60],[300,50],[320,50]]).addSize([0, 0], [[300,50],[320,50]]).build();
	
	var left1map = googletag.sizeMapping()
		.addSize(
			[1440, 0], [[970,90],[980,30],[728,90]]
		)
		.addSize(
			[1140, 0], [[728,90]]
		)
		.addSize(
			[1024, 0], [[468,60],[300,50],[320,50]]
		)	
		.addSize(
			[766, 0],[[300,50],[320,50]]
		)
		.addSize(
			[0, 0], [[300,50],[320,50]]
		)
		.build();


	var left2map = googletag.sizeMapping()
		.addSize(
			[1440, 0], [[970,90],[980,30],[728,90]]
		)
		.addSize(
			[1140, 0], [[728,90]]
		)
		.addSize(
			[1024, 0], [[468,60],[300,50],[320,50]]
		)	
		.addSize(
			[766, 0],[[300,50],[320,50]]
		)
		.addSize(
			[0, 0], [[300,50],[320,50]]
		)
		.build();
	
	
	
			var left3map = googletag.sizeMapping().addSize([1024, 0], [[970,90],[980,30],[728,90]]).addSize([766, 0],[728,90]).addSize([0, 0], [[300,50],[320,50]]).build();	
	var left3map = googletag.sizeMapping().addSize([1024, 0], [[970,90],[980,30],[728,90]]).addSize([766, 0],[728,90]).addSize([0, 0], [[300,50],[320,50]]).build();
	var right0map = googletag.sizeMapping().addSize([0, 0], [300,250]).build();

	var right1map = googletag.sizeMapping().addSize([728, 0], [[300,250],[300,50],[300,600]]).addSize([0, 0], [[300, 250],[300, 50]]).build();
	var right2map = googletag.sizeMapping().addSize([728, 0], [[300,250],[300,50],[300,600]]).addSize([0, 0], [[300, 250],[300, 50]]).build();
	var right3map = googletag.sizeMapping().addSize([728, 0], [[300,250],[300,50],[300,600]]).addSize([0, 0], [[300, 250],[300, 50]]).build();

	var articlemap = googletag.sizeMapping().addSize([0, 0], [[300, 250]]).build();
	var weatherboxmap = googletag.sizeMapping().addSize([0, 0], [[300, 50]]).build();
	var nativeMap = googletag.sizeMapping().addSize([0, 0], [[300, 250]]).build();

	
	gptAdSlots[0] = googletag.defineSlot('/30582678/HTV/WAAY/content/national', [[970,90],[980,30],[728,90],[468,60],[320,50],[300,50]],'WNAd41').setTargeting('pos',['htv-top-1','ad-stack']).defineSizeMapping(top1map).addService(googletag.pubads());
    gptAdSlots[1] = googletag.defineSlot('/30582678/HTV/WAAY/content/national', [[970,90],[980,30],[728,90],[468,60],[320,50],[300,50]],'div-gpt-ad-left1').setTargeting('pos',['htv-left-1','ad-stack']).defineSizeMapping(left1map).addService(googletag.pubads());
    gptAdSlots[2] = googletag.defineSlot('/30582678/HTV/WAAY/content/national', [[970,90],[980,30],[728,90],[468,60],[320,50],[300,50]],'div-gpt-ad-left2').setTargeting('pos',['htv-left-2','ad-stack']).defineSizeMapping(left2map).addService(googletag.pubads());
    gptAdSlots[3] = googletag.defineSlot('/30582678/HTV/WAAY/content/national', [[970,90],[980,30],[728,90],[468,60],[320,50],[300,50]],'div-gpt-ad-left3').setTargeting('pos',['htv-left-3','ad-stack']).defineSizeMapping(left3map).addService(googletag.pubads());
    gptAdSlots[4] = googletag.defineSlot('/30582678/HTV/WAAY/content/national', [[300,250]],'div-gpt-ad-right0').setTargeting('pos',['htv-right-0','ad-stack']).defineSizeMapping(right0map).addService(googletag.pubads());
    gptAdSlots[5] = googletag.defineSlot('/30582678/HTV/WAAY/content/national', [[300, 250],[300, 600],[300, 50]],'div-gpt-ad-right1').setTargeting('pos',['htv-right-1','ad-stack']).defineSizeMapping(right1map).addService(googletag.pubads());
    gptAdSlots[6] = googletag.defineSlot('/30582678/HTV/WAAY/content/national', [[300, 250],[300, 600],[300, 50]],'div-gpt-ad-right2').setTargeting('pos',['htv-right-2','ad-stack']).defineSizeMapping(right2map).addService(googletag.pubads());
    gptAdSlots[7] = googletag.defineSlot('/30582678/HTV/WAAY/content/national', [[300, 250],[300, 600],[300, 50]],'div-gpt-ad-right3').setTargeting('pos',['htv-right-3','ad-stack']).defineSizeMapping(right3map).addService(googletag.pubads());
    gptAdSlots[8] = googletag.defineSlot('/30582678/HTV/WAAY/content/national', [[300,250]],'div-gpt-ad-article').setTargeting('pos',['htv-article','ad-stack']).defineSizeMapping(articlemap).addService(googletag.pubads());
    gptAdSlots[9] = googletag.defineSlot('/30582678/HTV/WAAY/content/national', [[300,250]],'div-gpt-ad-weatherbox').setTargeting('pos',['htv-weatherbox','ad-stack']).defineSizeMapping(weatherboxmap).addService(googletag.pubads());
        gptAdSlots[10] = googletag.defineSlot('/30582678/HTV/WAAY/content/national', 'fluid','htvNative').setTargeting('pos',['htv-native','ad-stack']).addService(googletag.pubads());
	
	
    googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);
    googletag.enableServices();
  });
</script>



<!-- CACHE TIMESTAMPS -->
	<!- 2018-08-30 06:45:01am -->
	<!- 2018-08-30 06:40:01am -->
	<!- 2018-08-30 06:35:01am -->
	<!- 2018-08-30 06:30:01am -->
	<!- 2018-08-30 06:20:01am -->



  
<!-- Current Hour: 4 -->
<!-- Current Month: 8 -->

 	
			
		<!-- Start: Thu Aug 30 04:25:00 PDT 2018 | End: Thu Aug 30 07:05:00 PDT 2018 -->
														
							
							
												<!-- UTIL IS BETWEEN Now: Thu Aug 30 04:48:24 PDT 2018 Now Adj: Thu Aug 30 06:48:24 PDT 2018 Start: Thu Aug 30 04:25:00 PDT 2018 End: Thu Aug 30 07:05:00 PDT 2018 Timezone Adj: 2 -->
										<!-- SteamActive: true -->
									
							
						 			
		<!-- Start: Thu Aug 30 10:55:00 PDT 2018 | End: Thu Aug 30 12:05:00 PDT 2018 -->
														
							
							
												<!-- UTIL IS BETWEEN Now: Thu Aug 30 04:48:24 PDT 2018 Now Adj: Thu Aug 30 06:48:24 PDT 2018 Start: Thu Aug 30 10:55:00 PDT 2018 End: Thu Aug 30 12:05:00 PDT 2018 Timezone Adj: 2 -->
									
							
						 			
		<!-- Start: Thu Aug 30 15:55:00 PDT 2018 | End: Thu Aug 30 16:35:00 PDT 2018 -->
														
							
							
												<!-- UTIL IS BETWEEN Now: Thu Aug 30 04:48:24 PDT 2018 Now Adj: Thu Aug 30 06:48:24 PDT 2018 Start: Thu Aug 30 15:55:00 PDT 2018 End: Thu Aug 30 16:35:00 PDT 2018 Timezone Adj: 2 -->
									
							
						 			
		<!-- Start: Thu Aug 30 16:55:00 PDT 2018 | End: Thu Aug 30 17:35:00 PDT 2018 -->
														
							
							
							
												<!-- UTIL IS BETWEEN Now: Thu Aug 30 04:48:24 PDT 2018 Now Adj: Thu Aug 30 06:48:24 PDT 2018 Start: Thu Aug 30 16:55:00 PDT 2018 End: Thu Aug 30 17:35:00 PDT 2018 Timezone Adj: 2 -->
									
							
							
						 			
		<!-- Start: Thu Aug 30 17:55:00 PDT 2018 | End: Thu Aug 30 18:35:00 PDT 2018 -->
														
							
							
												<!-- UTIL IS BETWEEN Now: Thu Aug 30 04:48:24 PDT 2018 Now Adj: Thu Aug 30 06:48:24 PDT 2018 Start: Thu Aug 30 17:55:00 PDT 2018 End: Thu Aug 30 18:35:00 PDT 2018 Timezone Adj: 2 -->
									
							
							
						 			
		<!-- Start: Thu Aug 30 22:00:00 PDT 2018 | End: Thu Aug 30 22:35:00 PDT 2018 -->
														
							
							
							
												<!-- UTIL IS BETWEEN Now: Thu Aug 30 04:48:24 PDT 2018 Now Adj: Thu Aug 30 06:48:24 PDT 2018 Start: Thu Aug 30 22:00:00 PDT 2018 End: Thu Aug 30 22:35:00 PDT 2018 Timezone Adj: 2 -->
									
							
							
						 	 	

		<!-- Off-Canvas Wrapper-->
		<div class="offcanvas-wrapper">
			<div class="container-fluid topContainer">
				<div class="midContainer">
				
 

<style>
	
.breakingTop {
    background-color: #cc0000;
    text-align:center;
    color: #fff;
    padding: 7px 3px 7px 3px;
    margin: 0px 0px 8px 0px;
    font-weight: bold;
    border-bottom-left-radius: 40px;
    border-bottom-right-radius: 40px;
    width: 100%;
    background: linear-gradient(#990000, #cc0000);
    min-height:35px;
	
}	

.breakingTop a {
    color: #fff;
    font-weight:normal;
    text-decoration:underline;
    }	


.navbar {
	border-bottom:0px;
	box-shadow: 2px 2px 2px #888;
	}
	
.noalert {padding-top:10px}

.alertsTop.cycle-slide.cycle-sentinel {
    height: 100%;
}
</style>
		 
	
		
	
																																												
			
		
	
	<!-- Closings Bar: $showClosingsBar --> 
	
	
			
		 				
	
	
			<div id="alertsBar" class="breakingTop">
			<div class="cycle-slideshow" data-cycle-fx="fade" data-cycle-center-vert=true data-cycle-center-horz=true  data-cycle-timeout="3000" data-cycle-slides="> div">
							<div class="alertsTop"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i> BREAKING NEWS: AG's Office: Murder suspect improperly released   <a href="http://www.waaytv.com/content/news/Guntersville-murder-suspect-improperly-categorized-492035541.html"> Full Story</a></div>
													<div class="alertsTop"><i class="fa fa-video-camera" aria-hidden="true"></i> STREAMING NOW: <a href="/livestream"> Watch Now </a></div>
									</div>
			
		</div>
	

					<div class="row">
												<div class="col-xl-9 col-lg-8 col-md-7 sticky">
													<div class="theiaStickySidebar">
								<div class="dfpWrapper pb-4" style="width:100%">
									<div id='WNAd41' style="text-align:center">
									<script>googletag.cmd.push(function() { googletag.display('WNAd41'); });</script>
									</div>
								</div>
								
																																																
																																																													
																						 		
									<div class="tr-section" id="article">
										<div class="section-title title-before">
											<h1>Syria reveals fate of people thrown into 'slaughterhouse' jails
												<span style="float:right">
													<a href="#" onclick="resizeText(1)" /><i class="fa fa-plus-square-o" aria-hidden="true"></i></a>
													<a href="#" onclick="resizeText(-1)" /><i class="fa fa-minus-square-o" aria-hidden="true"></i></a>
												</span>
											</h1>
										</div>
										<div class="row mb-4">
																																				<div class="col-lg-4">
																													<img src="http://media.heartlandtv.com/designimages/WEBWAAY640x380+copy.png" class="img-fluid" />
																											</div>											
																																		<div class="col-lg-8">
												<p class="article-summary lead">
        No man will see Huda Halasi's face or hear her voice while she goes through her four-month grieving period. ...</p>
																								<div class="article-posted">Posted: Aug. 30, 2018 6:18 AM</div>
													<!-- Aug. 30, 2018 6:18 AM || Aug. 30, 2018 6:18 AM -->
																										<div class="article-updated">Updated: Aug. 30, 2018 6:18 AM</div>
																																					

																									
													
													
													
													
													
													
													
																										<div class="article-author">Posted By: CNN Wire  </div>
																								<div class="addthis_inline_share_toolbox pt-2"></div>
												
																							</div>
										</div>
										

										
										<div class="article-content">
										
																						
																																												
											
																						
											
											<style>
											@media (min-width: 1024px){
												.extras {
													 max-width:100%;
												}
												
											@media (max-width: 9000px){
												.extras {
													max-width:320px;
													float:right;
												}
											}
											</style>
											<div class="row">
												<div class="col-lg-12">
																																																					
														<p>No man will see Huda Halasi's face or hear her voice while she goes through her four-month grieving period. She sits in a side room of her house in Aleppo province, surrounded only by her female relatives. Her eyes are fiery but her voice never rises above a whisper. For six years, she and her family agonized over her husband's fate. His whereabouts and conditions were shrouded in mystery.</p>
																																									
														<p>Until one day in early August, the Syrian government issued his death certificate.</p>
																																										<div class="extras ml-3 mr-3">
																																	<div class="card bg-faded">
																		<div class="card-block"><p>Activism</p><p>Continents and regions</p><p>Corrections system</p><p>Crime, law enforcement and corrections</p><p>Deaths and fatalities</p><p>Human rights</p><p>Human rights violations</p><p>International relations and national security</p><p>Middle East</p><p>Middle East and North Africa</p><p>Prisons and jails</p><p>Society</p><p>Syria</p><p>Syria conflict</p><p>Torture</p><p>Unrest, conflicts and war</p><p>Accidental fatalities</p><p>Accidents</p><p>Accidents, disasters and safety</p><p>Agriculture</p><p>Agriculture, forestry, and commercial fishing</p><p>Animal farming and livestock</p><p>Animal slaughtering and processing</p><p>Business and industry sectors</p><p>Business, economy and trade</p><p>Consumer products</p><p>Food and beverage industry</p><p>Food and drink</p><p>Food production industry</p><p>Food products</p><p>Kinds of foods and beverages</p><p>Meat products</p><p>Disinformation</p><p>Journalism and news media</p><p>Media industry</p><p>Societal issues</p></div>
																	</div>
																																																															</div>	
																												
														<p>"We don't know when he died exactly," Huda says to her relative.</p>
																																									
														<p>Abdul Ghafour Halasi, an anesthesiologist, was arrested in the early years of Syria's war. He vanished into an abyss of prisons and military intelligence centers, and was one of around 82,000 forcibly disappeared people that local and international rights groups demanded the Syrian government return.</p>
																																									
														<p>Families scrambled to track down their imprisoned relatives and scraped together money to try to secure their release. Much of the time, their efforts were in vain. An old maxim resurfaced about the regime's arbitrary detentions: "Those inside the prisons have disappeared. Those who managed to get out, have a new lease on life."</p>
																																									
														<p>Abdul Ghafour Halasi was last seen in Saydnaya prison just outside Damascus. Amnesty International dubbed <a href="http://www.cnn.com/2017/02/07/middleeast/syria-executions-amnesty-international-report/index.html" target="_blank">Saydnaya "the human slaughterhouse</a>" in a 2017 report after extensively documenting mass hangings at the detention center.</p>
																																									
														<p>Until May, Syria's government refused to disclose the status of its unaccounted-for prisoners, and President Bashar al-Assad dismissed leaked photographs of <a href="http://www.cnn.com/2014/01/22/world/meast/syria-torture-photos/index.html" target="_blank">thousands of dead inmates as "fake.</a>"</p>
																																									
														<p>With Russian and Iranian backing, Assad remains in control.  And, in an apparent attempt to turn the page on one of the darkest chapters in the country's seven-year war, human rights groups say that Syrian officials released the death notices of more than 800 prisoners over the course of this summer. However, the bodies of loved ones, have not been returned.</p>
																																									
														<p>"The war is winding down and (the government) is trying to normalize relations with the different parts of Syria as quickly as it can," says Joshua Landis, Syria expert and Director of Middle East Studies at the University of Oklahoma. "A big part of that is explaining what's happened to people."</p>
																																									
														<p>With the civil records of some of Syria's missing now marked "deceased," the government could be getting rid of some bureaucratic bottlenecks, and re-instituting government order and processes.  The wives of deceased prisoners are now officially widows. Property disputes that hung in the balance because owners were missing can be resolved. The government hopes this will allow people to move on, as the war dwindles.</p>
																																									
														<p>Documents obtained by rights groups tracking the death notices shed little light on the exact cause of death. The Syrian Network for Human Rights said the death certificates bore "no differences from a death certificate for ordinary citizens who died naturally." In civil records recently updated to reflect the deaths, causes are predominantly listed as "natural," "dehydration" or "cardiac arrests," according to rights groups, lawyers and activists that CNN spoke to.</p>
																																									
														<p>But scores of testimony, photographs and government documents show the reality is a far cry from this, and that the scale of abuse at Syria's prisons may be too difficult to ignore. But rights groups say that survivors of Assad's prisons continue to stand as testament to the regime's abuses, even as Syria's war draws to a close.</p>
																																									
														<p><h3>News of the disappeared  </h3></p>
																																									
														<p>Obaid Haj Ahmad believes that his brother, Saad, was 27 years old when he died in a Syrian detention center.</p>
																																									
														<p>"I continued to follow his news for about six months and then he just disappeared," Obaid says. Saad, a non-violent activist, was shuttled between interrogation centers before being transferred to Saydnaya prison in 2012.</p>
																																									
														<p>Two years later, a Syrian army defector codenamed<a href="http://www.cnn.com/2014/01/20/world/syria-torture-photos-amanpour/index.html" target="_blank"> Caesar released over 28,000 photographs </a>showing the dead bodies of bruised and battered prisoners with a number on each of the corpses. Saad appeared among those photos.</p>
																																									
														<p>"I exploded in tears immediately ... my brother took the phone from me, saw the photo and collapsed on the floor. I went to my mother and I told her that Saad became a martyr," Obaid recounts in an interview with CNN.</p>
																																									
														<p>"I think he died right after we stopped receiving news of him. I'm glad he wasn't tortured for a longer time," he says.</p>
																																									
														<p>Visual artist and former prisoner Najah al-Bukai was tasked with transporting dead inmates to mass graves. He says the first body he lugged over to the pit was marked with a white card: corpse number 5,535.</p>
																																									
														<p>It was September 2014, four months after the pictures that came to be known as the Caesar photographs were released, and the dead were continuing to pile up.</p>
																																									
														<p>He was a peaceful demonstrator, one of the intelligentsia that human rights lawyers have been able to show were targeted by the regime in the early years. He was released after his family paid a sum to secure his release.</p>
																																									
														<p>"The last body I transported was numbered 5,874. There were also unnumbered corpses," he tells CNN.</p>
																																									
														<p>Najah spent a total of a year and nine months as an inmate in Syrian prisons and interrogation centers. After his release, he moved to Lebanon where he began to sketch the torture from memory. He now exhibits his drawings around France, where he has resettled.</p>
																																									
														<p>"I'm an artist. My visual memory doesn't get erased so fast. This whole time (in Lebanon), I was getting nightmares. Day and night, I'd cry to myself. So, drawing these pictures was a kind of psychotherapy, to draw what I experienced, what I saw," says Najah.</p>
																																									
														<p>"And then it became a way to document the issue, because I knew I would eventually forget."</p>
																																									
														<p>At the peak of his abuse, Najah was put on an electric chair where, he says, he was so gripped by horror that he defecated on the chair. The interrogators abruptly stopped the torture.</p>
																																									
														<p>"For the interrogators, our lives are cheaper than flies. I remember one interrogator casually telling me about a dead prisoner. He said 'well, he was fated to die now.' It was so trivial to him," says Najah.</p>
																																									
														<p><h3>Death by soup</h3></p>
																																									
														<p>But Syria's prisoners were not only dying of torture, rights groups and activists say. Overcrowding, malnourishment and a severe shortage of medical treatment meant many succumbed to disease.</p>
																																									
														<p>"Every two days, one person would die in front of me, because of the torture and the poor conditions and the lack of nourishment," says journalist Shiyar Khalil who shared a seven-square meter cell with 110 other prisoners in a notorious detention center known as the "Palestine Branch."</p>
																																									
														<p>He adds that their daily ration consisted of a spoon of rice, a quarter of a potato, and soup with copious amounts of cooking oil.</p>
																																									
														<p>"The soup gave us diarrhea to the point where we would become dehydrated. There were no medicines. Prisoners died because of the soup. This was one of the methods of death in the Palestine branch."</p>
																																									
														<p>Shiyar says his hands were tied to a ceiling while interrogators flogged him and extinguished cigarettes on his back. Prison guards also used a torture technique on him known as "the flying carpet": a prisoner is strapped to a foldable board which, if bent far enough, can snap the person's spine.</p>
																																									
														<p>"The deaths they're announcing now are of people who have been dead for a long time. We all knew this," says Shiyar.</p>
																																									
														<p>"Because it's impossible for someone to stay alive in the circumstances of those prisons. With the conditions I was living under for those three months, I know that if I were there for six or seven months, I would have died."</p>
																																									
														<p><h3>Closure</h3></p>
																																									
														<p>Activists and lawyers argue that the regime's top brass was well aware of the crackdowns on non-violent participants in Syria's uprising, despite government denials.</p>
																																									
														<p>Human rights lawyer Scott Gilmore who leads Syrian cases for DC-based Center for Justice and Accountability says he's pored over the evidence. Government documents from 2011, he says, showed that arrests ordered at "the highest levels" targeted journalists, demonstrators, and "anyone tarnishing the image of Syria in the foreign media."</p>
																																									
														<p>"In the early years of the revolution, the regime was really engaged in liquidating the intelligentsia, liquidating civil society so you see this rounding up of lawyers, doctors, journalists, human rights activists," Gilmore tells CNN.</p>
																																									
														<p>Meanwhile, the relatives of Syria's missing say they only hope for closure. Rights groups are now calling on the Syrian government to return the remains of the missing, so families can go through proper funeral rites.</p>
																																									
														<p>"For years, they have suffered the unbearable agony of not knowing what had become of their missing relatives. Now they have received the devastating confirmation that their loved ones are dead -- and are plunged into a new cycle of mourning," said Amnesty International Syria researcher Diana Semaan<a href="https://www.amnesty.org/en/latest/news/2018/07/syria-government-must-return-remains-of-people-confirmed-dead-after-being-forcibly-disappeared/" target="_blank"> in a statement last month.</a></p>
																																									
														<p>And analysts say that the government is keen to close the case for good. Syria realizes that "these things are not going to go away. That it's better to clear the air as quickly as possible, in a sense like ripping the bandage off fast," says Syria expert Joshua Landis.</p>
																																									
														<p><h3>No grave to visit</h3></p>
																																									
														<p>"When you lose someone, you have a corpse, you have a grave you can visit. But my aunt doesn't have a grave for her kid," says Kholoud Helmi, 32, whose family has just learned of her cousin Amir's death.</p>
																																									
														<p>Unlike her cousin, Khouloud's younger brother Ahmad is still missing. Ahmad, a masters student in economics when he was detained, read voraciously and dreamed of a better Syria, says Khouloud. So when the uprising began in their Damascus suburb of Daraya, Khouloud and Ahmad took to the streets.</p>
																																									
														<p>"He was my best friend ... I see him in every face," she tells CNN, her voice cracking. "When my mom cooks his favorite food, she cries... every Eid, every Ramadan, she cries, we cry."</p>
																																									
														<p>She's confronted with the unanswered question at times of worship, she says, not knowing whether to pray for her brother's soul or for his freedom. "We don't know what to say in our prayers ... I have no clear answer as my heart is split in two."</p>
																									</div>
											</div>
																																	<div class="row">
												<div class="col-sm-6">
																																																									
																															<h3>Related Content</h3>
																<!-- Searching: /content/national -->
																<ul>
																																		
																	
																	
																	
																	
																	
																	
																																																						<li><a href="http://www.waaytv.com/content/national/492063151.html">Syria reveals fate of people thrown into 'slaughterhouse' jails</a></li>
																																																																								<li><a href="http://www.waaytv.com/content/national/486043281.html">Dog thrown from vehicle</a></li>
																																																																								<li><a href="http://www.waaytv.com/content/national/472750783.html">Russian military reveals identity of pilot shot down in Syria</a></li>
																																																																								<li><a href="http://www.waaytv.com/content/national/470654303.html">163 victim impact statements later, Larry Nassar's fate will be revealed</a></li>
																																																																								<li><a href="http://www.waaytv.com/content/national/482761641.html">Trump's Korea hopes thrown into turmoil</a></li>
																																																																								<li><a href="http://www.waaytv.com/content/national/478918673.html">Man thrown from motorized wheelchair after it hit a pothole, people run to help</a></li>
																																																																								<li><a href="http://www.waaytv.com/content/national/478982713.html">Man thrown from motorized wheelchair after it hit a pothole, people run to help</a></li>
																																																																								<li><a href="http://www.waaytv.com/content/national/472970663.html">Pence's fateful choice at the Olympics</a></li>
																																																																								<li><a href="http://www.waaytv.com/content/national/479770403.html">Syria news is everywhere, except on people's minds</a></li>
																																																																								<li><a href="http://www.waaytv.com/content/national/467541873.html">Breadfruit thrown through bus window, breaks woman's nose</a></li>
																																																			</ul>
																																																						</div>
												<div class="col-sm-6">
																											<div class="text-center float-sm-none mx-auto">
															<div class="hidden-sm-up"><em><small>Scroll for more content...</small></em></div>
															<div class="dfpWrapper pb-4 pt-4">
																<div class="col-12" id='div-gpt-ad-article' style="width:100%; text-align:center">
																	<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-article'); });</script>
																</div>
															</div>
														</div>
																									</div>
											</div>
										</div>
										
																																<h3>Article Comments</h3>
											<div class="comments">
												<div class="fb-comments" data-href="http://www.waaytv.com/content/national/492063151.html" data-numposts="5" data-width="100%"></div>
											</div>
																															
										<div id="nativoPlacement"></div>
									</div>

																
								
							</div>
						</div>
												<div class="col-xl-3 col-lg-4 col-md-5 sticky">
							<div class="theiaStickySidebar">
								<!-- Right Column = /home -->









																	<div class="tr-section">
																																					<style>
</style>



	<div class="cycle-slideshow" data-cycle-fx="fade" data-cycle-loader="wait" data-cycle-timeout="4000" data-cycle-slides="> .wxRotate">
					<div class="wxRotate"><div class='city'><b>Huntsville</b></div><div class='row'><div class='col-6'><div class='sky'>Scattered Clouds</div><div class='temperature'>72&deg; <img alt='wxIcon' class='wxicon' src='http://media.heartlandtv.com/designimages/wx_66.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 91&deg; Lo: 70&deg;</div><div class='Wind'>Feels Like: 72&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
					<div class="wxRotate"><div class='city'><b>Florence</b></div><div class='row'><div class='col-6'><div class='sky'>Clear</div><div class='temperature'>72&deg; <img alt='wxIcon' class='wxicon' src='http://media.heartlandtv.com/designimages/wx_85.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 91&deg; Lo: 71&deg;</div><div class='Wind'>Feels Like: 72&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
					<div class="wxRotate"><div class='city'><b>Fayetteville</b></div><div class='row'><div class='col-6'><div class='sky'>Scattered Clouds</div><div class='temperature'>71&deg; <img alt='wxIcon' class='wxicon' src='http://media.heartlandtv.com/designimages/wx_66.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 89&deg; Lo: 69&deg;</div><div class='Wind'>Feels Like: 71&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
					<div class="wxRotate"><div class='city'><b>Decatur</b></div><div class='row'><div class='col-6'><div class='sky'>Few Clouds</div><div class='temperature'>69&deg; <img alt='wxIcon' class='wxicon' src='http://media.heartlandtv.com/designimages/wx_66.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 90&deg; Lo: 69&deg;</div><div class='Wind'>Feels Like: 69&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
					<div class="wxRotate"><div class='city'><b>Scottsboro</b></div><div class='row'><div class='col-6'><div class='sky'>Broken Clouds</div><div class='temperature'>70&deg; <img alt='wxIcon' class='wxicon' src='http://media.heartlandtv.com/designimages/wx_66.png' /></div></div><div class='col-6 text-left'><div class='hilo'>Hi: 89&deg; Lo: 70&deg;</div><div class='Wind'>Feels Like: 70&deg;</div><div><a class='wxlink' href='/weather'>More Weather</a></div></div></div></div>
			</div>


	
		
	
	<div style="font-size:1em; padding:15px 5px; clear:both">
		
	</div>

	<div class="dfpWrapper pt-1 pb-1" style="width:100%">
		<div id='div-gpt-ad-weatherbox' style="text-align:center">
			<script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-weatherbox');});</script>
		</div>
	</div>		
	
	<div id="accordion">
		<div class="card">
		<div class="card-header" id="1">
			<h5 class="mb-0">
				<button class="btn btn-link btn-block" data-toggle="collapse" data-target="#Radar" aria-expanded="true" aria-controls="collapseOne">
				  Radar <i class="fa fa-angle-down" aria-hidden="true"></i>
				</button>
			</h5>
		</div>

		<div id="Radar" class="collapse  show " aria-labelledby="headingOne" data-parent="#accordion">
			<div class="card-body">
				<a href="/weather"><img src="https://ftp2.waaytv.com/weather/dopplerradar_tnvalley.jpg" class="img img-fluid" alt="WAAY Radar" /></a>
			</div>
		</div>
	</div>
		<div class="card">
		<div class="card-header" id="2">
			<h5 class="mb-0">
				<button class="btn btn-link btn-block" data-toggle="collapse" data-target="#WAAY-TV_Cam" aria-expanded="true" aria-controls="collapseOne">
				  WAAY-TV Cam <i class="fa fa-angle-down" aria-hidden="true"></i>
				</button>
			</h5>
		</div>

		<div id="WAAY-TV_Cam" class="collapse " aria-labelledby="headingOne" data-parent="#accordion">
			<div class="card-body">
				<a href="/weather"><img src="https://ftp2.waaytv.com/weather/LiveCam_Huntsville.jpg" class="img img-fluid" alt="WAAY WAAY-TV Cam" /></a>
			</div>
		</div>
	</div>
		<div class="card">
		<div class="card-header" id="3">
			<h5 class="mb-0">
				<button class="btn btn-link btn-block" data-toggle="collapse" data-target="#Temperatures" aria-expanded="true" aria-controls="collapseOne">
				  Temperatures <i class="fa fa-angle-down" aria-hidden="true"></i>
				</button>
			</h5>
		</div>

		<div id="Temperatures" class="collapse " aria-labelledby="headingOne" data-parent="#accordion">
			<div class="card-body">
				<a href="/weather"><img src="https://ftp2.waaytv.com/weather/adi_temps.jpg" class="img img-fluid" alt="WAAY Temperatures" /></a>
			</div>
		</div>
	</div>
		</div>
		

											</div>
																										<div class="tr-section">
																																					

<style>

.entry {margin:8px 0px}

.entry-thumb {
    width: 100px;
    padding-right: 12px;
}

.entry-thumb>a {
    display: block;
    overflow: hidden;
}

.entry-thumb>a>img {
    width: 100%;
}

.entry-thumb, .entry-content {
    display: table-cell;
    vertical-align: middle;
}

h4.entry-title {font-size:14px}

</style>




					<div class="entry">
			<div class="entry-thumb">
				<a href="http://www.waaytv.com/content/news/Gag-order-issued-for-Darby-490173331.html">
											<img src="http://media.heartlandtv.com/images/100*56/William+Darby.jpeg"  class="img-responsive" alt="${article.thumbnail.title}" />
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="http://www.waaytv.com/content/news/Gag-order-issued-for-Darby-490173331.html">Gag order issued for Huntsville officer's murder trial</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
					<div class="entry">
			<div class="entry-thumb">
				<a href="http://www.waaytv.com/content/news/Huntsville-officer-charged-with-murder--490069711.html">
											<img src="http://media.heartlandtv.com/images/100*56/hpd1.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="http://www.waaytv.com/content/news/Huntsville-officer-charged-with-murder--490069711.html">Attorneys explain how police officers get charged for murder</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
					<div class="entry">
			<div class="entry-thumb">
				<a href="http://www.waaytv.com/content/news/Huntsville-locals-grow-skeptical-as-video-is-not-released-490041291.html">
											<img src="http://media.heartlandtv.com/images/100*56/hpd1.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="http://www.waaytv.com/content/news/Huntsville-locals-grow-skeptical-as-video-is-not-released-490041291.html">Huntsville locals grow skeptical as video is not released</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
					<div class="entry">
			<div class="entry-thumb">
				<a href="http://www.waaytv.com/content/news/Huntsville-Police-Officer-William-Darbys-background-490017521.html">
											<img src="http://media.heartlandtv.com/images/100*56/DARBY+BLUR1.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="http://www.waaytv.com/content/news/Huntsville-Police-Officer-William-Darbys-background-490017521.html">Huntsville Police Officer, William Darby's background</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
					<div class="entry">
			<div class="entry-thumb">
				<a href="http://www.waaytv.com/content/news/Shooting-victims-family-calls-for-change--490016101.html">
											<img src="http://media.heartlandtv.com/images/100*56/PARKER+VICTIM+3.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="http://www.waaytv.com/content/news/Shooting-victims-family-calls-for-change--490016101.html">Shooting victim's family calls for change </a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
					<div class="entry">
			<div class="entry-thumb">
				<a href="http://www.waaytv.com/content/news/HPD-Officer-charged-with-murder-still-an-officer-490013831.html">
											<img src="http://media.heartlandtv.com/images/100*56/DARBY+BLUR.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="http://www.waaytv.com/content/news/HPD-Officer-charged-with-murder-still-an-officer-490013831.html">HPD Officer charged with murder still considered an officer</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
					<div class="entry">
			<div class="entry-thumb">
				<a href="http://www.waaytv.com/content/news/Last-time-a-HPD-Officer-killed-490011001.html">
											<img src="http://media.heartlandtv.com/images/100*56/stabbing5.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="http://www.waaytv.com/content/news/Last-time-a-HPD-Officer-killed-490011001.html">The last time a HPD Officer sentenced for killing someone was in 1995</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
					<div class="entry">
			<div class="entry-thumb">
				<a href="http://www.waaytv.com/content/news/HPd-490009141.html">
											<img src="http://media.heartlandtv.com/images/100*56/HUNTSVILLE+POLICE+2.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="http://www.waaytv.com/content/news/HPd-490009141.html">HPD Officers cleared by board in May</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
									<div class="entry">
			<div class="entry-thumb">
				<a href="http://www.waaytv.com/content/news/Huntsville-Police-Officer-charged-with-murder-490002261.html">
											<img src="http://media.heartlandtv.com/images/100*56/William+Darby.jpeg"  class="img-responsive" alt="${article.thumbnail.title}" />
									</a>
			</div>
       			<div class="entry-content">
             	  		<h4 class="entry-title"><a href="http://www.waaytv.com/content/news/Huntsville-Police-Officer-charged-with-murder-490002261.html">Huntsville Police Officer charged with murder</a></h4><span class="entry-meta"></span>
      	  		</div>
      	  	</div>
	

        
						
			

											</div>
																										<div class="text-center" style="margin-bottom:30px">
						<div class="dfpWrapper">
							<div id='div-gpt-ad-right1' style="text-align:center">
								<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-right1'); });</script>
							</div>
						</div>
					</div>
																										<div class="tr-section">
																									<p><a href="http://www.waaytv.com/over-the-edge/" target="_blank"><img src="http://media.heartlandtv.com/images/over+the+edge.jpg" alt="Over the Edge" /></a></p>
																							</div>
																										<div class="tr-section">
																									<p><a href="http://www.waaytv.com/medcall/"><img src="http://media.heartlandtv.com/images/MedCall+Ad+600x300.png" alt="" />&nbsp;</a></p>
																							</div>
																										<div class="tr-section">
													<div class="section-title title-before">
								<h1>Most Popular Stories</h1>
							</div>
																																					
<style>

.entry {margin:8px 0px}

.entry-thumb {
    width: 100px;
    padding-right: 12px;
}

.entry-thumb>a {
    display: block;
    overflow: hidden;
}

.entry-thumb>a>img {
    width: 100%;
}

.entry-thumb, .entry-content {
    display: table-cell;
    vertical-align: middle;
}

h4.entry-title {font-size:14px}

</style>




<div class="tr-section" id="mostPopular">
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="http://www.waaytv.com/content/news/Seven-people-are-being-quarantined-in-Rogersville--491822661.html">
									<img src="http://media.heartlandtv.com/images/100*56/rogersville+Fire1.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="http://www.waaytv.com/content/news/Seven-people-are-being-quarantined-in-Rogersville--491822661.html">Seven people hospitalized in Rogersville after contact with vape pen</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="http://www.waaytv.com/content/news/Law-Office-sends-letter-to-the-Madison-Co-Schools-Superintendent-over-resignation-of-former-Hazel-Green-High-principal--491974471.html">
									<img src="http://media.heartlandtv.com/images/100*56/Darrell+Long.jpeg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="http://www.waaytv.com/content/news/Law-Office-sends-letter-to-the-Madison-Co-Schools-Superintendent-over-resignation-of-former-Hazel-Green-High-principal--491974471.html">Attorney sends letter to the Madison Co. school board regarding former Hazel Green High principal's resignation</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="http://www.waaytv.com/content/news/Limestone-County-man-and-woman-arrested-491823321.html">
									<img src="http://media.heartlandtv.com/images/100*75/1280x960_80808B00-YGVER.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="http://www.waaytv.com/content/news/Limestone-County-man-and-woman-arrested-491823321.html">Limestone County couple arrested on child porn, sexual misconduct charges</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="http://www.waaytv.com/content/news/Drive-by-shooting-leaves-one-man-dead--491867811.html">
									<img src="http://media.heartlandtv.com/images/100*56/SOUTH+HSV+SHOOTING.jpeg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="http://www.waaytv.com/content/news/Drive-by-shooting-leaves-one-man-dead--491867811.html">Drive-by shooting leaves one man dead </a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="http://www.waaytv.com/content/news/Naked-man-caught-walking-down-busy-Huntsville-street-491937351.html">
									<img src="http://media.heartlandtv.com/images/100*56/Still0828_00005.jpgnaked+man.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="http://www.waaytv.com/content/news/Naked-man-caught-walking-down-busy-Huntsville-street-491937351.html">Naked man caught walking down busy Huntsville street</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="http://www.waaytv.com/content/news/Decatur-middle-school-baseball-coach-and-teacher-arrested-491831371.html">
									<img src="http://media.heartlandtv.com/images/100*56/MichaelJoBurns.png"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="http://www.waaytv.com/content/news/Decatur-middle-school-baseball-coach-and-teacher-arrested-491831371.html">Decatur middle school baseball coach and teacher arrested</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="http://www.waaytv.com/content/news/Two-men-arrested-in-Morgan-County-drug-bust-491988441.html">
									<img src="http://media.heartlandtv.com/images/100*56/dewert+and+hartman.png"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="http://www.waaytv.com/content/news/Two-men-arrested-in-Morgan-County-drug-bust-491988441.html">Two men arrested in Morgan County drug bust</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="http://www.waaytv.com/content/news/Two-construction-workers-killed-in-scaffolding-collapse-491985971.html">
									<img src="http://media.heartlandtv.com/images/100*56/construction+accident+generic.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="http://www.waaytv.com/content/news/Two-construction-workers-killed-in-scaffolding-collapse-491985971.html">Two construction workers killed in scaffolding collapse</a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
			<div class="entry">
		<div class="entry-thumb">
			<a href="http://www.waaytv.com/content/news/STD-rates-in-US-break-record-high--492004571.html">
									<img src="http://media.heartlandtv.com/images/100*56/640x360_30110C00-DBOSH+(1).jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="http://www.waaytv.com/content/news/STD-rates-in-US-break-record-high--492004571.html">STD rates in the US reach record high </a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
		
				<div class="entry">
		<div class="entry-thumb">
			<a href="http://www.waaytv.com/content/news/Guntersville-murder-suspect-improperly-categorized-492035541.html">
									<img src="http://media.heartlandtv.com/images/100*56/SPENCER+JIMMY.jpg"  class="img-responsive" alt="${article.thumbnail.title}" />
							</a>
		</div>
		<div class="entry-content">
     	  		<h4 class="entry-title"><a href="http://www.waaytv.com/content/news/Guntersville-murder-suspect-improperly-categorized-492035541.html">AG's Office: Murder suspect improperly released </a></h4><span class="entry-meta"></span>
  		</div>
  	</div>
	</div>
						
									
				
			


											</div>
																										<div class="tr-section">
													<div class="section-title title-before">
								<h1>Community Events</h1>
							</div>
																			<p><script src="https://widget.eviesays.com/waay/default" async></script>
</p>
																													</div>
																										<div class="tr-section">
																			<p><center>
<tqwgtplaceholder holdername="embedded_1495030797137"></tqwgtplaceholder>
</center></p>
																													</div>
											

							</div>
						</div>
											</div>
				</div>
			</div>
<!-- Site Footer-->
						<footer class="site-footer">
				<div class="container">
					<div class="row">
						<div class="col-lg-3 col-md-6">
							<!-- Contact Info-->
							<section class="widget widget-light-skin">
								<h3 class="widget-title">Get In Touch With Us</h3>
								<p class="text-white">1000 Monte Sano Blvd <br />Huntsville, AL 35801<br />(256) 539-3131 </p>
								<div class="addthis_inline_follow_toolbox"></div>
							</section>
						</div>
						<div class="col-lg-3 col-md-6">
							<section class="widget widget-light-skin">
								<h3 class="widget-title">Our Mobile App</h3>
								<a target="_blank" class="market-button apple-button mb-light-skin" href="https://itunes.apple.com/us/app/waay-tv-abc-31-news/id1241037155?mt=8"><span class="mb-subtitle">Download on the</span><span class="mb-title">App Store</span></a>
								<a target="_blank" class="market-button google-button mb-light-skin" href="https://play.google.com/store/apps/details?id=com.heartland.waay&hl=en"><span class="mb-subtitle">Download on the</span><span class="mb-title">Google Play</span></a>
							</section>
						</div>
						<div class="col-lg-3 col-md-6">
							<section class="widget widget-links widget-light-skin">
								<h3 class="widget-title">About Us</h3>
								<ul>
																			<li><a href="http://www.waaytv.com/about-us">About Us</a></li>
																			<li><a href="http://www.waaytv.com/about-us/">Contact Us</a></li>
																			<li><a href="http://www.waaytv.com/about-us/employment">Employment</a></li>
																	</ul>
							</section>
						</div>
						<div class="col-lg-3 col-md-6">
							<section class="widget widget-links widget-light-skin">
								<h3 class="widget-title">Usage and Legal</h3>
								<ul>
									<li><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/waay-tv">FCC Public Inspection File</a></li>
									<li><a target="_blank" href="http://media.heartlandtv.com/documents/2017+WAAY+EEO+Workbook.pdf">EEO Report</a></li>
									<li><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/waay-tv/programs-list/">Child Programming</a></li>
									<li><a target="_blank" href="http://www.waaytv.com/content/news/451611393.html">Privacy Policy</a></li>
									<li><a target="_blank" href="http://www.waaytv.com/content/news/451611513.html">Terms of Service</a></li>
									<li><a target="_blank" href="http://optout.aboutads.info/#!/">Ad Choices</a></li>

								</ul>
							</section>
						</div>
					</div>
					<hr class="hr-light mt-2 margin-bottom-1x">
					<p class="footer-copyright">
						All content © copyright WAAY. Copyright © 2018 Heartland Media, LLC. All Rights Reserved. Generated: 2018-08-30 06:45:01am 
																			</p>
				</div>
			</footer>
								</div>

		<!-- Back To Top Button--><a class="scroll-to-top-btn" href="#"><i class="icon-arrow-up"></i></a>
		<!-- Backdrop-->
		<div class="site-backdrop"></div>

		<!-- JavaScript (jQuery) libraries, plugins and custom scripts-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.4.0/js/tether.min.js" integrity="sha384-DztdAPBWPRXSA/3eYEEUWrWCy7G5KFbe8fFjk5JAIxUYHKkDx6Qin1DkWx51bBrb" crossorigin="anonymous"></script>
		<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.6/js/bootstrap.min.js" integrity="sha384-vBWWzlZJ8ea9aCX4pEW3rVHjgjt7zpkNpZk+02D9phzyeVkE+jo0ieGizqPLForn" crossorigin="anonymous"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/velocity/1.5.0/velocity.js"></script>
		<script src="http://www.waaytv.com/includes/scripts.min.js" type="text/javascript"></script>
		<script src="http://www.waaytv.com/includes/theia-sticky-sidebar.js" type="text/javascript"></script>
		<script type="text/javascript">
			jQuery(document).ready(function() {
				jQuery('.sticky, .sidebar').theiaStickySidebar({
				// Settings
				additionalMarginTop: 100
				});
			 });
		</script>
		<script src="http://www.waaytv.com/includes/jquery.cycle2.js" type="text/javascript"></script>
		<script src="http://www.waaytv.com/includes/jquery.cycle2.center.min.js" type="text/javascript"></script>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59e7961a2d89bd0d"></script> 
				<script type='text/javascript'>
		    var _sf_async_config = _sf_async_config || {};
		    /** CONFIGURATION START **/
		    _sf_async_config.uid = 64948; //CHANGE THIS
		    _sf_async_config.domain = 'www.waaytv.com'; //CHANGE THIS
		    _sf_async_config.useCanonical = true;
		    _sf_async_config.sections = 'National News'; //CHANGE THIS
		    _sf_async_config.authors = ''; //CHANGE THIS
		    /** CONFIGURATION END **/
		    (function() {
		        function loadChartbeat() {
		            var e = document.createElement('script');
		            e.setAttribute('language', 'javascript');
		            e.setAttribute('type', 'text/javascript');
		            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
		            document.body.appendChild(e);
		        }
		        var oldonload = window.onload;
		        window.onload = (typeof window.onload != 'function') ?
		            loadChartbeat : function() {
		                oldonload();
		                loadChartbeat();
		            };
		    })();
		</script>
											<script type="text/javascript"> (function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)}) (305); </script>
						</body>
</html>
		
			
