  <!DOCTYPE html>
<html lang="en">
	<head>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta charset="utf-8">
		<meta name="google-site-verification" content="!" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
		
																			
												
										
			<title>Audit finds Pentagon agency mishandled hundreds of millions of dollars</title>

			<meta name="description" content="The Pentagon's Defense Logistics Agency failed to properly document hundreds of millions of dollars' worth of funding...">
			<meta property="og:url" content="http://www.waaytv.com/content/national/472833583.html" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="Audit finds Pentagon agency mishandled hundreds of millions of dollars" />
			<meta property="og:description" content="The Pentagon's Defense Logistics Agency failed to properly document hundreds of millions of dollars' worth of funding..." />
			<meta property="og:image" content="" />
			<meta property="og:site_name" content="WAAY News" />
			<meta property="fb:app_id" content="198335664061651" />
	
			<meta name="twitter:card" content="summary">
			<meta name="twitter:site" content="@publisher_handle">
			<meta name="twitter:title" content="Audit finds Pentagon agency mishandled hundreds of millions of dollars">
			<meta name="twitter:description" content="The Pentagon's Defense Logistics Agency failed to properly document hundreds of millions of dollars' worth of funding...">
			<meta name="twitter:image" content="">				
				

		<link rel="icon" type="image/png" href="http://media.heartlandtv.com/designimages/Just+31onRed+for+favicon+32x32.png">
	 
		<link rel="stylesheet" media="screen" href="https://s3.us-east-2.amazonaws.com/heartland-css/vendor.min.css">
		<link id="mainStyles" rel="stylesheet" media="screen" href="http://www.waaytv.com/includes/styles.min.css">		
		<link rel="StyleSheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" type="text/css">
		<link id="heartlandStyles" rel="stylesheet" media="screen" href="https://s3.us-east-2.amazonaws.com/heartland-css/heartland.css">
		<link id="gridStyles" rel="stylesheet" media="screen" href="https://s3.us-east-2.amazonaws.com/heartland-css/bootstrap-grid.css">
		<link id="appBanner" rel="stylesheet" media="screen" href="http://www.waaytv.com/includes/smart-app-banner.css">	
		

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
		<script src="http://www.waaytv.com/includes/modernizr.min.js"></script>
		<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script> 


				    <meta name="apple-itunes-app" content="app-id=1241037155">
		    <link rel="apple-touch-icon" href="http://media.heartlandtv.com/designimages/waay.png" />
		    				
		    		    <meta name="google-play-app" content="app-id=com.heartland.waay">
		    <link rel="android-touch-icon" href="http://media.heartlandtv.com/designimages/waay.png" />
		    		

				
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-54612925-18"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		
		  gtag('config', 'UA-19476020-3');
		</script>
		
		
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
		<script>
		function resizeText(multiplier) {
  		if (document.getElementById("article").style.fontSize == "") {
   		 document.getElementById("article").style.fontSize = "1.0em";
  			}
  			document.getElementById("article").style.fontSize = parseFloat(document.getElementById("article").style.fontSize) + (multiplier * 0.2) + "em";
			}
		</script>
				<script src="http://www.waaytv.com/includes/smart-app-banner.js"></script>	
						<style>
		.hl-submenu {min-height:900px}
		</style>
	</head>
	
	<body>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=198335664061651';
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
							<script type="text/javascript">
			      new SmartBanner({
			          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
			          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
			          appStoreLanguage: 'us', // language code for the App Store (defaults to users browser language)
			          title: 'WAAY',
			          author: 'WAAY - Heartland Media',
			          button: 'VIEW',
			          store: {
			              ios: 'On the App Store',
			              android: 'In Google Play',
			              windows: 'In Windows store'
			          },
			          price: {
			              ios: 'FREE',
			              android: 'FREE',
			              windows: 'FREE'
			          }
			          // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
			          // , icon: '' // full path to icon image if not using website icon image
			          // , force: 'ios' // Uncomment for platform emulation
			      });
			    </script>
	    	    	    	
			
  		<script type="text/javascript" >var js="0.0";</script><script type="text/javascript1.0" >js="1.0";</script><script type="text/javascript1.1">js="1.1";</script><script type="text/javascript1.2" >js="1.2";</script><script type="text/javascript1.3">js="1.3";</script><script type="text/javascript1.4" >js="1.4";</script><script type="text/javascript1.5">js="1.5";</script><script type="text/javascript1.6">js="1.6";</script><script type="text/javascript1.7">js="1.7";</script><script type="text/javascript1.8">js="1.8";</script><script type="text/javascript1.9">js="1.9";</script><script type="text/javascript"> 
/* <![CDATA[ */
var bb=new Image();var _ti=910;var _q="";var na=(navigator.appName=="Netscape");var ns=(navigator.appName.substring(0,9)=="Microsoft");var _qDate=new Date();var _r=(document.referrer.indexOf(getdomain(location))>-1?"":document.referrer);_q+="&5="+parseInt(_qDate.getTimezoneOffset());_q+="&35="+parseInt(_qDate.toString().indexOf("aylight")>-1?1:0);_q+="&6=472833583";_q+="&7=3150473";_q+="&8="+encodeURIComponent(document.location);_q+="&9="+encodeURIComponent(_r);_q+="&10="+encodeURIComponent(document.title);_q+="&11="+encodeURIComponent(navigator.userAgent);_q+="&12="+encodeURIComponent((na?navigator.language:navigator.userLanguage));_q+="&13="+((navigator.javaEnabled()?'1':'0'));_q+="&14="+encodeURIComponent(js);if(document.cookie.indexOf("cc")==-1)document.cookie="cc=t;";_q+="&15="+((document.cookie.indexOf("cc")==-1)?"0":"1");_q+="&16="+encodeURIComponent((screen.width+'x'+screen.height));_q+="&17="+encodeURIComponent(((ns)?screen.colorDepth:screen.pixelDepth));_q+="&18="+encodeURIComponent(Math.random());_q+="&19="+_ti;bb.src="http://s.clickability.com/s?"+_q;
function setonclicks(a,b){var i=0;var retval=true;while(document.links[i]!=a){i++;}if(b.li[i])retval=b.li[i].oldonclick();bye(a);return retval;}
function newonld(){if(hasonload)oldonld();lnks=new Object();var sze=document.links.length;lnks.li=new Array(sze);for (var i=0; i<sze; i++){if(document.links[i].onclick){lnks.li[i]=document.links[i];lnks.li[i].oldonclick=document.links[i].onclick;}eval("document.links[i].onclick=function(){return setonclicks(this,lnks);}");}}function bye(a){if(a.href.toLowerCase().indexOf('http')!=0)return true;if(getdomain(location)==getdomain(a))return true;if(a.href.toLowerCase().indexOf('http')!=0)return true;var _qc="http://s.clickability.com/s?19=912";_qc+="&6=472833583";_qc+="&7=3150473";_qc+="&18="+encodeURIComponent(Math.random());_qc+="&100="+a.href;_qc+="&101="+encodeURIComponent(a.text);var cc=new Image();if(na){cc.src=_qc;pc(100);}else cc.src=_qc;return true;}function pc(a){d = new Date(); while (1){m =new Date(); df = m-d;if( df > a ) {break;}}}function getdomain(a){var i=a.host.indexOf(":");return (i>=0)?a.host.substring(0,i):a.host;}if(self['setupalready']){var dosetup = false;alert('There are two $imware.tracker calls on this page. Please alert Client Services');}else{var dosetup = true;var hasonload=false;}if(dosetup && ((window.screen)||((new Array()).toSource)||((new Array()).shift&&ns))&&(navigator.userAgent.indexOf('Mac')<0)){if(window.onload){oldonld=window.onload;hasonload=true;}window.onload=newonld;var setupalready = true;}/* ]]> */
</script><noscript>
<img width="1" height="1" src="http://s.clickability.com/s?19=990&14=0&6=472833583&7=3150473&25=0&18=0.2238813426244357">
</noscript>

			<!-- Off-Canvas Mobile Menu-->
				<div class="offcanvas-container" id="mobile-menu">
			<nav class="offcanvas-menu">
								<ul class="menu">
																																																																																																																																																																												
																																								
																																																																																																																																																																																																																																																																											
																										<li class="has-children"><span><a href="/news"><span>News</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/news">News</a> -->
																																						<li><a href="/news/huntsville">Huntsville</a></li>
																																																									<li><a href="/news/decatur">Decatur</a></li>
																																																									<li><a href="/news/sand-mountain">Sand Mountain</a></li>
																																																									<li><a href="/news/shoals">Shoals</a></li>
																																																									<li><a href="/news/livestream">Livestream</a></li>
																																																									<li><a href="/news/i-team">I-Team</a></li>
																																																									<li><a href="/news/redstone">Redstone</a></li>
																																																									<li><a href="/news/space">Space</a></li>
																																																									<li><a href="/news/tech">Tech Alabama</a></li>
																																																									<li><a href="/news/traffic">Traffic Tracker</a></li>
																																																									<li><a href="/news/submit-news">Submit News</a></li>
																																																									<li><a href="/news/Flu">Flu Outbreak</a></li>
																																																									<li><a href="/news/national">National</a></li>
																																																									<li><a href="/news/video">Video</a></li>
																																		</ul>
						</li>
																																																																																																																																																																																																																				
																										<li class="has-children"><span><a href="/weather"><span>Weather</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/weather">Weather</a> -->
																																						<li><a href="/weather/interactive-radar">Radar</a></li>
																																																									<li><a href="/weather/map-center">Map Center</a></li>
																																																									<li><a href="/weather/camera-network">Camera Network</a></li>
																																																									<li><a href="/weather/severe-weather">Severe Weather</a></li>
																																																									<li><a href="/weather/weather-blog">Weather Blog</a></li>
																																																									<li><a href="/weather/weather-call">WeatherCall</a></li>
																																																									<li><a href="/weather/storm-shelters">Storm Shelters</a></li>
																																																									<li><a href="/weather/weather-watchers">Weather Watchers</a></li>
																																																									<li><a href="/weather/weather-classroom">Weather Classroom</a></li>
																																																																				</ul>
						</li>
																																										
																										<li class="has-children"><span><a href="/sports"><span>Sports</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/sports">Sports</a> -->
																																						<li><a href="/sports/high-school-sports">High School Sports</a></li>
																																		</ul>
						</li>
																																																																																													
																										<li class="has-children"><span><a href="/tv-listings"><span>TV Shows</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/tv-listings">TV Shows</a> -->
																																						<li><a href="/tv-listings/tv-listings">TV Listings</a></li>
																																																									<li><a href="/tv-listings/dream-home-cooking">Dream Home Cooking</a></li>
																																																									<li><a href="/tv-listings/lawcall">LawCall</a></li>
																																																									<li><a href="/tv-listings/guerrilla-politics">Guerrilla Politics</a></li>
																																		</ul>
						</li>
																									
																															<li><a href="/waay-tennessee-valley-pros"><span>TN Valley Pros</span></a></li>
																																					
																															<li><a href="/medcall"><span>Medcall</span></a></li>
																																					
																															<li><a href="/waay-to-win"><span>WAAY to Win</span></a></li>
																																					
																															<li><a href="/club31deals"><span>Club 31 Deals</span></a></li>
																																																																																								
																										<li class="has-children"><span><a href="/about-us"><span>About Us</span></a><span class="sub-menu-toggle"></span></span>
																					<ul class="offcanvas-submenu">
														
								<!-- <li><a href="/about-us">About Us</a> -->
																																						<li><a href="/about-us/meet-the-team">News Team</a></li>
																																																									<li><a href="/about-us/employment">Employment</a></li>
																																																			</ul>
						</li>
																									
																																								
																													
																													
																													
																							</ul>
			</nav>
		</div>
		
		
		<!-- Topbar-->
		<div class="topbar">
			<div class="row">
				<div class="col-4 col-sm-6 col-md-9 col-lg-9 col-xl-10 text-left">
					<div class="addthis_inline_follow_toolbox"></div>
				</div>
				<div class="col-8 col-sm-6 col-md-3 col-lg-3 col-xl-2">
				<div class="cycle-slideshow" data-cycle-fx="fade" data-cycle-center-vert=true data-cycle-timeout="4000" data-cycle-slides="> div">
											<div><p><img alt='wx_icon' class='img-responsive' style='height:30px' src='http://media.heartlandtv.com/designimages/wx_97.png' /><b><a onclick="gtag('event', 'view_item', {'event_category': 'HeaderCurrents'});" href='/weather'> Huntsville</a></b> 36&deg;</p></div>
											<div><p><img alt='wx_icon' class='img-responsive' style='height:30px' src='http://media.heartlandtv.com/designimages/wx_97.png' /><b><a onclick="gtag('event', 'view_item', {'event_category': 'HeaderCurrents'});" href='/weather'> Florence</a></b> 34&deg;</p></div>
											<div><p><img alt='wx_icon' class='img-responsive' style='height:30px' src='http://media.heartlandtv.com/designimages/wx_97.png' /><b><a onclick="gtag('event', 'view_item', {'event_category': 'HeaderCurrents'});" href='/weather'> Fayetteville</a></b> 34&deg;</p></div>
											<div><p><img alt='wx_icon' class='img-responsive' style='height:30px' src='http://media.heartlandtv.com/designimages/wx_97.png' /><b><a onclick="gtag('event', 'view_item', {'event_category': 'HeaderCurrents'});" href='/weather'> Decatur</a></b> 32&deg;</p></div>
											<div><p><img alt='wx_icon' class='img-responsive' style='height:30px' src='http://media.heartlandtv.com/designimages/wx_97.png' /><b><a onclick="gtag('event', 'view_item', {'event_category': 'HeaderCurrents'});" href='/weather'> Scottsboro</a></b> 32&deg;</p></div>
										</div>
				</div>
			</div>
		</div>
		
		<!-- Navbar-->
		
		<!-- Remove ".navbar-sticky" class to make navigation bar scrollable with the page.-->
		<header class="navbar navbar-sticky">
			<!-- Search-->
			<form class="site-search" method="get" action="/search">
				<input type="text" name="site_search" placeholder="Type to search...">
				<div class="search-tools">
					<span class="clear-search">Clear</span>
					<span class="close-search"><i class="icon-cross"></i></span>
				</div>
			</form>
			<div class="site-branding">
				<div class="inner">
				  <!-- Off-Canvas Toggle (#mobile-menu)--><a class="offcanvas-toggle menu-toggle" href="#mobile-menu" data-toggle="offcanvas"></a>
				  <!-- Site Logo-->
				  	<a class="site-logo" href="/">
				  		<img class="img-responsive mobile-logo" src="http://media.heartlandtv.com/designimages/WAAY31abcLogoForWeb300pxX100px.png" alt="${$station} Logo">
				  		<img class="img-responsive desktop-logo" src="http://media.heartlandtv.com/designimages/waay31abclogoforweb600pxx100px_480.png" alt="${$station} Logo">
				  	</a>
				</div>
			</div>
			<!-- Main Navigation-->
			<nav class="site-menu">
				<ul>
																																																																																																																																																																																																				
																																	
																																																																																																																																																																																																																																																																																																																																								
																																	<li><a href="/news"><span>News</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/news">News</a> -->
																																							<li><a href="/news/huntsville">Huntsville</a></li>
																																																										<li><a href="/news/decatur">Decatur</a></li>
																																																										<li><a href="/news/sand-mountain">Sand Mountain</a></li>
																																																										<li><a href="/news/shoals">Shoals</a></li>
																																																										<li><a href="/news/livestream">Livestream</a></li>
																																																										<li><a href="/news/i-team">I-Team</a></li>
																																																										<li><a href="/news/redstone">Redstone</a></li>
																																																										<li><a href="/news/space">Space</a></li>
																																																										<li><a href="/news/tech">Tech Alabama</a></li>
																																																										<li><a href="/news/traffic">Traffic Tracker</a></li>
																																																										<li><a href="/news/submit-news">Submit News</a></li>
																																																										<li><a href="/news/Flu">Flu Outbreak</a></li>
																																																										<li><a href="/news/national">National</a></li>
																																																										<li><a href="/news/video">Video</a></li>
																																				</ul>
							</li>
																																																																																																																																																																																																																																																							
																																	<li><a href="/weather"><span>Weather</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/weather">Weather</a> -->
																																							<li><a href="/weather/interactive-radar">Radar</a></li>
																																																										<li><a href="/weather/map-center">Map Center</a></li>
																																																										<li><a href="/weather/camera-network">Camera Network</a></li>
																																																										<li><a href="/weather/severe-weather">Severe Weather</a></li>
																																																										<li><a href="/weather/weather-blog">Weather Blog</a></li>
																																																										<li><a href="/weather/weather-call">WeatherCall</a></li>
																																																										<li><a href="/weather/storm-shelters">Storm Shelters</a></li>
																																																										<li><a href="/weather/weather-watchers">Weather Watchers</a></li>
																																																										<li><a href="/weather/weather-classroom">Weather Classroom</a></li>
																																																																								</ul>
							</li>
																																															
																																	<li><a href="/sports"><span>Sports</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/sports">Sports</a> -->
																																							<li><a href="/sports/high-school-sports">High School Sports</a></li>
																																				</ul>
							</li>
																																																																																																											
																																	<li><a href="/tv-listings"><span>TV Shows</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/tv-listings">TV Shows</a> -->
																																							<li><a href="/tv-listings/tv-listings">TV Listings</a></li>
																																																										<li><a href="/tv-listings/dream-home-cooking">Dream Home Cooking</a></li>
																																																										<li><a href="/tv-listings/lawcall">LawCall</a></li>
																																																										<li><a href="/tv-listings/guerrilla-politics">Guerrilla Politics</a></li>
																																				</ul>
							</li>
																											
																																								<li><a href="/waay-tennessee-valley-pros"><span>TN Valley Pros</span></a></li>
																																												
																																								<li><a href="/medcall"><span>Medcall</span></a></li>
																																												
																																								<li><a href="/waay-to-win"><span>WAAY to Win</span></a></li>
																																												
																																								<li><a href="/club31deals"><span>Club 31 Deals</span></a></li>
																																																																																																								
																																	<li><a href="/about-us"><span>About Us</span></a>
									
								<ul class="sub-menu">
									<!-- <li><a href="/about-us">About Us</a> -->
																																							<li><a href="/about-us/meet-the-team">News Team</a></li>
																																																										<li><a href="/about-us/employment">Employment</a></li>
																																																						</ul>
							</li>
																											
																																	
																																																
																																																
																																																
																																											</ul>
			</nav>
			<!-- Toolbar-->
			<div class="toolbar">
				<div class="inner">
					<div class="tools">
						<div class="search"><i class="icon-search"></i></div>
					</div>
				</div>
			</div>
		</header>
		<!-- false -->
<script>
	var gptAdSlots = [];
	googletag.cmd.push(function() {

    	var top1map = googletag.sizeMapping().addSize([1024, 0], [[970,90],[980,30],[728,90]]).addSize([766, 0],[728,90]).addSize([468,0],[[468,60],[300,50],[320,50]]).addSize([0, 0], [[300,50],[320,50]]).build();
	
	var left1map = googletag.sizeMapping()
		.addSize(
			[1440, 0], [[970,90],[980,30],[728,90]]
		)
		.addSize(
			[1140, 0], [[728,90]]
		)
		.addSize(
			[1024, 0], [[468,60],[300,50],[320,50]]
		)	
		.addSize(
			[766, 0],[[300,50],[320,50]]
		)
		.addSize(
			[0, 0], [[300,50],[320,50]]
		)
		.build();


	var left2map = googletag.sizeMapping()
		.addSize(
			[1440, 0], [[970,90],[980,30],[728,90]]
		)
		.addSize(
			[1140, 0], [[728,90]]
		)
		.addSize(
			[1024, 0], [[468,60],[300,50],[320,50]]
		)	
		.addSize(
			[766, 0],[[300,50],[320,50]]
		)
		.addSize(
			[0, 0], [[300,50],[320,50]]
		)
		.build();
	
	
	
			var left3map = googletag.sizeMapping().addSize([1024, 0], [[970,90],[980,30],[728,90]]).addSize([766, 0],[728,90]).addSize([0, 0], [[300,50],[320,50]]).build();	
	var left3map = googletag.sizeMapping().addSize([1024, 0], [[970,90],[980,30],[728,90]]).addSize([766, 0],[728,90]).addSize([0, 0], [[300,50],[320,50]]).build();
	var right0map = googletag.sizeMapping().addSize([0, 0], [300,250]).build();

	var right1map = googletag.sizeMapping().addSize([728, 0], [[300,250],[300,50],[300,600]]).addSize([0, 0], [[300, 250],[300, 50]]).build();
	var right2map = googletag.sizeMapping().addSize([728, 0], [[300,250],[300,50],[300,600]]).addSize([0, 0], [[300, 250],[300, 50]]).build();
	var right3map = googletag.sizeMapping().addSize([728, 0], [[300,250],[300,50],[300,600]]).addSize([0, 0], [[300, 250],[300, 50]]).build();

	var articlemap = googletag.sizeMapping().addSize([0, 0], [[300, 250]]).build();
	var weatherboxmap = googletag.sizeMapping().addSize([0, 0], [[300, 50]]).build();

	
	gptAdSlots[0] = googletag.defineSlot('/30582678/HTV/WAAY/content/national', [[970,90],[980,30],[728,90],[468,60],[320,50],[300,50]],'WNAd41').setTargeting('pos',['htv-top-1','ad-stack']).defineSizeMapping(top1map).addService(googletag.pubads());
    gptAdSlots[1] = googletag.defineSlot('/30582678/HTV/WAAY/content/national', [[970,90],[980,30],[728,90],[468,60],[320,50],[300,50]],'div-gpt-ad-left1').setTargeting('pos',['htv-left-1','ad-stack']).defineSizeMapping(left1map).addService(googletag.pubads());
    gptAdSlots[2] = googletag.defineSlot('/30582678/HTV/WAAY/content/national', [[970,90],[980,30],[728,90],[468,60],[320,50],[300,50]],'div-gpt-ad-left2').setTargeting('pos',['htv-left-2','ad-stack']).defineSizeMapping(left2map).addService(googletag.pubads());
    gptAdSlots[3] = googletag.defineSlot('/30582678/HTV/WAAY/content/national', [[970,90],[980,30],[728,90],[468,60],[320,50],[300,50]],'div-gpt-ad-left3').setTargeting('pos',['htv-left-3','ad-stack']).defineSizeMapping(left3map).addService(googletag.pubads());
    gptAdSlots[4] = googletag.defineSlot('/30582678/HTV/WAAY/content/national', [[300,250]],'div-gpt-ad-right0').setTargeting('pos',['htv-right-0','ad-stack']).defineSizeMapping(right0map).addService(googletag.pubads());
    gptAdSlots[5] = googletag.defineSlot('/30582678/HTV/WAAY/content/national', [[300, 250],[300, 600],[300, 50]],'div-gpt-ad-right1').setTargeting('pos',['htv-right-1','ad-stack']).defineSizeMapping(right1map).addService(googletag.pubads());
    gptAdSlots[6] = googletag.defineSlot('/30582678/HTV/WAAY/content/national', [[300, 250],[300, 600],[300, 50]],'div-gpt-ad-right2').setTargeting('pos',['htv-right-2','ad-stack']).defineSizeMapping(right2map).addService(googletag.pubads());
    gptAdSlots[7] = googletag.defineSlot('/30582678/HTV/WAAY/content/national', [[300, 250],[300, 600],[300, 50]],'div-gpt-ad-right3').setTargeting('pos',['htv-right-3','ad-stack']).defineSizeMapping(right3map).addService(googletag.pubads());
    gptAdSlots[8] = googletag.defineSlot('/30582678/HTV/WAAY/content/national', [[300,250]],'div-gpt-ad-article').setTargeting('pos',['htv-article','ad-stack']).defineSizeMapping(articlemap).addService(googletag.pubads());
    gptAdSlots[9] = googletag.defineSlot('/30582678/HTV/WAAY/content/national', [[300,250]],'div-gpt-ad-weatherbox').setTargeting('pos',['htv-weatherbox','ad-stack']).defineSizeMapping(weatherboxmap).addService(googletag.pubads());

	
	
    googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);
    googletag.enableServices();
  });
</script>




  
<!-- Current Hour: 18 -->

 	
			
		<!-- Start: Mon Feb 05 04:25:00 PST 2018 | End: Mon Feb 05 07:05:00 PST 2018 -->
																			<!-- UTIL IS BETWEEN Now: Mon Feb 05 18:24:07 PST 2018 Now Adj: Mon Feb 05 20:24:07 PST 2018 Start: Mon Feb 05 04:25:00 PST 2018 End: Mon Feb 05 07:05:00 PST 2018 Timezone Adj: 2 -->
									
							
							
							
							
						 			
		<!-- Start: Mon Feb 05 10:55:00 PST 2018 | End: Mon Feb 05 12:05:00 PST 2018 -->
																			<!-- UTIL IS BETWEEN Now: Mon Feb 05 18:24:07 PST 2018 Now Adj: Mon Feb 05 20:24:07 PST 2018 Start: Mon Feb 05 10:55:00 PST 2018 End: Mon Feb 05 12:05:00 PST 2018 Timezone Adj: 2 -->
									
							
							
							
							
						 			
		<!-- Start: Mon Feb 05 15:55:00 PST 2018 | End: Mon Feb 05 16:35:00 PST 2018 -->
																			<!-- UTIL IS BETWEEN Now: Mon Feb 05 18:24:07 PST 2018 Now Adj: Mon Feb 05 20:24:07 PST 2018 Start: Mon Feb 05 15:55:00 PST 2018 End: Mon Feb 05 16:35:00 PST 2018 Timezone Adj: 2 -->
									
							
							
							
							
						 			
		<!-- Start: Mon Feb 05 16:55:00 PST 2018 | End: Mon Feb 05 17:35:00 PST 2018 -->
														
												<!-- UTIL IS BETWEEN Now: Mon Feb 05 18:24:07 PST 2018 Now Adj: Mon Feb 05 20:24:07 PST 2018 Start: Mon Feb 05 16:55:00 PST 2018 End: Mon Feb 05 17:35:00 PST 2018 Timezone Adj: 2 -->
									
							
							
							
							
							
						 			
		<!-- Start: Mon Feb 05 17:55:00 PST 2018 | End: Mon Feb 05 18:35:00 PST 2018 -->
																			<!-- UTIL IS BETWEEN Now: Mon Feb 05 18:24:07 PST 2018 Now Adj: Mon Feb 05 20:24:07 PST 2018 Start: Mon Feb 05 17:55:00 PST 2018 End: Mon Feb 05 18:35:00 PST 2018 Timezone Adj: 2 -->
									
							
							
							
							
							
						 			
		<!-- Start: Mon Feb 05 21:55:00 PST 2018 | End: Mon Feb 05 22:35:00 PST 2018 -->
														
												<!-- UTIL IS BETWEEN Now: Mon Feb 05 18:24:07 PST 2018 Now Adj: Mon Feb 05 20:24:07 PST 2018 Start: Mon Feb 05 21:55:00 PST 2018 End: Mon Feb 05 22:35:00 PST 2018 Timezone Adj: 2 -->
									
							
							
							
							
							
						 	 	

		<!-- Off-Canvas Wrapper-->
		<div class="offcanvas-wrapper">
			<div class="container-fluid padding-top-1x padding-bottom-1x">
				<div class="mt-2">
				 

		 
	
		
	
																																
			
		
	
	<!-- Closings Bar: $showClosingsBar --> 
	
	
		
						
	
	<style>
		.breakingTop {background-color:#cc0000; color:#fff; padding:5px; margin:0px 0px 10px 0px; font-weight:bold; border-radius:5px;}
		.breakingTop a {color:#fff; font-size:10pt; font-weight:normal}
		
		.livestreamTop {background-color:#E67E22; color:#fff; padding:5px; margin:0px 0px 10px 0px; font-weight:bold; border-radius:5px;}
		.livestreamTop a {color:#fff;font-size:10pt;  font-weight:normal}
		
		.severeTop {background-color:#ffff00; color:#cc0000; padding:5px; margin:0px 0px 10px 0px; font-weight:bold; border-radius:5px;}
		.severeTop a {color:#cc0000;font-size:10pt; font-weight:normal; background-color: #FFFFCC;padding: 5px;}
		.severeTop a:hover {background-color: #FFFF66;}

		
		.closingsTop {background-color:#000080; color:#fff; padding:5px; margin:0px 0px 10px 0px; font-weight:bold; border-radius:5px;}
		.closingsTop a {color:#fff;font-size:10pt; font-weight:normal}
		
		.infoTop {background-color:#7B7D7D; color:#fff; padding:5px; margin:0px 0px 10px 0px; font-weight:bold; border-radius:5px;}
		.infoTop a {color:#fff;font-size:10pt; font-weight:normal}	
	</style>
	
	

					<div class="row">
												<div class="col-xl-9 col-lg-8 col-md-7 sticky">
													<div class="theiaStickySidebar">
								<div class="dfpWrapper pb-4" style="width:100%">
									<div id='WNAd41' style="text-align:center">
									<script>googletag.cmd.push(function() { googletag.display('WNAd41'); });</script>
									</div>
								</div>
								
																																																
																																																													
																																				
									<div class="tr-section" id="article">
										<div class="section-title title-before">
											<h1>Audit finds Pentagon agency mishandled hundreds of millions of dollars
												<span style="float:right">
													<a href="#" onclick="resizeText(1)" /><i class="fa fa-plus-square-o" aria-hidden="true"></i></a>
													<a href="#" onclick="resizeText(-1)" /><i class="fa fa-minus-square-o" aria-hidden="true"></i></a>
												</span>
											</h1>
										</div>
										<div class="row mb-4">
																																				<div class="col-lg-4">
																													<img src="http://media.heartlandtv.com/designimages/WEBWAAY640x380+copy.png" class="img-fluid" />
																											</div>											
																																		<div class="col-lg-8">
												<p class="article-summary lead">The Pentagon's Defense Logistics Agency failed to properly document hundreds of millions of dollars' worth of funding...</p>
																								<div class="article-posted">Posted: Feb. 5, 2018 6:31 PM</div>
												<div class="article-updated">Updated: Feb. 5, 2018 8:11 PM</div>
																								

																								<div class="addthis_inline_share_toolbox pt-2"></div>
												
																							</div>
										</div>
										

										
										<div class="article-content">
																						
																																												
																						
																						
																							

											
											<div class="row">
												<div class="col-lg-12">
												
												
																																																																																										<p> The Pentagon's Defense Logistics Agency failed to properly document hundreds of millions of dollars' worth of funding for construction projects, according to an internal audit performed by the auditor Ernst & Young. </p>																																																					<div class="text-center float-lg-right float-sm-none mx-auto">
															<div class="hidden-sm-up"><em><small>Scroll for more content...</small></em></div>
															<div class="dfpWrapper pb-4">
																<div class="col-12" id='div-gpt-ad-article' style="width:100%; text-align:center">
																	<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-article'); });</script>
																</div>
															</div>
														</div>
																																																																																<p> It is the first year that the audit has been performed. </p>																																																																														<p> The publicly<a href="http://www.dla.mil/HQ/Finance/Offers/FinancialReports/" target="_blank"> available audit</a> of agency's general fund said the agency "lacks policies and procedures to review" construction projects and properly document the projects in its financial statements, leading to errors in reporting valued at approximately $465 million. </p>																																																																														<p> The auditors also said that the Defense Logistics Agency was unable to provide supporting documentation to substantiate in progress construction projects, saying that such supporting documentation was missing or "insufficient to substantiate approximately $384 million" in construction assets. </p>																																																																														<p> The Defense Logistics Agency acknowledged the shortfalls while saying they were working to remedy the issues identified. </p>																																																																														<p> "DLA concurs with Ernst and Young's assessment of our failure to properly account for and track funding to specific construction projects. While there were shortcomings in documentation, there was no loss of accountability of real property or associated funding," a spokesman for the Defense Logistics Agency told CNN in a statement. </p>																																																																														<p> "As part of DLA's responsibility to achieve audit compliance, DLA has already taken steps to correct this shortcoming. As stewards of the American taxpayer's dollars, our goal is to make significant progress towards compliance during the FY 2018 audit cycle," the statement added. </p>																																																																														<p> The story was<a href="https://www.politico.com/story/2018/02/05/pentagon-logistics-agency-review-funds-322860" target="_blank"> first reported </a>by Politico. </p>																																																																														<p> "The key is to use auditor feedback to focus our remediation efforts and corrective action plans and maximize the value from the audits. That's what we're doing now. Each audit report will help DLA build a better financial reporting foundation and provide a stepping stone towards a clean audit opinion of our financial statements," the agency said. </p>																																																																														<p> The Defense Logistics Agency manages the US military's global supply chain, including the majority of its food, fuel and spare parts, and provides more than $35 billion in goods and services annually, according to statistics provided by the agency. Defense Logistics Agency also employs about 25,000 civilian and military personnel. </p>																																																																														<p> The audit's findings come as the entire Defense Department begins its first department-wide audit -- a move long advocated by many on Capitol Hill. </p>																																																																														<p> Unlike many government agencies, the Defense Department has historically not been subjected to audits, however the first such audit of the Pentagon was launched in December. </p>																																																																														<p> Chief Pentagon spokeswoman Dana White told reporters in December that the audit "demonstrates our commitment to fiscal responsibility and maximizing the value of every taxpayer dollar that is entrusted to us." </p>																																																																														<p> "These annual audits are fundamental to achieving one of the secretary's three main priorities," the Pentagon's comptroller, Undersecretary of Defense David Norquist said while appearing along with White. </p>																																																																														<p> "With more than $2.4 trillion in assets, this financial statement audit is one of the largest ever undertaken in history," he added. </p>																								
																								
																								</div> 												<div class="col-lg-0">
																																																																													</div>
											</div>
										</div>
										
																																<h3>Article Comments</h3>
											<div class="comments">
												<div class="fb-comments" data-href="http://www.waaytv.com/content/national/472833583.html" data-numposts="5" data-width="100%"></div>
											</div>
																														</div>

															</div>
						</div>
												<div class="col-xl-3 col-lg-4 col-md-5 sticky">
							<div class="theiaStickySidebar">
																<div class="text-center" style="margin-bottom:30px">
									<div class="dfpWrapper">
										<div id='div-gpt-ad-right1' style="text-align:center">
											<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-right1'); });</script>
										</div>
									</div>	
								</div>
								
																																																								
																																															<div class="tr-section">
																																																	<p>&nbsp;<a href="http://www.waaytv.com/news/Flu/"><img src="http://media.heartlandtv.com/images/Flu+Outbreak+600x300+promo+box.jpg" alt="" /></a></p>
																																															</div>
																																																																		<div class="tr-section tr-widget text-center">
																									<img alt="" class="img img-responsive" src="http://media.heartlandtv.com/images/anchors.png" />
																							</div>
																																																																		<div class="tr-section">
																									<div class="section-title title-before">
														<h1>Most Popular Stories</h1>
													</div>
																																																																									
<div class="tr-section" id="mostPopular">
	<ul>
		<li><a href="http://www.waaytv.com/content/news/472666493.html">Huntsville Jr. High student dies from complications of flu</a></li>
		<li><a href="http://www.waaytv.com/content/news/472834213.html">Flu Strain A vs Flu Strain B</a></li>
		<li><a href="http://www.waaytv.com/content/news/472663643.html">Winchester TN murder: cops arrest 1 in Madison County, 5 in Colorado </a></li>
		<li><a href="http://www.waaytv.com/content/news/472779103.html">Men charged with trafficking meth through NW Alabama</a></li>
		<li><a href="http://www.waaytv.com/content/news/472658193.html">Authorities warn against sharing disturbing social media post </a></li>
		<li><a href="http://www.waaytv.com/content/news/472386033.html">Police: Fraud suspects had equipment for cloning credit cards</a></li>
		<li><a href="http://www.waaytv.com/content/news/472649593.html">Super Bowl LII: Patriots and Eagles stand during National Anthem, President Trump revisits controversy</a></li>
		<li><a href="http://www.waaytv.com/content/news/472630163.html">Big Bass statue goes up in Alabama town making big claim</a></li>
		<li><a href="http://www.waaytv.com/content/news/472561523.html">New home in Decatur houses women struggling with homelessness </a></li>
		<li><a href="http://www.waaytv.com/content/news/472626703.html">Super Bowl LII: Remember what Pres. Trump said in Huntsville? "Get that son of a b***** off the field...!"</a></li>
		</ul>
</div>
						
									


																							</div>
																																																																		<div class="tr-section">
																									<div class="section-title title-before">
														<h1>Community Events</h1>
													</div>
																																					<p><!-- eviesays.com calendar -->
<script type="text/javascript"
src="//widget.eviesays.com/widget/embed.js?site=waay&label=default"
async="true"></script></p>
																																																											</div>
																																																																		<div class="tr-section">
																																					<p><center>
<tqwgtplaceholder holdername="embedded_1495030797137"></tqwgtplaceholder>
</center></p>
																																																											</div>
																																		<div class="text-center" style="margin-bottom:30px">
								<div class="dfpWrapper">
									<div id='div-gpt-ad-right2' style="text-align:center">
										<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-right2'); });</script>
									</div>
								</div>	
							</div>


							</div>
						</div>
											</div>
				</div>
			</div>
<!-- Site Footer-->
						<footer class="site-footer">
				<div class="container">
					<div class="row">
						<div class="col-lg-3 col-md-6">
							<!-- Contact Info-->
							<section class="widget widget-light-skin">
								<h3 class="widget-title">Get In Touch With Us</h3>
								<p class="text-white">1000 Monte Sano Blvd <br />Huntsville, AL 35801<br />(256) 539-3131 </p>
								<div class="addthis_inline_follow_toolbox"></div>
							</section>
						</div>
						<div class="col-lg-3 col-md-6">
							<section class="widget widget-light-skin">
								<h3 class="widget-title">Our Mobile App</h3>
								<a target="_blank" class="market-button apple-button mb-light-skin" href="https://itunes.apple.com/us/app/waay-tv-abc-31-news/id1241037155?mt=8"><span class="mb-subtitle">Download on the</span><span class="mb-title">App Store</span></a>
								<a target="_blank" class="market-button google-button mb-light-skin" href="https://play.google.com/store/apps/details?id=com.heartland.waay&hl=en"><span class="mb-subtitle">Download on the</span><span class="mb-title">Google Play</span></a>
							</section>
						</div>
						<div class="col-lg-3 col-md-6">
							<section class="widget widget-links widget-light-skin">
								<h3 class="widget-title">About Us</h3>
								<ul>
																			<li><a href="http://www.waaytv.com/about-us">About Us</a></li>
																			<li><a href="http://www.waaytv.com/about-us/">Contact Us</a></li>
																			<li><a href="http://www.waaytv.com/about-us/employment">Employment</a></li>
																	</ul>
							</section>
						</div>
						<div class="col-lg-3 col-md-6">
							<section class="widget widget-links widget-light-skin">
								<h3 class="widget-title">Usage and Legal</h3>
								<ul>
									<li><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/waay-tv">FCC Public Inspection File</a></li>
									<li><a target="_blank" href="http://media.heartlandtv.com/documents/2017+WAAY+EEO+Workbook.pdf">EEO Report</a></li>
									<li><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/waay-tv/programs-list/">Child Programming</a></li>
									<li><a target="_blank" href="http://www.waaytv.com/content/news/451611393.html">Privacy Policy</a></li>
									<li><a target="_blank" href="http://www.waaytv.com/content/news/451611513.html">Terms of Service</a></li>
									<li><a target="_blank" href="http://optout.aboutads.info/#!/">Ad Choices</a></li>

								</ul>
							</section>
						</div>
					</div>
					<hr class="hr-light mt-2 margin-bottom-1x">
					<p class="footer-copyright">
						All content © copyright WAAY. Copyright © 2018 Heartland Media, LLC. All Rights Reserved.
																			</p>
				</div>
			</footer>
								</div>

		<!-- Back To Top Button--><a class="scroll-to-top-btn" href="#"><i class="icon-arrow-up"></i></a>
		<!-- Backdrop-->
		<div class="site-backdrop"></div>

		<!-- JavaScript (jQuery) libraries, plugins and custom scripts-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.4.0/js/tether.min.js" integrity="sha384-DztdAPBWPRXSA/3eYEEUWrWCy7G5KFbe8fFjk5JAIxUYHKkDx6Qin1DkWx51bBrb" crossorigin="anonymous"></script>
		<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.6/js/bootstrap.min.js" integrity="sha384-vBWWzlZJ8ea9aCX4pEW3rVHjgjt7zpkNpZk+02D9phzyeVkE+jo0ieGizqPLForn" crossorigin="anonymous"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/velocity/1.5.0/velocity.js"></script>
		<script src="http://www.waaytv.com/includes/scripts.min.js" type="text/javascript"></script>
		<script src="http://www.waaytv.com/includes/theia-sticky-sidebar.js" type="text/javascript"></script>
		<script type="text/javascript">
			jQuery(document).ready(function() {
				jQuery('.sticky, .sidebar').theiaStickySidebar({
				// Settings
				additionalMarginTop: 120
				});
			 });
		</script>
		<script src="http://www.waaytv.com/includes/jquery.cycle2.js" type="text/javascript"></script>
		<script src="http://www.waaytv.com/includes/jquery.cycle2.center.min.js" type="text/javascript"></script>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59e7961a2d89bd0d"></script> 
				<script type='text/javascript'>
		    var _sf_async_config = _sf_async_config || {};
		    /** CONFIGURATION START **/
		    _sf_async_config.uid = 64948; //CHANGE THIS
		    _sf_async_config.domain = 'www.waaytv.com'; //CHANGE THIS
		    _sf_async_config.useCanonical = true;
		    _sf_async_config.sections = 'National News'; //CHANGE THIS
		    _sf_async_config.authors = ''; //CHANGE THIS
		    /** CONFIGURATION END **/
		    (function() {
		        function loadChartbeat() {
		            var e = document.createElement('script');
		            e.setAttribute('language', 'javascript');
		            e.setAttribute('type', 'text/javascript');
		            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
		            document.body.appendChild(e);
		        }
		        var oldonload = window.onload;
		        window.onload = (typeof window.onload != 'function') ?
		            loadChartbeat : function() {
		                oldonload();
		                loadChartbeat();
		            };
		    })();
		</script>
						<script type="text/javascript"> (function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)}) (305); </script>
			</body>
</html>
		
			
